Оглавление

Л.Кутузов "Практическая грамматика английского языка"

Раздел: 1 | 2 | 3 | 4 | 5 | 6

Введение

Раздел I
Грамматика. Темы и правила.

Тема 1: Построение простого английского предложения

Дополнение: Использование наречий, влияющих на выбор характера действия

Правило 1. Порядок слов в английском предложении
Правило 2. Построение отрицательных предложений
Правило 3. Притяжательные местоимения
Правило 4. Местоимения в объектном падеже
Правило 5. Артикль

Тема 2: Предлоги
Дополнение: Послелоги

Правило 6. Притяжательный падеж существительного
Правило 7. Существительное в функции определения

Тема 3: Модальные глаголы и их эквиваленты

Дополнение: Использование глаголов shall / will / need / dare в значении модальных

Правило 8. Использование числительных
Правило 9. Степени сравнения прилагательных и наречий
Правило 10. Указательные местоимения
Правило 11. Слова every / some / any / no и производные от них
Правило 12. Построение предложений в повелительном наклонении
Правило 13. Построение неопределенно-личных/ безличных предложений
Правило 14. Предложения с оборотом there + to be
Правило 15. Возвратные и усилительные местоимения

Тема 4: Вопросительные предложения

Раздел II
Грамматика. Построение сложных английских предложений.

Тема 5: Придаточные предложения
Тема 6 : Сослагательное наклонение
Дополнение: Придаточные предложения Условия

Неличные формы глагола

Тема 7: Неопределенная форма глагола / Infinitive
Тема 8: Причастие / Participle
Тема 9: Герундий / Gerund
Тема 10: Знаки препинания / Punctuation Marks

Раздел III
Некоторые английские слова и формы, совпадающие по виду и звучанию, которые оказывают значительное влияние на восприятие описываемой ситуации.

  1. Слова, заканчивающиеся буквой -s
  2. Глагол to be
  3. Глагол to do
  4. Глагол to have
  5. Вспомогательный глагол shall
  6. Вспомогательный глагол will
  7. Should (форма глагола shall)
  8. Would (форма глагола will)
  9. Слова, заканчивающиеся -ed

  10. Слова, заканчивающиеся -ing

  11. Слово one

  12. Слово for

  13. Слово it

  14. Слово that

Раздел IV
Некоторые случаи описания одинаковых (или очень похожих) ситуаций с помощью различных слов и выражений, а также использование одних и тех же (или схожих по форме) слов и выражений для описания различных ситуаций.

  1. Hа улице
  2. Дом / домой / дома
  3. Знакомить(ся) / ознакомиться) / знакомый / знакомство
  4. Сказать / говорить / разговаривать
  5. Учиться / учить / изучать
  6. Телефон / звонить по телефону
  7. To call
  8. To get
  9. To take
  10. Смотреть / видеть / выглядеть / вид / взгляд
  11. Слушать / слышать / услышать
  12. Много
  13. Мало / немного / несколько
  14. Предлагать / предложить / предложение
  15. Нести / принести / отнести / вести / везти / привезти (из одного места в другое)
  16. Работа
  17. Зарплата / оплата (труда)
  18. Цена / стоимость / плата / стоить / платить (за товар/услуги)
  19. Магазин
  20. Начальник
  21. Хозяин / хозяйка
  22. Давать / брать взаймы
  23. Другой / другие / another / other / the others
  24. Right
  25. Вправо / влево / справа / слева / направо / налево
  26. Немедленно / прямо сейчас / сразу
  27. Час / часы
  28. Time
  29. First
  30. Пища / еда / блюдо
  31. Быть на диете / худеть
  32. Подходить / соответствовать
  33. Останавливаться / остановиться (прекратить делать что-либо / в каком-либо месте / у кого-либо)
  34. Оставаться / остаться
  35. Пара
  36. Еще
  37. Красивый / привлекательный
  38. Место
  39. Свободный / незанятый / пустой
  40. Застегивать / скреплять
  41. Все / всё
  42. В этом году / на прошлой неделе / в следующем месяце
  43. Жениться / выйти замуж
  44. Бояться
  45. Ужасно / ужасный
  46. Быть уставшим
  47. Волновать(ся) / беспокоить(ся)
  48. Used to / to be used to smth
  49. Тоже / также
  50. Собираться сделать что-либо
  51. Дело
  52. Продолжать(ся) / продолжить(ся)
  53. Случай / происшествие / случайно / в случае

Раздел V
Некоторые приемы, а также слова и выражения, характерные для описания ситуаций в разговорной речи.

  1. Редуцирование (сокращение) слов
  2. Will вместо shall
  3. Общие вопросы без первого вспомогательного глагола
  4. Краткие ответы на общие вопросы
  5. Краткие ответы на вопросы к подлежащему
  6. Don't вместо doesn't
  7. Извините / Прошу прощения
  8. Приветствия и ответы на них
  9. При знакомстве
  10. При расставании
  11. Спасибо
  12. Не за что
  13. Пожалуйста
  14. (Вот) Здесь / (Вон) Там
  15. Вежливые обращения
  16. Неужели?
  17. Я / Кто-либо тоже
  18. Хорошо
  19. Ну, ... / Значит, ... / Так, ... / Итак,
  20. Я думаю, ... / Я полагаю, ... / Я считаю, ... / Мне кажется
  21. Что случилось? / В чем дело?
  22. Можно вас спросить?
  23. Минуточку. / Подождите, пожалуйста, немного
  24. Сколько стоит?
  25. Кем вы работаете?
  26. Я вас не понял / не понимаю
  27. Чем могу быть полезен? / Чем могу помочь?
  28. Как насчет ...?
  29. Во время разговора по телефону
  30. Обращение за советом (насчет того, чтобы выполнить действие)
  31. Невежливый отказ в форме общего вопроса
  32. Наиболее распространенные выражения эмоций
  33. Некоторые фразы/реплики, характерные для разговорной речи
  34. Некоторые вопросительные формы /предложения, характерные для разговорной речи
  35. Некоторые наиболее распространенные фразы / слова / выражения, использующиеся при построении предложений в разговорной речи в качестве независимого (дополняющего / поясняющего / комментирующего) элемента
  36. Некоторые устойчивые сочетания, часто использующиеся при построении предложений в разговорной речи
  37. Некоторые наиболее распространенные редуцированные / искаженные формы, характерные для разговорной речи низкого уровня

Раздел VI
Основные способы, образования слов в английском языке.

Суффиксы
 Префиксы

Настройки и всё такое

Раздел: 1 | 2 | 3 | 4 | 5 | 6


1. Темы и правила

Раздел I
Грамматика. Темы и правила.

Тема 1: Построение простого английского предложения

Примеры
 Как выбирать характер действия
 Последовательность работы при переводе с англ. на русский
Дополнение: использование наречий, влияющих на выбор характера действия

Правило 1. | Порядок слов в английском предложении
Правило 2. | Построение отрицательных предложений
Правило 3. | Притяжательные местоимения
Правило 4. | Местоимения в объектном падеже
Правило 5. | Артикль
Тема 2: Предлоги

Пространственные предлоги
Временные предлоги
Несколько наиболее употребительных устойчивых сочетаний с предлогами
Дополнение: Послелоги

Правило 6. | Притяжательный падеж существительного
Правило 7. | Существительное в функции определения
Тема 3: Модальные глаголы и их эквиваленты

Эквиваленты модальных глаголов
Дополнение: Использование глаголов shall / will / need / dare в значении модальных

Правило 8. | Использование числительных
Правило 9. | Степени сравнения прилагательных и наречий
Правило 10. | Указательные местоимения
Правило 11. | Слова every / some / any / no и производные от них
Правило 12. | Построение предложений в повелительном наклонении
Правило 13. | Построение неопределенно-личных/ безличных предложений
Правило 14. | Предложения с оборотом there + to be
Правило 15. | Возвратные и усилительные местоимения


Выражаю искреннюю благодарность
Тыльцу Владимиру Николаевичу
за его неоценимую помощь в работе над книгой

Автор никоим образом не претендует на то, что материал, изложенный в этой книге, является абсолютно полным и достаточным для того, чтобы, в совершенстве овладеть английским языком. Все разделы лишь отражают личный взгляд автора на проблему изучения английского языка как иностранного и личное восприятие этой проблемы, которое может оказаться для некоторых, людей близким по духу и тем самым поможет облегчить в какой-то степени их труд.

Введение

Сначала несколько самых общих вопросов о языке и ответы на них.

Сколько нужно времени, чтобы выучить английский язык?

Любой иностранный язык нужно учить всю жизнь. Примером этому может служить хотя бы тот факт, что мы допускаем множество ошибок, часто не понимаем друг друга, общаясь и на родном, языке. И еще, ни один учебник, ни одно грамматическое пособие не могут передать всего многообразия форм и приемов, существующих в языке для описания того, что происходит ежесекундно между людьми и вокруг людей. Итак, процессу совершенствования в языке нет предела.

Как учить английский?

Вопрос очень сложный, и ответить на него коротко и однозначно практически невозможно. Мне кажется, что каждый изучающий должен сам найти для себя приемлемую методику. Я же пока могу лишь дать несколько советов.

Бессмысленно рассчитывать на то, что можно выучить язык, только занимаясь на каких-то курсах или с репетитором. Люди, владеющие языком, могут лишь оказать Вам посильную помощь, объясняя что-то, подсказывая и задавая правильное направление Вашей работе, т.е. приступая к изучению иностранного языка, нужно настраивать на огромный труд прежде всего самого себя.

Самостоятельные занятия желательно сделать как можно более регулярными, лучше всего каждый день. Но при этом нельзя перерабатывать, чтобы не возникло чувство чрезмерной усталости и отвращения к языку. Я считаю достаточным полутора-двухчасовые ежедневные занятия.

Не позволяйте бичевать себя мысли о том, что у Вас ничего не получается и Вы не способны к изучению языка — поверьте, это главный тормоз в нормальной работе. Наоборот, нужно каждое выученное слово или понятую фразу заносить себе в актив, понимая, что только так, по крупицам, можно пополнить запас знаний — все приходит со временем.

Если представляется возможность проверить свои знания, не стесняйтесь, пользуйтесь ими. Это, видимо, наша долга "аквариумная" жизнь наложила на нас отпечаток собственной неполноценности в смысле общения на иностранном языке. Мы боимся открыть рот даже в тех случаях, когда понятно, что сказать и как. Мол, вот сейчас все начнут смеяться над моим корявым произношением и моими ошибками. Между тем,- по-английски говорят уже практически во всем мире, причем многие с ошибками, но при этом все понимают друг друга и никто не умирает от стыда за свое произношение или грамматические неточности.

Что такое язык вообще?

Язык — это средство, с помощью которого люди описывают все происходящее в жизни, т.е. заставляют все предметы (стол / стул / ...) и понятия (честь / совесть / ...), окружающие нас, правильно взаимодействовать друг с другом при описании реальных жизненных ситуаций. Это многосложная структура, состоящая из множества мелких деталей (звуки / буквы / слова), которые постоянно находятся в работе, подчиняясь определенным законам (правилам). Все современные языки пришли к нам из далекого прошлого, непрерывно развиваясь и совершенствуясь на своем пути. Легко предположить, что в самом начале этого длинного пути все языки были одинаково примитивными и поэтому мало отличались друг от друга. Но развитие каждого из них шло в своем направлении, постепенно появлялись все новые и новые предметы и понятия, между ними возникали все новые и новые отношения, и описание этих отношений в каждом языке происходило только в соответствии со своими, разрабатываемыми только носителями этого языка, законами (правилами). Как было бы просто и легко общаться на иностранном языке, заменяя в предложениях только слова из одного языка на слова из другого! Но нет — нужно еще знать законы другого языка и подчиняться им. Я глубоко убежден, что заблуждением является утвердившееся мнение, будто иностранный язык можно вызубрить. Достичь приличного уровня в изучении иностранного языка можно только научившись понимать процессы, происходящие в языке, и законы, в соответствии с которыми эти процессы действуют. А для этого очень важно знать, чем отличается то, чем я пользуюсь в родном языке от того, чем я собираюсь пользоваться в иностранном.

Каковы основные отличия русского языка от английского?

Поскольку конечной целью использования любого языка является описание ситуации, существующей в реальной жизни, разговор о языковых отличиях можно вести только с учетом реализации поставленной цели, т.е. прежде всего мы должны научиться понимать, чем отличается описание реальной жизненной ситуации в одном языке от описания реальной жизненной ситуации в другом.

1. Первое, самое главное отличие, практически определяющее все остальные: в английском языке слова не имеют окончаний. Попробуем разобраться, как это выглядит на практике. В процессе долгого исторического развития русского языка в нем выработалась система окончаний, с помощью которых слова как бы сцепляются между собой для того, чтобы получилась фраза (предложение), правильно описывающая ситуацию из жизни. В современном русском языке каждое слово (за небольшим исключением) существует только с определенным набором окончаний, которыми мы и пользуемся, в зависимости от того, для описания какой конкретной ситуации это слово берется в данный момент.

Например:

Мел лежит на столе. Мела на столе нет. Мел упал под стол. Мелом постучали по столу. Мел нашли под столом.

В этих примерах описаны пять разных ситуаций, и все описания выполнены правильно. Но попробуем "поиграть" окончаниями:

Мел лежать на стол. Мела лежит на столом. Мелу лежат на столы. Мел найти под стол.

Во втором случае окончания выбраны неправильно, сцепления между словами не произошло, смысл (правильное описание ситуации) не построился.

Да, но как же "построить смысл" для описания тех же самых ситуации в английском языке, если там нет окончаний?

Как англичане заставляют правильно взаимодействовать слова между собой?

Историческое развитие английского языка происходило совершенно в другом направлении. Пока наши с Вами предки создавали и совершенствовали систему окончаний, предки современных англичан концентрировали свои усилия на развитии глаголов, т.е. слов, обозначающих действия. Рассуждали они приблизительно так: невозможно описать ни одну жизненную ситуацию простым перечислением предметов, так как жизнь — это непрерывное движение, и предметы в ней существуют не сами по себе, а только в постоянном взаимодействии друг с другом. Поэтому для описания любой ситуации необходимо обозначение действия, которое и должно заставлять все предметы и понятия, участвующие в описании конкретной ситуации, правильно вступать во взаимодействие между собой. Другими словами, ту часть работы, которую в русском языке выполняют окончания, англичане поручили выполнять глаголу. А это значит, что для того, чтобы построить английское предложение, не нужно думать над тем, какую форму придавать каждому слову (как в русском языке). Нужно лишь правильно ставить глагол (в предложении называется сказуемое). Так, в наших примерах с мелом и столом английские слова chalk и table во всех ситуациях будут выглядеть совершенно одинаково. Меняться будет только сказуемое. Схематически все вышеизложенное можно обозначить следующим образом:

v — просто вставляю слово в предложение (беру из словаря/головы)
? — думаю, как вставить слово в предложение (выбираю одну форму из нескольких существующих)
Русское предложение (10 слов): ?????????.
Английское (10слов): v?vvvvvvvv.

2. Второе основное отличие вытекает из первого и заключается в том, что в английском языке ни одно предложение не может существовать без главных членов — подлежащего и сказуемого. В русском языке таких предложений множество.

Например:

Сейчас пять часов. Мне подарили книгу. Светает.

При описании подобных ситуаций в английском языке нам придется искусственно вводить в предложение главные члены. Так, сообщение о времени по-английски выглядит следующим образом:

Это (подлежащее) есть (сказуемое) пять часов сейчас.

Здесь мы должны понимать, что необходимость обязательного присутствия в предложении главных членов вызвана отсутствием в английском языке окончаний — если в русском предложении слова соединяются последовательно одно с другим с помощью окончаний, то в английском они как бы группируются вокруг сказуемого, которое не может существовать без подлежащего, потому что согласует свою форму только с ним.

Итак, в любом английском предложении обязательно должно быть и подлежащее, и сказуемое: Я студент (русский вариант). Я есть студент (английский вариант). Исключением могут быть лишь некоторые моменты в разговорной речи, когда главные члены легко угадываются по смыслу и поэтому могут опускаться.

3. Третье основное отличие не связано с первым, но я считаю его исключительно важным: разница в описании многих реальных жизненных ситуаций.

Например:

Я хожу на курсы. — русский вариант
Я беру курсы. — английский вариант
У меня есть ... — русский вариант
Я имею ... — английский вариант
Я хочу пить. — русский вариант
Я есть жаждущий. — английский вариант

Это относится большей частью к разговорной речи, т.е. к описанию тех ситуаций, которые возникают в жизни наиболее часто и которые в результате этого превратились как бы в клише, твердо устоявшиеся конструкции. Сюда относятся приветствия, прощания, вежливые обращения и т.п. Мы будем рассматривать такие ситуации в разделе "Разговорные выражения". Но различия в описании ситуаций существуют не только в повседневной разговорной речи, они вообще встречаются довольно часто на всех языковых уровнях. Поэтому здесь мой совет таков: стремитесь не к тому, чтобы просто перевести слова с одного языка на другой, а чтобы дать правильное описание ситуации на том языке, которым Вы пользуетесь в данный момент.

Например:

Слышим по-английски: Remember me to your sister.

Делаем про себя дословный перевод (т.е. учитываем каждое слово и правило, которое носитель английского языка использовал для описания ситуации, чтобы передать ее смысл), и получаем:

Напомни меня твоей сестре.

Ситуация понятна, но по-русски мы так не говорим. Находим эквивалентное русское предложение:

Передавай от меня привет своей сестре.

Это и есть правильное описание ситуации по-русски, хотя слова, использованные в обоих языках для одной и той же цели, несколько различаются. Теперь ситуацию можно описывать вслух или на бумаге. Точно по такому же принципу работаем и в обратную сторону, с русского на английский. Вывод ко всему вышеизложенному в этой части можно сделать такой: дословный перевод нужно использовать только как промежуточный этап, конечной же целью любого предложения является правильное описание ситуации. Хотя, естественно, во многих случаях описание ситуаций в разных языках происходит одинаково, и тогда нормальным является дословный перевод.

4. Четвертое основное отличие вытекает из первого: в русском языке части речи различаются окончаниями (продавать — глагол, продажа — существительное, продажный — прилагательное), в английском же языке из-за отсутствия окончаний различные части речи очень часто совершенно не отличаются по виду друг от друга: like — нравиться (глагол) / like — похожий (прилагательное); book — книга (существительное) / book — заказывать заранее билет, место (глагол); need — нуждаться (глагол) / need — нужда (существительное) и т.д. Об этом следует помнить в тех случаях, когда какое-то слово из английского языка никак не укладывается в Ваше восприятие описанной по-английски ситуации, хотя перевод этого слова как будто известен.

Обратитесь к словарю. Кстати, очень многие люди, изучающие иностранные языки, совершенно не умеют пользоваться словарями только потому, что ленятся прочитать вводную часть словаря, где даются полные рекомендации и объяснения, как этим словарем пользоваться. И еще — чем больше словарь по объему, тем он компетентнее и надежнее. Поэтому я считаю, что малые словари, типа карманных, для серьезного изучения языка совершенно непригодны. В них попросту отсутствуют многие необходимые значения слов и другие важные сведения. На невозможности различить во многих случаях части речи основано и еще одно отличие английского языка от русского.

5. В английском языке существует строго установленный и строго соблюдаемый порядок слов в предложении. Это значит, что каждый член предложения должен стоять на своем, определенном месте, иначе их можно просто перепутать (ведь окончаний-то нет!).

Какой порядок слов в английском предложении?

Сейчас мы рассмотрим порядок слов в повествовательном утвердительном предложении. В вопросительных, повелительных предложениях, а также в некоторых других случаях он иной, но все равно строго соблюдаемый. Эти, другие, случаи будут рассмотрены далее, по ходу изложения грамматического материала.

Итак, порядок слов в английском повествовательном утвердительном предложении:

=> 1 место — подлежащее (отвечает только на вопрос кто? / что?). Может иметь описательные слова, которые ставятся перед подлежащим или (реже) после него:

Девочка читает. Маленькая девочка читает.

=> 2 место — сказуемое (обозначает действие, меняет форму при описании различных ситуаций):

Девочка читает. Девочка читала.

=> 3 место — дополнения (обознают предметы и понятия, с которыми главный член предложения (подлежащее) вступает во взаимодействие; отвечают на вопросы всех русских падежей, кроме именительного: кого? / что? / кому? / чему? / кем? / чем? / ...):

Девочка читает книгу.

Дополнения могут стоять как с предлогами, так и без них. Если в предложении есть и то, и другое, тогда сначала ставим дополнение без предлога, а после него — с предлогом. Дополнения могут иметь описательные слова:

Девочка читает новую книгу.

=> 4 место — обстоятельства (бывают разные: образа действия — как? / каким образом? / времени — когда? / места — где?). Обстоятельств в предложении может быть сразу несколько. В этом случае они располагаются в таком порядке: обстоятельство образа действия, обстоятельство места, обстоятельство времени:

Девочка читает книгу медленно. (как?) Девочка читает книгу в библиотеке. (где?) Девочка читает книгу каждый день. (когда?) Девочка читает книгу медленно в библиотеке каждый день.

Если обстоятельство места состоит из большего количества слов, чем обстоятельство времени, то его нужно ставить после обстоятельства времени:

Девочка читает книгу каждый день в библиотеке городского молодежного центра.

Обстоятельства места или времени можно ставить перед подлежащим. Это происходит в тех случаях, когда данное обстоятельство нужно выделить в ситуации:

Каждый день девочка читает книгу в библиотеке.

Схематически английское предложение можно обозначить следующим образом:

Возможно | 1 | 2 | 3 | 4
обстоятельства времени/места | подлежащее | сказуемое | дополнения | обстоятельства

6. В английском языке произношение слов не совпадает с их написанием, т.е. в отличие от русского языка, где буква в любом слове и в любом сочетании читается одинаково1, в английском языке буквы могут произноситься по-разному, а то и вовсе не произноситься. Для правильного произношения английских слов существует специальная система, называемая транскрипцией. В любом общем (не специализированном) англо-русском словаре после любого английского слова в квадратных скобках дается вариант его произношения (транскрипция). Для транскрипции существуют свои особые обозначения, отличающиеся по написанию от букв и соответствующие тому или иному звуку. Практически получается, что английское слово нужно выучивать дважды: отдельно написание и отдельно произношение. Но тут ничего не поделаешь.

1 - поправка: это неверное утверждение, в русском языке полно несовпадений "буквы" и "произношения", смотрите: луга [luga] - луг [luk], или солнце [son Ц е] - тут 'л' вообще не произносится. (Sergey Stepovoy)

Как научиться английскому произношению?

С самого начала изучения английского языка нужно слушать английскую речь. Сейчас для этого имеются самые разные возможности: пластинки, аудио- и видеокассеты с записями различных курсов, радио- и телепередачи, непосредственное общение с носителями английского языка. Таким образом усваивается не только произношение, но и интонация, различные эмоциональные оттенки речи. Что касается заучивания произношения слов по словарю, то в начале каждого словаря, где дается транскрипция, перечислены все ее знаки и даны объяснения по их озвучиванию. Существуют и определенные правила произношения, описывающие наиболее характерные варианты в различных буквосочетаниях. Но в этих правилах столько исключений, что они трудно запоминаются. Я советую произношение каждого английскогослова заучивать только по транскрипции. Кстати, сами англичане, встречая незнакомое для себя слово, тоже вынуждены узнавать его произношение из словаря.


Тема 1. Построение простого предложения

Тема 1

Построение простого английского предложения

Построение простого английского предложения

Примеры

Как выбирать характер действия

Последовательность работы при переводе с англ. на русский

Дополнение к теме 1: использование наречий, влияющих на выбор характера действия


Построение простого предложения

Тема 1

Построение простого английского предложения

Эта тема — самая важная для понимания всей структуры английского языка. Она настолько важна потому, что относится практически к каждому английскому предложению, т.е. ни одно английское предложение нельзя правильно построить, не зная материала этой темы. Если эта тема понятна, дальше с изучением английского языка проблем не будет — и наоборот.

Итак, построение предложений в любом языке — это правильное описание реальных жизненных ситуаций. Чтобы правильно описать какую-то ситуацию, нужно взять слова (названия предметов и понятий), задействованные в данной ситуации и соединить их так, чтобы из этих слов получилась картинка того, как предметы взаимодействуют между собой. Соединим слова правильно, значит, в голове у собеседника возникнет точно такая же картинка, что была задумана нами. Соединим слова неправильно — и картинка будет искаженной. Тогда собеседнику придется самому корректировать ее, т.е. прилагать дополнительные усилия для того, чтобы правильно понять ситуацию, описанную нами. Иногда это удается (если ошибки, допущенные при соединении слов, были незначительными), иногда — нет (при очень грубых ошибках).

Например:

Вчера мои родственники приехали из Москвы. — правильно
Вчера мой родственники ехать из Москвы. — неправильно, но понятно
Вчера моя родственники ехать Москва. — неправильно, понять ситуацию невозможно

Из приведенных примеров видно, насколько важным инструментом в языке являются способы соединения слов в предложениях.

ЗАПОМНИТЕ:

эти способы в разных языках разные, поэтому попытки строить фразы на иностранном языке аналогично родному чаще всего безрезультатны — мы не сможем перенести картинку (ситуацию) из своей головы в голову собеседника.

Мы уже знаем, что в русском языке основную работу по соединению слов в предложении выполняют окончания. Поэтому иностранцы, изучающие русский язык, вынуждены запоминать огромное количество русских окончании. В английском же окончаний нет вообще. Они и не нужны, поскольку всю работу по соединению слов в предложении выполняет сказуемое. Сказуемое — вот что мы должны изучать в английском прежде всего, если хотим грамотно и толково излагать свои мысли на этом языке. Но ведь в русском предложении тоже есть сказуемое. Да, есть, хотя по своей значимости оно сильно уступает английскому сказуемому, потому что огромную долю работы берут на себя окончания. Получается, что в русском языке сказуемое работает как бы в паре с окончаниями, а в английском — самостоятельно, хотя объем выполняемой работы одинаков. Значит, в английском сказуемом содержится нечто такое, что компенсирует отсутствие окончаний, чего нет у русского сказуемого.

Это "нечто" — характер действия! Запомните это понятие. При составлении русских предложений оно нам совершенно не нужно. При построении же любого английского предложения мы должны обязательно определить характер действия сказуемого. Без этого нельзя построить правильно ни одну английскую фразу.

ЗАПОМНИТЕ:

в английском языке существует 7 формул сказуемого (всего лишь семь!);

но только они, и именно они служат основанием, на котором строится все дальнейшее изучение грамматики;

в любам английском предложении присутствует одна из семи формул, или же, другими словами, ни одно английское предложение нельзя построить, не используя одну из семи формул.

Схема формул английского сказуемого

Общие понятия, использованные в схеме:

I. Залог (есть в русском языке)

Active (действительный) — когда подлежащее (главный член предложения) само выполняет действие:

Ученики пишут диктант. — подлежащее ученики само выполняет действие => Active

Passive (страдательный) — когда действие выполняется над подлежащим:

Диктант пишется учениками. — подлежащее диктант подвергается действию со стороны дополнения (ученики) => Passive

II. Характер действия (в русском языке отсутствует)

подробно

1. Indefinite — сообщение о действии как обычном факте.

2. Continuous — сообщение о действии, которое в описываемой ситуации требует затраты на себя определенного времени.

3. Perfect — завершенность действия (не обязательно) + важность сообщения для собеседника + возможность для собеседника воспользоваться сообщением о выполненном действии.

4. Perfect Continuous — сообщение о действии, происходящем в течение какого-то промежутка времени (промежуток времени указывается или подразумевается).

III. Время (есть в русском языке)

Past — прошедшее

Present — настоящее

Future — будущее

ФОРМУЛЫ

ACTIVE |  | 7
1. to ~ ~ ~ ~ (см. стр. 25) | 4
2. to be + ~ ~ ~ ~ ing
3. to have + ~ ~ ~ ~ ed / 3-я форма
4. to have been + ~ ~ ~ ~ ing
PASSIVE
1. to be + ~ ~ ~ ~ ed / 3-я форма | 3
2. to be being + ~ ~ ~ ~ ed / 3-я форма
3. to have been + ~ ~ ~ ~ ed / 3-я форма
4. не существует

ТАБЛИЦА общих понятий для работы с формулами

Active Indefinite (1)
Continuous (2)
Perfect (3)
Perfect Continuous (4)

Past

Present

Future

Passive

КАК РАБОТАТЬ С ФОРМУЛАМИ И ТАБЛИЦЕЙ

При построении любой фразы по-английски нам всякий раз необходимо выбрать одну формулу, соответствующую описываемой ситуации. Поставив на первое место в предложении подлежащее, мы начинаем поиск нужной формулы — ищем одну формулу из семи.

Обращаемся к Таблице:

1. ACTIVE или PASSIVE?

Подлежащее само выполняет действие (Active), или действие выполняется над ним (Passive)?

Определившись по этой колонке таблицы, получаем уже не 7, а 4 или 3 формулы. То есть, выясняем, что для описания данной ситуации можно использовать только формулы какой-то одной группы.

Например:

Мама сейчас спит. — сама выполняет действие или действие выполняется над ней? — сама => Active

Формулы Passive для этой ситуации нам не нужны, дальше продолжаем поиск только, из четырех формул Active.

2. ХАРАКТЕР ДЕЙСТВИЯ

Выбор характера действия — самый сложный момент в анализе английского сказуемого, поскольку в русском языке мы этим не занимаемся, следовательно, не имеем никакого опыта. Более подробно это понятие для различных ситуаций будет рассмотрено ниже. Пока же ситуация в нашем примере простая:

Мама сейчас спит. — пока мама спит, проходит какое-то время => Continuous

Находим в группе Active формулу под цифрой 2 (Continuous) — to be + ~~~~ ing. Значит, чтобы перевести наше предложение на английский язык, нужно использовать именно эту формулу в качестве сказуемого.

Обратите внимание: для нахождения нужной формулы достаточно проанализировать две колонки из таблицы.

3. ДЛЯ ЧЕГО СЛУЖИТ ТРЕТЬЯ КОЛОНКА

Третья колонка служит для того, чтобы найденную нами по первым двум колонкам формулу правильно вставить в предложение.

Дело в том, что все семь формул стоят в неопределенной форме (по-английски Infinitive), т.е. отвечают на вопрос что делать? / что сделать?. Поэтому нам требуется проделать какие-то дополнительные действия, чтобы поставить выбранную формулу в нужное время, которое и определяется по третьей колонке.

Короче говоря, для того, чтобы найти нужную для каждой конкретной ситуации формулу сказуемого, необходимо сделать анализ ситуации по первым двум колонкам таблицы, а затем, пользуясь третьей колонкой, выбрать соответствующее время и поставить формулу в предложение. Это и будет сказуемое.

И так с каждым предложением.

При этом не следует торопиться. Поначалу анализ сказуемого отнимает довольно много времени. И часто возникает желание (особенно, если фраза кажется простой на вид) ускорить процесс перевода, не тратить время на полный анализ ситуации. В этот момент и выпадают из поля зрения какие-то необходимые детали, т.е., например, мы можем правильно определить время и залог, но забудем о характере действия; правильно время, но не рассмотрим залог и характер действия и т.д. Получается нечто похожее на угадывание. А это очень ненадежный способ для общения на иностранном языке. По мере накопления практических навыков время, затрачиваемое на анализ сказуемого, будет постепенно сокращаться, пока все действия не станут почти автоматическими. Тогда на построение фразы будут уходить уже не минуты, а доли секунды.

Поэтому: сначала надо учиться делать все правильно, а уже потом — быстро.

Вернемся к формулам.

ИЗ КАКИХ ДЕТАЛЕЙ СОСТОЯТ ФОРМУЛЫ, И ДЛЯ ЧЕГО СЛУЖИТ КАЖДАЯ ДЕТАЛЬ

to — частица; является эквивалентом русских окончаний -ть / -ться / -чь, обозначающих неопределенную форму глагола. Стоит перед каждой формулой, показывая, что это Infinitive. При введении формулы в предложение исчезает, поскольку формула больше не отвечает на вопрос что делать?, а обозначает какое-то время. Все английские глаголы в словаре тоже стоят в форме Infinitive, и частица to не обозначается перед ними просто из-за экономии места.

Примечание:

обозначение to в английском языке имеет также предлог, но он ставится перед существительным, а не перед глаголом.

Обозначение ~~~~~~ — словарное написание глагола. При переносе формулы в предложение ~~~~~~ заменяется любым нужным по ситуации глаголом, называемым смысловым. Во всех без исключения формулах смысловой глагол стоит последним. Смысловой глагол может быть правильным или неправильным.

~~~~~~ing — в этом случае к любому смысловому глаголу из словаря прибавляем -ing в конце (см. написание и произношение). Здесь понятие правильности и неправильности глагола не имеет никакого значения, т.е. -ing прибавляем независимо от того, правильный глагол или неправильный.

~~~~~~ed (3), где (3) — третья форма неправильного глагола. В этом случае используются два варианта постановки смыслового глагола:

а) если глагол правильный — прибавляем к словарной форме -ed (см. написание и произношение).

б) если глагол неправильный — ставим его третью форму.

КАК УЗНАТЬ, ПРАВИЛЬНЫЙ ГЛАГОЛ ИЛИ НЕПРАВИЛЬНЫЙ

Деление в английском языке глаголов на правильные и неправильные чисто условно, поэтому никакой осмысленной методики их различения не существует. Это можно сделать только с помощью словаря, а формы неправильных глаголов придется запоминать.

Например:

to want в словаре:

want | [wont] | хотеть
1-я форма | транскрипция | перевод

глагол правильный, значит, в формуле прибавляем -ed;

to give в словаре:

give | [giv] | (gave, given) | давать
1-я форма | транскрипция | 2-я форма, 3-я форма | перевод

глагол неправильный, значит, в формулу на место смыслового глагола ставим третью по счету форму;

или же:

to send в словаре:

send | [send] | (sent) | посылать
1-я форма | транскрипция | 2-я форма, 3-я форма | перевод

глагол неправильный, но вторая и третья формы совпадают (о второй форме — ниже).

Иногда все три формы могут быть одинаковыми:

to put в словаре:

put | [put] | (put) | класть, положить
1-я форма | транскрипция | 2-я форма, 3-я форма | перевод

Так мы работаем при переводе с русского языка на английский, т.е. когда сами ищем нужную форму. Если же делаем перевод.с английского, то в формулах уже будут стоять вторая или третья формы, а не Infinitive. В этом случае в словаре мы не найдем сразу перевод слова, поскольку перевод дается только к первой (неопределенной) форме. Но подсказку получим. Выглядит это так:

1) ....[..] past от .... — слово past в такой словарной статье означает, что перед нами вторая форма такого-то глагола:

gave [geiv] past от give — перевод нужно искать в статье give

2) ....[...] р.р. от .... — обозначение р.р. соответствует третьей форме неправильного глагола:

given [givn] р.р. от give — перевод ищем в статье give

Обычно в конце англо-русских словарей приводится таблица неправильных (нестандартных) глаголов.

Только самая первая формула из семи состоит из одного глагола (что, кстати, позволяет очень легко и быстро отличать ее от всех других), остальные — из двух или трех. В таких формулах глаголы делятся на смысловые (стоят последними) и вспомогательные (стоят перед смысловыми).

Смысловой глагол берется каждый раз из словаря и строго приобретает вид, заданный ему по формуле:

~~~~~~ing;

~~~~~~ed / 3-я форма.

Вспомогательный глагол, занимающий первое место в формуле (to be или to have) постоянно изменяет свою форму, показывая таким образом нужное время.

Второй вспомогательный глагол (в тех формулах, где он есть: been / being) никак не изменяется и служит лишь для того, чтобы данная формула отличалась от других.

ЗАПОМНИТЕ:

все формулы неделимы, т.е. из них нельзя выбросить ни одной детали, кроме частицы to; мы должны воспринимать их как одно русское слово;

в формулу нельзя вводить никакие дополнительные детали, каждая формула уже имеет свой законченный вид;

любое структурное изменение формулы или ведет к ее распаду (если что-то выбросить), или же к какому-то новому образованию (если что-то добавить), что делает ее одинаково непонятной;

в каждой формуле уже заложены какие-то признаки описываемых ситуаций, и мы должны понимать их, как делают это носители английского языка.

Например:

to be ~~~~~~ ing

Active Continuous — действие выполняется подлежащим и по характеру длительное. Изменив форму первого вспомогательного глагола (be), получим время, в котором это действие совершалось, совершается или будет совершаться. Итак с каждой формулой. Теперь опять вспомним наш пример:

Мама сейчас спит.

Попробуем перевести это предложение на английский.

Все действия выполняем в строго определенной последовательности:

1. Пользуясь правилом порядка слов в английском предложении, ставим на первое место подлежащее Mother (берем его из словаря или головы).

2. На втором месте в предложении должно стоять сказуемое. Здесь нужно думать, какую формулу и как правильно поставить в предложение. Практически в любом случае возможность правильно перенести картинку описываемой ситуации из русского языка в английский зависит именно от сказуемого — это мы должны помнить всегда.

Начинаем анализ по таблице:

Active или Passive? — Active 1, 2, 3, 4 — ? — 2 (Continuous)

После второго действия находим нужную именно для нашей ситуации формулу и фиксируем ее:

to be + ~ ~ ~ ~ ~ ~ ing

Находим смысловой глагол в словаре / голове: sleep (slept) — глагол неправильный, но для данной формулы это не имеет значения, поскольку здесь мы должны к любому глаголу прибавлять -ing. Вставляем смысловой глагол в формулу:

to be sleeping

Но полученная формула все равно стоит пока в форме Infinitive, не обозначая никакого времени.

А нам нужно показать, что действие происходит в настоящий момент, т.е. мама спит (а не спала или будет спать) — Present. Пауза в работе — мы не знаем, как обозначить время.

КАК ПОСТАВИТЬ НАЙДЕННУЮ ФОРМУЛУ В СООТВЕТСТВУЮЩЕЕ ОПИСЫВАЕМОЙ СИТУАЦИИ ВРЕМЯ

Чуть выше мы уже говорили о том, что время выполнения действия зависит от формы первого вспомогательного глагола (в одних формулах — to be, в других — to have). Значит, первый вспомогательный глагол должен как-то изменяться, чтобы показывать нужное время. Как? Здесь мы опять сделаем небольшое отступление и обратимся к русскому языку. В русских предложениях все глаголы изменяют свою форму в зависимости от трех признаков:

время (просил, прошу, попрошу);

лицо (я прошу, ты просишь, он просит);

число (я прошу, мы просим).

В английских предложениях тоже присутствуют эти три признака, но изменяются по ним только первые вспомогательные глаголы, все те же to be и to have.

ФОРМЫ ВСПОМОГАТЕЛЬНЫХ ГЛАГОЛОВ В ЗАВИСИМОСТИ ОТ ВРЕМЕНИ, ЛИЦА И ЧИСЛА

Нам необходимо помнить, что время зависит от ситуации, а вот число и лицо — это признаки, которыми обладает подлежащее, а ведь именно с подлежащим согласует свою форму в предложении сказуемое. Подлежащее может быть выражено существительным (обозначением предмета или понятия, обязательно отвечающим на вопрос КТО? или ЧТО?) или же местоимением (но все равно обязательно отвечающим на такой же вопрос). Местоимения, которые могут выступать в предложении в роли подлежащего, называются личными и выглядят так:

Лицо | ед. число | мн. число
1 | I - я | We - мы
2 | — | You - ты / вы
3 | Не - он She - она It - оно | They - они

Комментарии к таблице личных местоимений:

только эти формы личных местоимений могут быть подлежащим английского предложения;

у личных местоимений есть другие формы (см. Правило 4), но их нельзя использовать в качестве подлежащего;

формы 2-го лица в единственном числе не существует, поэтому русское местоимение ты будет по-английски одновременно и вы;

he (он) и she (она) относятся только к людям (за небольшим исключением), все остальное в единственном числе — it:

в русском языке:

стол — он / лампа — она

в английском:

table — it / lamp — it

to be

Present |  |  | Past
1 | I am | We are | 1 | I was | We were
2 | — | You are | 2 | — | You were
3 | He is She is It is | They are | 3 | He was She was It was | They were

to have

Present |  |  | Past
1 | I have | We have | 1 | I had | We had
2 | — | You have | 2 | — | You had
3 | He has She has It has | They have | 3 | He had She had It had | They had

FUTURE (БУДУЩЕЕ ВРЕМЯ)

Для того, чтобы поставить английское сказуемое в будущее время, нужно использовать вспомогательные глаголы shall (для 1-го лица) или will (для 2-го и 3-го лица). Оба эти глагола ставятся впереди всей формулы; при этом частица to исчезает, а вся остальная часть формулы остается без изменений (см. здесь):

1 | I shall ~~~~~~ | We shall ~~~~~~
2 | - | You will ~~~~~~
3 | He will ~~~~~~ She will ~~~~~~ It will ~~~~~~ | They will ~~~~~~

где ~~~~~~ обозначает не просто один глагол, а всю формулу (любую одну из семи),

например:

Не will be ~~~~~~ ing.
We shall have ~~~~~~ ed (3).

Примечания:

формула Passive Continuous — to be being ~~~~~~ ed (3) не имеет формы Future;

в русском языке существует форма будущего времени, состоящая из двух слов: буду + неопределенная форма (буду спать/буду ждать / ...); при переводе таких сочетаний на английский язык форма Infinitive используется без частицы to (будет курить => will smoke); глагол to be при этом не ставится вообще.

Вернемся снова к предложению Мама сейчас спит. Пауза в нашей работе возникла в тот момент, когда нужно было вставить в предложение формулу в нужном времени. Теперь мы можем это сделать. Заменив подлежащее Mother местоимением (She), найдем форму вспомогательного to be рядом с этим местоимением в настоящем времени (Present) — is. Значит, чтобы перевести формулу из формы Infinitive в Present, нужно обозначить глагол to be формой is. Сказуемое готово — is sleeping. Теперь по-английски оно называется Active Continuous Present, что практически означает:
Active => подлежащее само выполняет действие (как и в ситуации по-русски);
Continuous => действие отнимает какое-то время (как и в ситуации по-русски);
Present => действие совершается в настоящий момент (как и в ситуации по-русски),
т.е. все три компонента в описании ситуации совпали — перевод сказуемого выполнен правильно.

ЗАПОМНИТЕ:

если хотя бы в одном компоненте будет допущена ошибка, описание ситуации пойдет в другой язык с искажениями;

все три компонента обязательно должны совпасть:

Мама спит. => Mother is sleeping.

После завершения перевода сказуемого нам остается только расставить в предложении все остальные члены, подчиняясь правилу порядка слов. Больше никакой работы не требуется, поскольку окончаний в английском языке нет, следовательно, нет необходимости думать над их выбором. В нашем случае подставляем всего одно слово: now (сейчас). Окончательный вариант перевода:

Мама сейчас спит. => Mother is sleeping now.

В том предложении, которое мы только что перевели, была описана ситуация, отнимающая время, т.е. по характеру действие было длительным => Continuous. Попробуем несколько изменить ситуацию.

Мама спит хорошо, (всегда, когда мама ложится спать, она спит хорошо)

В данной ситуации действие подразумевается как обычное / часто совершаемое; здесь вовсе не подчеркивается, что на выполнение действия затрачивается время, оно просто подается как факт => Indefinite. Делаем анализ сказуемого:

сама выполняет действие => Active;

действие называется как факт => Indefinite.

В группе Active находим формулу под цифрой 1 (Indefinite): to ~~~~~~.

По ситуации у нас действие Present (в настоящем времени).

Итак, мы познакомились с основными принципами построения в английском языке простых утвердительных предложений.

Повторим коротко главные моменты

I. Постоянно помним

1. У английских слов нет окончаний.

2. В английском языке главную работу по формированию смысла из отдельных слов выполняет сказуемое.

3. Сказуемое сочетается с подлежащим, поэтому, в отличие от русского языка, в английском в каждом предложении обязательно должны быть подлежащее и сказуемое.

4. Слова в английском предложении располагаются в строго определенном порядке.

5. Весь английский язык в качестве сказуемых обслуживают только 7 формул.

6. Нужную для каждого предложения формулу можно правильно выбрать, только проанализировав ситуацию по трем признакам: залог / характер действия / время.

7. При построении английского предложения основные умственные усилия должны быть направлены на анализ сказуемого, работа с другими словами в предложении несравнимо легче.

II. Последовательность работы при переводе предложений с русского языка на английский.

1. Ставим подлежащее (если подлежащее имеет описательные слова, то они ставятся с подлежащим; само подлежащее вместе с описательным словом/словами называют группой подлежащего).

A man is smoking now. => Мужчина сейчас курит.

A big man is smoking now. => Большой мужчина сейчас курит.

A good big man is smoking now. => Хороший большой мужчина сейчас курит.

Комментарии:

А — артикль (будем рассматривать ниже);

в словаре smoke (курить) заканчивается на -е; при прибавлении к таким словам -ing или -ed конечная -е исчезает, поэтому smoking (smoked).

2. Анализируем сказуемое:

а) выбираем Active или Passive ;

б) выбираем характер действия (1, 2, 3, 4) — находим формулу;

в) выбираем время (Past / Present / Future);

г) изменяя форму первого вспомогательного глагола (во всех формулах, кроме Active Indefinite), получаем формулу в нужном времени; ставим ее в предложение.

3. Расставляем все остальные слова в заданном порядке.

Построение простого английского предложения
Примеры
Как выбирать характер действия
Последовательность работы при переводе с англ. на русский
Дополнение к теме 1: использование наречий, влияющих на выбор характера действия


Примеры

Закрепим изученный материал примерами

Работая с примерами, будьте очень внимательны, так как в них даются комментарии и пояснения, касающиеся многих мелких деталей, не требующих выделения в отдельные правила.

Почаще задавайте себе вопрос: "Почему именно так, а не иначе?". Во всех случаях сами старайтесь ответить на него. Если не получается, помните, что ответ на такой вопрос можно найти в изложенном выше материале.

1. Папа читает газеты каждый день. =>
Father reads (Active Indefinite Present) papers every day.

2. Папа сейчас курит. =>
Father is smoking (Active Continuous Present) now.

3. Несколько минут назад мама спала. =>
Mother was sleeping (Active Continuous Past) several minutes ago.

Комментарий к слову minutes:

в английском языке множественное число существительных образуется путем прибавления -s в конце слова (в словаре minute => минута); исключениями являются всего несколько существительных, их формы даются в словарных статьях; к прилагательным (описательным словам) -s не прибавляется, их множественное число узнается по форме существительного.

4. Большие мальчики читали новые книги. =>
Big boys were reading (Active Continuous Past) new books.

5. Завтра я увижу маленьких девочек вместе. =>
I shall see (Active Indefinite Future) small girls together tomorrow.

6. Нескольких маленьких мальчиков видели вчера вместе. =>

Комментарий:

в этом русском предложении нет подлежащего, т.е. ни одно слово не отвечает на вопрос кто? / что?; но мы знаем, что английское предложение не может существовать без подлежащего; запомните:

в подобных ситуациях, когда в русском языке отсутствует какой-либо один или оба главных члена предложения (подлежащее и/или сказуемое), в английском они должны быть обязательно; в некоторых случаях нам придется даже вводить их искусственно, но об этом позже; конкретно в нашей ситуации главный предмет легко угадывается (мальчики), только действие совершает не он сам, наоборот, действие совершается над ним => Passive; в русском предложении слово мальчиков не может быть подлежащим, так как оно не стоит (вместе с описательными словами) в именительном падеже; нам уже известно, что в английском языке падежных окончаний не существует, т.е. все формы существительных, прилагательных, наречий, соответствующие различным русским падежам, выглядят одинаково:

несколько нескольких нескольким несколькими | => several
мальчики мальчиков мальчиками | => boys (-s обозначает множественное число)
маленький маленького маленьких | => small

пусть нас не смущает, что в русском языке именно окончания показывают, что действие совершалось над мальчиками, а не ими самими; в английском это сделает формула Passive.

Итак:

Нескольких маленьких мальчиков видели вчера вместе. =>
Several small boys were seen (Passive Indefinite Past) together yesterday.
(можно: Yesterday ......... together.)

7. Их видели вчера. =>

Комментарий:

подлежащего опять нет, но предмет, над которым выполняется действие, обозначен не существительным, а местоимением; в английском языке существует местоимение, соответствующее русскому их (them), но это не именительный падеж; а подлежащее может стоять только (!!!) в именительном падеже; формы местоимений-подлежащих (личных местоимений) мы знаем;

понимая, что их образовано от они, ставим в качестве подлежащего в английское предложение they:

They were seen (Passive Indefinite Past) yesterday.

8. Его увидят завтра. =>
 Не will be seen (Passive Indefinite Future) tomorrow.

9. Книгу сейчас читают. =>
The (артикль) book is being read (Passive Continuous Present) now.

10. Книги сейчас читают. =>
The books are being read (Passive Continuous Present) now.

11. Мы студенты. =>

Комментарий:

в русском предложении нет сказуемого, а в английском обязательно должно быть; сказуемое легко угадывается: есть — форма настоящего времени от быть => to be;

Запомните:

глагол to be может выступать не только как вспомогательный, но и как смысловой;

в этом случае он стоит в предложении один (Active Indefinite), т.е. после него нет больше глагольных форм, образующих какую-либо формулу; он неправильный, имеет формы: was / were, been;

переводится быть / находиться;.

глагол to be — единственный в английском языке, где вторая форма делится еще на две:
was — Past Indefinite для единственного числа,
a were — Past Indefinite для множественного;

смысловой глагол to be изменяется в предложении также, как to be вспомогательный, т.е. согласуется с подлежащим по признакам числа и лица:

=> We are (Active Indefinite Present) students.

Мы были студентами. =>
We were (Active Indefinite Past) students.

Я студент. =>
I am (Active Indefinite Present) a student.

Я был студентом. =>
I was (Active Indefinite Past) a student.

Я буду студентом. =>
I shall be (Active Indefinite Future) a student.

Мы будем студентами. =>
We shall be (Active Indefinite Future) students.

Он студент. =>
He is (Active Indefinite Present) a student.

12. У меня есть дом. =>

ЗАПОМНИТЕ:

ситуация "У меня / У кого-либо есть что-либо", описывается по-английски как "Я имею / Кто-либо имеет что-либо"; иметь => to have;

этот глагол тоже может быть не только вспомогательным, но и смысловым; как и в случае с to be, to have является смысловым, когда стоит в предложении один (Active Indefinite); изменяется так же, как вспомогательный; неправильный — to have (had).

У меня есть дом. =>
I have (Active Indefinite Present) a house.

У меня был дом. =>
I had (Active Indefinite Past) a house.

У нас был дом. =>
We had (Active Indefinite Past) a house.

У нее есть дом. =>
She has (Active Indefinite Present) a house.

У них будет дом. =>
They will have (Active Indefinite Future) a house.

В английском языке иметь могут не только люди, но и неодушевленные предметы:

В доме два окна. =>
The house has two windows. (Дом имеет ...)

В комнате одно окно. =>
The room has one window. (Комната имеет...)

У машины было три двери. =>
The car had three doors. (Машина имела...)

У машины будет одна дверь. =>
The car will have one door. (Машина будет иметь ...)

Вспомогательный to do тоже может быть смысловым. Ситуация та же, что с to be и to have — стоит один (Active Indefinite), но уже не в вопросительных и отрицательных, а в утвердительных предложениях; неправильный — to do (did, done); изменяется так же, как вспомогательный; переводится делать:

Я делаю это каждый день. =>
I do (Active Indefinite Present) it everyday.

Мы делали это вчера. =>
We did (Active Indefinite Past) it yesterday.

Он делает это каждый день. =>
Не does (Active Indefinite Present) it every day.

Я сделаю это завтра. =>
I shall do (Active Indefinite Future) it tomorrow.

Они сделают это завтра. =>
They will do (Active Indefinite Future) it tomorrow.

Вы, видимо, уже обратили внимание на то, что среди наших примеров нет ни одного с использованием формул Perfect и Perfect Continuous. Дело в том, что обе эти формулы несут в себе информацию сразу как бы по нескольким параметрам. В русском языке сказуемое вообще не наделено подобными возможностями, и поэтому здесь мы сталкиваемся с чем-то еще более непривычным для нас, нежели Indefinite и Continuous. Мы уже говорили, что правильный выбор характера действия — это самый сложный момент в процессе анализа ситуации, но разобраться с ним необходимо.

Построение простого английского предложения
Примеры
Как выбирать характер действия
Последовательность работы при переводе с англ. на русский
Дополнение к теме 1: использование наречий, влияющих на выбор характера действия


Выбор характера действия

Как выбрать характер действия

1. INDEFINITE
2. CONTINUOUS
3. PERFECT
4. PERFECT CONTINUOUS

1. INDEFINITE

Встречается в английском языке чаще всего, потому что описывает ситуацию в виде простого информационного сообщения, т.е., в отличие от Continuous / Perfect / Perfect Continuous, не требует дополнительного выделения какого-либо признака ситуации (длительность / завершенность / завершенность после длительности).

ЗАПОМНИТЕ:

правильно выбрать характер действия можно только в результате анализа всей ситуации; отдельно взятые русские предложения часто могут служить для описания совершенно различных ситуаций, не отличаясь друг от друга практически ни одной буквой:

Я курю. =>

Дома:

— Папа, помоги решить задачку.
— Я курю. (занят, трачу время на что-то другое) => Active Continuous Present => I am smoking.

В компании мужчин:

— Может кто-нибудь угостить меня сигаретой, или кругом одни некурящие?
— Я курю. (не в данный момент, а вообще; могу угостить сигаретой) => Active Indefinite Present => I smoke.

По-английски получилось два совершенно разных предложения.

Поэтому я советую с самого начала приучать себя к тому, чтобы обращать внимание при переводе не только на слова, но в равной мере и на ситуацию, из которой они "выросли". Кстати, и в жизни ведь тоже каждая произнесенная нами фраза существует не сама по себе, а описывает или комментирует какую-либо ситуацию. В ситуациях с Indefinite сказуемое легко сочетается по смыслу с понятием вообще, а не в какой-то конкретный момент;

Я курю (вообще). Я хожу в кино (вообще). Самолеты летают высоко (вообще). Их детей любят все (вообще). Вода кипит при 100 °С (вообще).

Формулы Indefinite (Active и Passive) описывают ситуации в любом времени (Past / Present / Future):

Я курил / курю / буду курить.

Я ходил / хожу / пойду в кино.

Их детей любили / любят / полюбят все.

Чуть выше уже отмечалось, что часто в отдельно взятых предложениях трудно отличить Indefinite от Continuous. Помогает в таких случаях анализ ситуации, из которой выделено предложение: Я курю. (дома) / Я курю. (в компании)

2. CONTINUOUS

Человеческую жизнь можно поделить на годы / месяцы / недели / сутки / часы / минуты / секунды.

Так вот, если в сообщении подразумевается, что в какой-то момент Past / Present / Future действие отнимает у человека кусочек жизни, то по характеру такая ситуация считается Continuous:

Я курю (сейчас). — трачу несколько минут жизни на это действие => Continuous

Я курю (вообще). => Indefinite

Я шла в кино. => Continuous

Я ходила в кино. => Indefinite

В Future различие между Continuous и Indefinite обозначено не так ярко, как в Past или Present.

Вечером я буду смотреть телевизор.

Окончательный выбор характера действия зависит от того, что мы хотим больше подчеркнуть в сообщении. Если длительность действия — Continuous:

— Давай сыграем вечером в шахматы.
— Извини, вечером я буду смотреть телевизор, (то время, которое мне предлагают затратить на игру в шахматы, я затрачу на то, чтобы смотреть телевизор)

Если сообщаем о действии, не делая большой упор на затрачиваемое время — Indefinite:

Вечером я буду смотреть телевизор. А может быть, книгу какую-нибудь почитаю или схожу в кино.

Если действие выполняется неодушевленным предметом, то опять же ситуация Continuous предполагает развитие этого действия, т.е. чтобы на него тратилось время:

Идет дождь. Вода в чайнике кипит.

Continuous может использоваться также для описания действия, которое происходит не только в какой-то момент, но имеет характер длительности или постоянности:

В нашем городе строится новая гостиница. Горы постоянно разрушаются.

ЗАПОМНИТЕ:

некоторые глаголы, выражающие чувство или восприятие, не используются в Continuous:

to want => хотеть
to like => нравиться
to love => любить
to know => знать
to see => видеть и др.

При использовании таких глаголов в ситуацию попросту нельзя заложить указание на затрачиваемое время.

Примечание:

в английском языке при описании ситуаций в будущем времени, где действие запланировано / оговорено / наверняка произойдет вместо Indefinite Future используется Continuous Present; в русском языке существует похожий прием:

Вечером мы работаем.
Летом они едут на море.
Мама приезжает через несколько дней.

но если в русском языке такие ситуации можно описывать и с использованием форм будущего времени (будем работать / поедут / приедет), то в английском — только Continuous Present:

We are working in the evening.
They are going to the sea in summer.
Mother is coming in a few days.

в этих случаях используется также сочетание to be going to do something, которое переводится собираться сделать что-либо:

We are going to work in the evening.
They are going to go to the sea in summer.
Mother is going to come in a few days.

3. PERFECT

Сказуемое в такой форме не имеет аналогов в русском языке, поэтому вызывает большие проблемы с переводом. Попробуем разобраться, но будем очень внимательны. Этот случай рассмотрим раздельно по временам:

1) Perfect Present

Любое законченное действие воспринимается по-русски только в прошедшем времени: Я купил / пришел / увидел и т.д. А англичане не всякое завершенное действие воспринимают в Past.

Иногда действие может быть Indefinite Past — сообщение как простой факт в прошедшем времени:
I bought / came / saw;
а иногда Perfect Present — действие завершилось к настоящему моменту:
I have bought / have come / have seen.
От чего это зависит? Все опять же зависит от ситуации.

Форма Perfect по своему смысловому содержанию распадается на три момента:

а) сообщение о выполненном действии должно быть важным для собеседника;

б) важным сообщение может быть только в том случае, если собеседник может им воспользоваться;

в) собеседник может воспользоваться сообщением только при условии, что он находится на одном отрезке времени с действием, указываемом в сообщении.

Представим себе, что где-то в соседней комнате (за стеной) какой-то человек выполняет действие (варит кофе, например). Он закончил действие (сварил кофе) и сообщает об этом нам:

Я сварил кофе. Действие завершенное, но для нас сообщение о нем не является важным (а), поскольку мы не можем им воспользоваться (б) из-за разделяющей нас стены => Past Indefinite. В этом примере ситуация рассматривалась в пространстве:

человек с кофе

стена

мы

То же самое и со временем. Промежутки времени могут быть совершенно разными: век / год / месяц / два дня /...

Для ситуации с Perfect необходимо, чтобы сообщение о выполненном действии находилось на том же отрезке времени, что и само действие (в). Только в этом случае сообщением можно воспользоваться (б), следовательно, это является важным для собеседника (а).

Я видел мальчиков вчера. =>
I saw the boys yesterday.

видел вчера

сообщает сегодня

Промежуток времени — один день (вчера видел, сегодня сообщает) — сообщение о действии не может быть важным => Indefinite Past.

Я видел мальчиков сегодня. =>
I have seen the boys today.

вчера

сегодня видел и сообщает

завтра

Промежуток времени — один день (сообщение о действии происходит в тот же день, что и само действие) — можно воспользоваться => важное => Perfect Present.

Она видела мальчиков пять минут назад. =>
She saw the boys five minutes ago.

минута (видела) мин. мин. мин. мин. Минута (сообщает)

Промежуток времени — одна минута (с момента действия до момента сообщения об этом действии прошло несколько промежутков) — сообщением нельзя воспользоваться => не важное => Indefinite Past.

Она видела мальчиков на этой неделе. =>
She has seen the boys this week.

прошлая неделя

эта неделя (видела и сообщает)

следующая неделя

Промежуток времени — неделя (в момент сообщения продолжается та же самая неделя, когда произошло действие) => Perfect Present.

ЗАПОМНИТЕ:

если в русском предложении с законченным действием указан промежуток времени, то при выборе характера действия подчиняемся только ему, так как именно от этого промежутка автоматически зависит и важность сообщения.

Но в предложении не обязательно указывается промежуток времени:

Я купил дом.

Правильный выбор характера действия при переводе подобных предложений зависит исключительно от ситуации, и здесь мы должны ориентироваться на собеседника. Если мы считаем, что наше сообщение о каком-либо действии является важным для собеседника, ставим Perfect Present; если не важным (просто информация) — используем Indefinite Past.

Ситуация 1:
Я сделал предложение девушке. Но она отказала мне, заявив, что я не подхожу ей, потому что не имею даже своего жилья. Через какое-то время, заработав денег, я купил дом и опять обратился к своей избраннице:
Я купил дом. — важное сообщение => Perfect Present => I have bought a house.

Во всех ситуациях с Perfect Present мы как бы приглашаем собеседника использовать / принять к сведению наше сообщение (в данном примере: ... вот теперь ты можешь выходить за меня замуж.).

Ситуация 2:
Я рассказываю кому-то о том, как много лет назад жил в деревне: "Сначала было нелегко — рос без родителей. Но потом стал понемногу обживаться. Я купил дом, завел хозяйство ..." Здесь сообщение о покупке дома носит чисто информационный характер, собеседник никак не может им воспользоваться, для него это не важно => Indefinite Past => I bought a house...

Иногда необходимость использования в предложении формы Perfect Present подсказывают некоторые наречия (уже / еще и др.), придающие ситуации важность или обозначающие незавершенность временного промежутка. Мы изучим их позже.

2) Perfect Past

Использовать эту форму в предложении можно только при наличии определенных условий:

а) чтобы действие завершилось к какому-то моменту в прошлом (к по-английски by):

Дом был построен к концу прошлого года. =>
The house had been built (Passive Perfect Past) by the end of the last year. (момент в прошлом)

б) чтобы в предложении или ситуации было два действия, оба в прошедшем времени, и одно действие завершилось до начала другого; тогда то действие, что совершилось раньше, ставим в Perfect Past, а то, что позже (но тоже в прошедшем времени) — в Indefinite Past:

Дом был построен до того, как мы приехали сюда. =>
The house had been built (Passive Perfect Past) before we came here (Active Indefinite Past).

3) Perfect Future

Эту форму можно использовать в предложении тоже только при наличии определенных условий:

а) чтобы действие завершилось к => by какому-то моменту в будущем:

Дом будет построен к концу следующего года. =>
The house will have been built (Passive Perfect Future) by the end of the next year.

6) чтобы в предложении или в ситуации было два действия, оба в будущем времени, и одно завершилось до начала другого; тогда то действие, что завершится раньше, ставим в Perfect Future, а то что позже — в Indefinite Present:

К тому времени, когда ты получишь это послание, я уже уеду. =>
By the time you receive (Active Indefinite Present) this message I shall have left (Active Perfect Future).

Дом будет построен до того, как мы приедем туда. =>
The house will have been built (Passive Perfect Future) before we come (Active Indefinite Present) there.

Если я приму таблетку сейчас, она начнет действовать к тому моменту, когда мы приедем домой. =>
If I take the pill now, it will have started (Active Perfect Future) to work by the time we get (Active Indefinite Present) home.

Примечание:

мы рассматриваем использование всех формул с точки зрения абсолютно правильной грамматики английского языка; но повседневная устная речь англичан несколько отличается от грамматических норм, здесь допустимы определенные отклонения в сторону укорачивания сложных/громоздких конструкций и даже некоторых слов (см. Раздел V); поэтому в повседневной речи, даже при наличии условий для использования формулы Perfect Future, она часто заменяется на Indefinite Future:

Дом будет построен к следующему месяцу. => вместо:

The house will have been built (Passive Perfect Future) by the next month. =>
The house will be built (Passive Indefinite Future) by the next month.

какого-либо ощутимого ущерба описанию ситуации вслух такая замена не наносит и ошибкой не считается; но в письменной речи (научных статьях/докладах и т.п.) необходимо строгое соблюдение всех норм языка.

4. PERFECT CONTINUOUS (Не имеет формы Passive)

Требует наличия сразу нескольких определенных условий. Поэтому ситуации, описываемые с помощью этой формулы, встречаются довольно редко. Кроме того, формула громоздкая по своей конструкции и в разговорной речи может заменяться более простыми (Indefinite или Continuous).

Рассмотрим возможности применения формулы по временам:

1) Perfect Continuous Present

Обозначает действие, которое началось раньше, длилось в течение какого-то промежутка времени и продолжается сейчас или же только что закончилось. При этом желательно, чтобы:

(1) в ситуации / предложении был указан весь промежуток протекания действия до момента сообщения о нем или
(2) был указан момент начала действия.

Иногда указание на промежуток времени вообще отсутствует в английском предложении, но обязательно подразумевается и должно присутствовать в русском варианте.

Примеры:

(1) (используется слово for => в течение)

Мы строим дом вот уже месяц (в течение месяца). =>
We have been building the house for a month.

(2) (используется слово since => с тех пор, как)

Мы строим дом с прошлого года. =>
We have been building the house since last year.

Мы давно подумываем о том, чтобы купить новую машину. =>
We have been thinking about buying (герундий, будем изучать позже) a new car.

В разговорной речи можно услышать:

We build (Indefinite Present) the house for a month.

или:

We are building (Continuous Present) the house for a month.

2) Perfect Continuous Past

Обозначает действие, которое началось раньше другого действия в прошедшем времени, и после начала этого другого действия все еще продолжалось некоторое время или закончилось (было прервано). При этом обязательно присутствие момента (1) или (2), как в Perfect Continuous Present. Более позднее действие обозначается Indefinite Past:

(1) Мы уже месяц строили дом, когда началась война. =>
We had been building the house for a month, when the war began.

(2) Мы строили дом с прошлого года, когда началась война. =>
We had been building the house since last year, when the war began.

3) Perfect Continuous Future

Обозначает действие, которое начнется до какого-то момента в будущем времени и будет продолжаться вплоть до этого момента. Обязательно присутствие момента (1) или (2), Более позднее действие обозначается Indefinite Present;

(1) К концу года будет уже два месяца, как мы строим дом. =>
We shall have been building the house for two months by the end of the year.

(2) Мы уже будем спать с десяти часов, когда ты позвонишь. =>
We shall have been sleeping since ten o'clock when you call.

До сих пор мы учились только правильно переносить описание различных ситуаций из русского языка в английский. Не менее важным является умение правильно воспринимать ситуации, описанные по-английски.

Построение простого английского предложения
Примеры
Как выбирать характер действия
Последовательность работы при переводе с англ. на русский
Дополнение к теме 1: использование наречий, влияющих на выбор характера действия


Действия при переводе с Eng на Rus

Последовательность работы при переводе с англ. на русский

1. Пользуясь правилом порядка слов в английском предложении, выделяем подлежащее (группу подлежащего); переводим его.

2. Выделяем сказуемое (следует за подлежащим).

Примечание:

помним, что сказуемое обозначается одной из семи формул, следовательно, может состоять из разного количества слов — от одного (Active Indefinite Present / Past) до четырех (Active Perfect Continuous Future / Passive Perfect Future); четыре — максимальное количество слов в английском сказуемом; помним также, что любое сказуемое (кроме Active Indefinite Present / Past) начинается вспомогательным глаголом: shall / will / to be / to have , a заканчивается смысловым глаголам, обладающим определенными признаками: ~~~~~~ing; ~~~~~~ed (правильный глагол); 3-я форма (неправильный глагол); в некоторых случаях сказуемое может начинаться словами should / would (образованы от shall /will) или каким-либо модальным глаголом, после чего ставится форма Infinitive — такие случаи мы рассмотрим далее в грамматическом материале, но они тоже не противоречат общей схеме построения английского предложения; в рамках изложенного только что и производим поиск сказуемого, т.е. учитываем все слова от первого вспомогательного до смыслового глагола.

3. Приводим выделенное сказуемое к форме Infinitive (отбрасываем shall / will / should / would / модальный глагол, или заменяем форму какого-то времени глаголов to be или to have на форму Infinitive) => получаем формулу.

4. Сверяем полученную таким образом формулу с семью, известными нам. В какой-то момент формулы обязательно должны совпасть! Если выделенная из английского предложения формула не совпадает ни с одной из семи, она получается "восьмой", а такого быть не может — сказуемое выделено неправильно.

5. С момента совпадения формул начинаем анализ сказуемого, т.е. составляем представление об описанной по-английски ситуации:

а) находим в словаре перевод смыслового глагола (~~~~~~);

б) в зависимости от группы Active или Passive определяем, само подлежащее выполняет действие, или же действие выполняется над ним;

в) в зависимости от порядкового номера формулы в группе (1, 2, 3, 4) определяем характер действия;

г) по наличию в сказуемом shall / will, или по формам глаголов to be / to have определяем время совершения действия;

затем переводим сказуемое с учетом всех перечисленных признаков на русский язык.

6. Переводим все остальные слова из английского предложения.

Поначалу процесс поиска и анализа сказуемого будет отнимать много времени, но торопиться не следует, иначе собьемся на обыкновенное угадывание. Нужно приучить себя выполнять все действия правильно. По мере накопления опыта работы, времени будет затрачиваться все меньше и меньше, и постепенно весь процесс станет почти автоматическим.

Примеры:

(I) Не is smoking a big cigar now.

1. Подлежащее Не => Он.

2. Сказуемое is smoking (is — форма Present вспомогательного to be; smoking — смысловой).

3. Формула to be ~~~~~~ ing.

4. Такая формула находится в группе Active под цифрой 2. Continuous.

5. а) в словаре smoke => курить;

б) действие выполняет само подлежащее (потому что Active);

в) действие имеет характер длительности (потому что Continuous);

г) действие происходит в настоящем времени (потому что is — форма to be в Present) => перевод сказуемого: курит — сам (б) / тратит время (в) / в данный момент (г).

6. Перевод предложения: Он курит большую сигару сейчас.

(II) Father smokes big cigars.

1. Father => Отец.

2. smokes

3, 4. Формула определяется автоматически, потому что состоит из одного слова, т.е. отличается от всех других — Active Indefinite.

5. а) курить;

б) действие выполняется подлежащим (Active);

в) факт (Indefinite);

г) в настоящем времени (~~~~~~s) => перевод сказуемого: курит.

6. Отец курит большие сигары.

(III) Father has smoked a big cigar today.

1. Father => Отец.

2. has smoked (has — форма Present от to have; smoked — смысловой).

3. Формула to have ~~~~~~ed.

4. Active Perfect.

5. а) курить;

б) действие выполняется самим подлежащим (Active);

в) завершилось (Perfect);

г) к настоящему моменту (has — Present) => перевод сказуемого: выкурил.

6. Папа выкурил большую сигару сегодня.

(IV) They have been seen today.

1. They => Они.

2. Здесь могут быть два варианта:

1) have been => сказуемое заканчивается been (если been — 3-я форма смыслового to be);

2) сказуемое имеет другой смысловой глагол (если been — второй вспомогательный из формул Active Perfect Continuous / Passive Perfect); в этом случае все зависит от следующего слова: если это 3-я форма глагола — значит, Passive Perfect; если какое-то другое слово — Active Perfect Continuous => смотрим словарь: seen — 3-я форма от to see (видеть) => сказуемое: have been seen

3. Формула: to have been seen.

4. Passive Perfect.

5. а) перевод уже знаем — видеть;

б) действие выполняется над ними;

в) завершилось;

г) к настоящему моменту => видели.

6. Их видели сегодня.

(V) We shall see father tomorrow.

1. We => Мы.

2. shall see.

3, 4. to ~~~~~~ => Active Indefinite.

5. видеть — увидим.

6. Мы увидим папу завтра.

(VI) We shall be seen together.

1. We => Мы.

2. shall be seen.

3. to be + 3-я форма.

4. Passive Indefinite.

5. видеть — увидят.

6. Нас увидят вместе.

Очень важный момент:

процесс переноса описания ситуации из иностранного языка в родной должен быть разбит на два этапа:

(1) Ситуация для себя.

Выясняем, что хочет сказать иностранец, т.е. какую ситуацию он описывает. Для этого необходимо сделать дословный перевод всей фразы (потому что каждая буква или звук используются им с какой-то целью, т.е. имеют определенное значение).

При этом учитываем все правила и приемы, использованные для построения предложения на иностранном (английском) языке. Получаем дословный перевод...

ЗАПОМНИТЕ:

дословный перевод необходим — но только как промежуточный этап, потому что каждый язык "живет" по своим собственным законам, имеет свои особенности, следовательно, в разных языках совершенно одинаковые жизненные ситуации часто описываются совершенно по-разному, т.е. то, что хорошо в одном, не "смотрится" или не "звучит" в другом.

Предложение, переведенное дословно, может получиться корявым по своему построению и труднодоступным для понимания. Выходит, что после дословного перевода описанная по-английски ситуация становится понятной нам, но перенос ее в родной язык требует определенной доработки. Оставляем дословный перевод в собственной голове.

(2) Ситуация, выраженная правильно по-русски.

Теперь для нас имеют значение только законы родного языка. Мы уже не переводим предложение, а описываем картинку (ту, что получилась в результате дословного перевода). При этом случается, что какие-то иностранные слова могут оказаться лишними, какие-то нужно заменить другими и т.д.

Рассуждаем примерно следующим образом: мне понятно, что хотел сказать иностранец, но по-русски мы так не говорим. Ищем правильный вариант описанной ситуации на русском языке. Это и будет окончательный перевод.

Иногда, конечно, вариант дословного перевода абсолютно совпадает с вариантом окончательного.

Примеры:

1. I want to sleep.
(1) Я хочу спать. = (2)

2. Не wanted to smoke every day.
(1) Он хотел курить каждый день. =>
(2) Каждый день он хотел курить.

З. They will buy a new car.
(1) Они купят новую машину. = (2)

4. I am Leon.
(1) Я есть Леон. =>
(2) Меня зовут Леон. / Я Леон.

5. My name is Leon.
(1) Мое имя есть Леон. =>
(2) Меня зовут Леон. / Я Леон.

6. She had a table.
(1) Она имела стол. =>
(2) У нее был стол.

7. The house has several rooms.
(1) Дом имеет несколько комнат. =>
(2) В доме несколько комнат.

8. Every room will have several tables and one window.
(1) Каждая комната будет иметь несколько столов и одно окно. =>
(2) В каждой комнате будет по одному окну и по нескольку столов.

9. She is twenty (years old).
(1) Она есть двадцать (лет старая). =>
(2) Ей двадцать лет.

10. Не will be twenty next year.
(1) Он будет двадцать следующий год. =>
(2) В следующем году ему исполнится двадцать.

Примечание:

выполняя перевод с английского языка на русский, обращайте внимание на то, как у англичан принято описывать ту или иную ситуацию (например: Я есть (to be) столько-то лет, а не Я имею (to have) столько-то лет; можно использовать слова years old, но можно обойтись и без них) — пользуйтесь теми же приемами при описании ситуаций по-английски:

В прошлом году ей было двадцать лет. =>
She was twenty (years old) last year.

Попробуем перевести небольшой текст:

Yolanda Smith is twenty two years old. Cindy Fox is twenty. They are friends. Yolanda is a medical student. Cindy is a cleaner. Sometimes Yolanda helps Cindy to clean rooms. They are cleaning a room now. Cindy has come earlier today. The girls feel well. They are using a new cleaning liquid. The liquid is very strong. It is good. It was brought yesterday. The girls are happy. They are talking loudly. It is getting dark. They will go home soon.

Комментарии:

если к глаголу прибавить в конце -ег, получается тот кто / то, что выполняет действие, обозначенное этим глаголам (to clean => убирать / cleaner => уборщица; to work => работать / worker => рабочий; to drive => водить автомобиль / driver => шофер в т.д.);

если прибавить -ег к прилагательному или наречию, получается сравнительная степень (см. Правило 9); в словаре ищем early, потому что слова, заканчивающиеся на букву -у, меняют эту букву на -i в случае каких-либо прибавлении (earli+er => earli => early);

если к прилагательному прибавить -lу, получается наречие; в словаре ищем loud => громкий — loudly => громко;

если слово, состоящее из одного слога, заканчивается буквами -t / -р / -g, перед которыми стоит гласная, то при прибавлении -ing и -ed в письменной речи эти буквы удваиваются (stop / stopped; log / logging и т.п.), что, однако, никак не отражается на произношении; в словаре ищем get (getting => get+t => get).

Перевод:

Йоланде Смит двадцать два года. Синди фоке двадцать лет. Они подруги. Йоланда — студентка-медик (или: студентка медицинского колледжа). Синди работает уборщицей. Иногда Йоланда помогает Синди убирать комнаты. Они убирают комнату сейчас. Синди пришла сегодня раньше Йоланды. Девушки чувствуют себя хорошо. Они пользуются новой чистящей жидкостью. Жидкость очень сильная и хорошая. Ее принесли вчера. Девушки счастливы. Они громко разговаривают. Темнеет. Скоро они пойдут домой.

В заключение Темы 1 хочу еще раз напомнить Вам о том, что очень важным моментом при изучении иностранного языка является работа со словарем. Внимательно ознакомьтесь со вступительным разделом того словаря (словарей), которым (которыми) Вы собираетесь пользоваться.

Постарайтесь запомнить хотя бы основные условные обозначения и сокращения, использующиеся в словаре.

Помните также, что английские слова в большинстве своем многозначны и могут, совпадая по форме, быть совершенно разными частями речи. Поэтому стремитесь к тому, чтобы найти самое подходящее именно для данной ситуации значение слова и правильно определить, какой частью речи оно является.

Построение простого английского предложения
Примеры
Как выбирать характер действия
Последовательность работы при переводе с англ. на русский
Дополнение к теме 1: использование наречий, влияющих на выбор характера действия


Использ. наречий, влияющих на выбор хар-ра действия

Дополнение к Теме 1

Использование наречий, влияющих на выбор характера действия

Вначале несколько общих слов о наречии вообще. Мы не будем рассматривать эту часть речи очень подробно, поскольку особых трудностей с пониманием наречия не вызывают, и в большинстве случаев информации, содержащейся в словаре, вполне достаточно, чтобы правильно сделать перевод с одного языка на другой. Отметим лишь, что:

По своей форме наречия бывают:

• простые (soon => скоро; yet => еще);

• производные (образуются от прилагательных добавлением -lу в конце: badly => плохо; simply => просто; loudly => громко);

• сложные (образованы слиянием двух слов: sometimes => иногда; anyway => как-нибудь; however => однако);

• составные (at last => наконец; at least => по крайней мере; at first => сначала; in vain => напрасно).

По своему назначению наречия делятся на:

• наречия времени (today => сегодня; tomorrow => завтра; now => сейчас; then => потом);

• места (outside => снаружи; here => здесь; nowhere => нигде);

• образа действия (loudly => громко; quickly => быстро; slowly => медленно; well => хорошо);

• наречия меры и степени (very => очень; little => мало; much => много; quite => вполне).

Обычно в предложении наречия стоят перед прилагательными или другими наречиями, хотя иногда могут занимать и иное место.

Некоторые особые случаи использования наречий будут рассмотрены в Разделе IV.

В данный момент нас интересуют наречия времени, потому что они обозначают различные временные промежутки, следовательно, влияют на выбор характера действия сказуемого.

С формулами Indefinite используются наречия (а также некоторые словосочетания), обозначающие закончившиеся или прерывистые промежутки времени. При этом то, что называет определенное время (закончившиеся промежутки), ставится в начале / в конце предложения; а то, что называет неопределенное время (прерывистые промежутки) — по-разному: наречия — чаще между подлежащим и сказуемым (Active Indefinite) или после вспомогательного to be (Passive Indefinite), а другие словосочетания — в начале / в конце предложения. (корректор html - я нифига не понял, наверно, надо прочитать это раз 5-10 :o)

Определенное время:

yesterday => вчера;

the day before yesterday => позавчера;

the day after tomorrow => послезавтра;

X (какое-то количество) days / minutes / years / weeks / ... ago =>
X дней / минут / лет / недель / ... (тому) назад;

last morning / evening / week / month / year / ... =>
вчера (или прошлым) утром/вчера (или прошлым) вечером/на прошлой неделе/в прошлом месяце/в прошлом году / ...

Неопределенное время:

usually => обычно;

often => часто;

seldom => редко;

rarely => редко;

every day / minute / week / month / year / ... =>
каждый день / минуту / неделю / месяц / год / ...

Примеры:

1. Они приехали вчера. =>
They came yesterday.

2. Позавчера их видели вместе. =>
The day before yesterday they were seen together.

3. Письмо было отправлено три дня назад. =>
The letter was sent three days ago.

4. Он редко приходит сюда. =>
 Не seldom comes here.

5. Их часто приглашают туда. =>
They are often invited there.

6. Их приглашают туда каждую неделю. =>
They are invited there every week.

Sometimes => иногда; может ставиться как в начале / в конце предложения, так и между подлежащим и сказуемым в Active Indefinite, или же после вспомогательного to be в Passive Indefinite:

7. Иногда она приходит сюда. =>
Sometimes she comes here. She comes here sometimes. She sometimes comes here.

8. Иногда ее приглашают сюда. =>
Sometimes she is invited here. She is invited here sometimes. She is sometimes invited here.

Always => всегда; используется с формулами Indefinite только в тех случаях, когда относится к действию (обозначает прерывистость действия) и занимает при этом в предложении место между подлежащим и сказуемым в Active Indefinite или после вспомогательного to be в Passive Indefinite:

9. Они всегда приходят сюда. =>
They always come here.

10. Их всегда приглашали сюда. =>
They were always invited here.

Always => всегда; при обозначении состояния используется с Active Perfect Present (подразумевается возникшее когда-то ранее и длящееся до сих пор состояние, т.е. незавершенный промежуток времени); в предложении в этом случае ставится после вспомогательного to have:

11. Я всегда была дурой. =>
I have always been a fool.

Already => уже; используется в утвердительных предложениях:

а) при обозначении завершенного действия требует к себе формулу Perfect; чаще всего занимает в предложении место после вспомогательного to have:

12. Они уже пришли. =>
They have already come.

13. Ее уже пригласили. =>
She has already been invited.

б) при обозначении незавершенного действия или состояния используется с формулой Indefinite;

может стоять в конце предложения или между подлежащим и сказуемым (Active Indefinite), а также после вспомогательного to be (Passive Indefinite):

14. Он уже курит. =>
 Не already smokes. / Не smokes already.

15. Она уже чувствует себя хорошо. =>
She already feels well. / She feels well already.

16. Нас уже знают. =>
We are already known.

в) при обозначении длительного действия используется с формулой Continuous; ставится после вспомогательного to be или в конце предложения:

17. Мы уже убираем свою комнату. =>
We are already cleaning our room. / We are cleaning our room already.

18. Лампой уже пользуются. =>
The lamp is already being used. / The lamp is being used already.

Yet => уже — вариант для вопросительных предложений в тех случаях, когда в утвердительных предложениях используется already.

Yet => еще — вариант для отрицательных предложений в тех случаях, когда в утвердительных предложениях используется already:

19. Они уже пришли. =>
They have already come.

Они уже пришли? =>
Have they come yet?

Они еще не пришли. =>
They have not come yet. / They have not yet come.

Yet в вопросах всегда стоит в конце предложения, а в отрицаниях — в конце предложения (чаще) или после отрицательной частицы not (реже).

ЗАПОМНИТЕ:

уже => already (утвердительное предложение)

уже => yet (вопросительное предложение)

еще => yet (отрицательное предложение).

Still => еще / все еще / по-прежнему; используется в утвердительных и вопросительных предложениях:

а) при обозначении длительного действия требует к себе формулу Continuous; в утвердительных предложениях стоит после вспомогательного to be, в вопросительных — после подлежащего (во всех случаях):

20. Она еще спит. =>
She is still sleeping.

21. Она еще спит? =>
Is she still sleeping?

но:

22. Она еще не спит. =>
She is not sleeping yet.

б) при обозначении регулярного действия или состояния используется с Indefinite; занимает место в предложении между подлежащим и сказуемым; если сказуемое выражено глаголом to be, то ставится после него:

23. Она еще хочет купить новый дом. =>
She still wants to buy a new house.

24. Они еще приходят сюда. =>
They still come here.

25. Мой отец еще в Москве. =>
My father is still in Moscow.

в) still может иметь значение неподвижно — в этом случае ставится после всего сказуемого:

26. Сиди и не шевелись. =>
Sit still.

27. Она сидит неподвижно. =>
She is sitting still.

сравните:

Она все еще сидит. =>
She is still sitting.

Ever => когда-нибудь / когда-либо;

- используется только в вопросительных предложениях;

- занимает в предложении место после подлежащего;

- если сказуемое русского предложения стоит в прошедшем времени, то в английском — Perfect Present;

- если сказуемое русского предложения стоит в настоящем времени, то в английском — Indefinite Present:

28. Ты когда-нибудь видел доллары? =>
Have you ever seen dollars?

29. Вас когда-нибудь приглашали туда? =>
Have you ever been invited there?

30. Ты когда-нибудь ходишь в кино? =>
Do you ever go to the cinema?

31. Их когда-нибудь приглашают туда? =>
 Are they ever invited there?

32. Она когда-нибудь чувствует себя хорошо? =>
Does she ever feel well?

Never => никогда

- используется только в отрицательных предложениях;

- занимает в предложении место после первого вспомогательного глагола (если он есть) или после подлежащего;

- если сказуемое русского предложения стоит в прошедшем времени, то в английском — Perfect Present;

- если сказуемое русского предложения стоит в настоящем времени, то в английском — Indefinite Present:

33. Я никогда не видел доллары. =>
I have never seen dollars.

34. Нас никогда не приглашали туда. =>
We have never been invited there.

35. Их никогда не приглашают туда. =>
They are never invited there.

36. Она никогда не чувствует себя хорошо. =>
She never feels well.

Just => только что / как раз

- используется в утвердительных предложениях для обозначения действия, завершившегося к моменту речи; поэтому требует к себе Perfect Present; в американском варианте допускается и часто используется Indefinite Past;

- ставится после вспомогательного to have (Perfect Present) или между подлежащим и сказуемым (Indefinite Past):

37. Она только что пришла. =>
She has just come. (англ. / амер. вариант)
She just came. (амер.)

38. Их только что видели здесь. =>
They have just been seen here. (англ. / амер.)
They were just seen here. (амер.)

Just также имеет другие значения, не связанные с понятием времени и не влияющие на выбор характера действия. — см. Словарь.

Построение простого английского предложения
Примеры
Как выбирать характер действия
Последовательность работы при переводе с англ. на русский
Дополнение к теме 1: использование наречий, влияющих на выбор характера действия


Порядок слов в англ. предложении

Правило 1

Порядок слов в английском предложении

Первым правилом английского языка можно считать правило о твердо установленном порядке слов, потому что оно распространяется на все предложения. Мы уже знакомы с этим правилом.

Вспомним схему:

 | 1 | 2 | 3 | 4
Обстоятельство времени/места | Подлежащее | Сказуемое | Дополнения | Обстоятельства

В английском языке встречаются и отступления от обычного порядка слов в предложении. Такие случаи мы будем рассматривать ниже по мере изучения грамматического материала, а пока только перечислим их:

- Вопросительные предложения.

- Предложения с оборотом there+to be.

- Некоторые короткие фразы, представляющие собой реакцию на предыдущее высказывание и использующиеся только в разговорной речи (Я тоже. / Неужели? и др.).

- Предложения с эмоциональным или смысловым выделением отдельных слов.

- Некоторые типы сложноподчиненных (где есть главное и придаточное) предложений.


Построение отриц. предложений

Правило 2

Построение отрицательных предложений

Все английские предложения, точно так же, как и русские, в зависимости от цели высказывания, делятся на: повествовательные (1), вопросительные (2), повелительные (3), восклицательные (4):

1) Я живу в городе.

2) Ты ходишь в школу?

3) Помоги мне.

4) Какой вид!

Любое из этих предложений может быть как утвердительным, так и отрицательным:

1) Я не живу в городе. / Я живу не в городе.

2) Ты не ходишь в школу?

3) Не помогай мне.

4) Никакого вида!

До этого момента мы учились строить только повествовательные утвердительные предложения. Научимся делать их отрицательными и попутно заметим, что правило построения отрицаний распространяется и на все другие типы предложений, т.е., используются общие приемы.

ЗАПОМНИТЕ: в английском предложении может быть только одно отрицание.

Русский вариант:

Я никогда никому ничего не говорю. (4 отрицания)

Английский вариант "русскими буквами":

1. Я всегда всем все не говорю.

2. Я никогда все всем говорю.

3. Я всегда ничего всем говорю.

4. Я всегда все никому говорю.

Согласимся, любой вариант ситуации по-английски (с одним отрицанием) обозначает то же, что и русское предложение с четырьмя отрицаниями. То есть, в русском языке с отрицаниями получается "масло масляное", тогда как в английском все выглядит более рационально.

Основных способов построения отрицаний в английском языке два:

1. с помощью отрицательной частицы not;

2. с помощью отрицательных слов nо / none / neither / nobody / never / nothing и др.

Способ 1

Мы не зря подчеркнули частицы и слов. Дело в том, что частица не является самостоятельным членом предложения и обязательно должна быть привязана к какому-нибудь слову.

ЗАПОМНИТЕ:

при построении отрицательного предложения частица not относится к первому вспомогательному глаголу, т.е. к тому, который может оказаться на первом месте в сказуемом (will / shall / to be / to have / to do и др.), вставится сразу после него, т.е. перед всеми остальными глаголами сказуемого.

Примеры:

1. Я не хочу идти домой. — Active Indefinite Present — в отрицательных предложениях эту формулу обслуживает вспомогательный to do — в данном предложении форма do (Present / 1-е лицо / ед. число) => I do not want to go home.

Комментарии:

в разговорной речи отрицательная частица not может иметь в предложении редуцированную (сокращенную) форму, в нашем случае do not = don't (I don t want to go home.); при этом, если в предложении используется полная форма, то частица стоит под ударением; если же используется редуцированная форма, то ударение смещается и переходит на вспомогательный глагол.

2. Я не пойду домой. — Active Indefinite Future — Future — shall (в этом случае to do не нужен) =>
I shall not go home. (редуцированная форма: I shan't go home.)

3. Мама сейчас не спит. — Active Continuous Present =>
Mother is not (isn't) sleeping now.

4. Вчера их не видели. — Passive Indefinite Past =>
They were not (weren't) seen yesterday.

5. Она не приходила на прошлой неделе. — Active Indefinite Past =>

Комментарий:

в утвердительном предложении нужно было бы использовать 2-ю форму неправильного глагола to come, потому что Active Indefinite Past (She came last week.); но в отрицательном предложении появляется вспомогательный to do, забирающий на себя признак времени (Past => did); поэтому нет необходимости обозначать время формой смыслового глагола, и он ставится в форме Infinitive без частицы to:

=> She did not (didn't) come last week.

6. Большую комнату сегодня не убирали. — Passive Perfect Present =>
The big room has not (hasn't) been cleaned today.

7. Папа не придет сегодня рано. — Active Indefinite Future =>
Father will not (won't) come early today.

8. Я вообще не курю. =>

Комментарий:

русское слово вообще, сопровождающее отрицание и придающее ему полноту или категоричность, переводится at all u ставится в конце предложения:

=> I do not (don't) smoke at all.

9. Я не курю сейчас (в данный момент). =>
I am not smoking now. (форма am not не редуцируется, можно: I'm not smoking now.)

10. Она тебя вообще не знает. =>
She does not (doesn't) know you at all.

11. Я не студент. => (Я не есть студент.) — (Active Indefinite Present) =>

Комментарий:

глагол to be в качестве смыслового (Active Indefinite) в вопросах и отрицаниях не требует к себе вспомогательного to do и образует отрицательную форму только самостоятельно:

=> I am not a student.

12. Этот дом сейчас не строится. =>
This house is not (isn't) being built now.

13. У меня нет машины. => (Я не имею машины.) =>

Комментарий:

глагол to have в качестве смыслового (Active Indefinite) в вопросах и отрицаниях не требует к себе вспомогательного to do:

=> I have not (haven't) a car.

хотя в разговорной речи очень часто используется to do или форма to have got:

= I do not (don't) have a car. = I have not got (haven't got) a car.

14. Месяц назад они не хотели покупать новую машину. =>
They did not (didn't) want to buy a new car a month ago.

15. Даже папа не знает этого. =>

Комментарий:

подобные предложения (отрицательные со словом даже перед подлежащим) можно переводить, подчиняясь общему правилу:

=> Even father does not (doesn't) know it.

но существует и другая возможность, когда частица not ставится в самом начале предложения перед even, а сказуемое используется без отрицания:

= Not even father knows it.

16. Даже они не помогут тебе. =>
Not even they will help you. / Even they (will not) won't help you.

Способ 2

Отрицательные слова, в отличие от частицы not, выступают самостоятельными членами предложения и поэтому ведут себя более свободно, т.е. не прикреплены твердо к какому-либо другому слову. Основным отрицательным словом, от которого образованы большинство других, является no (переводится никакой / нисколько; ставится после всего сказуемого). Отрицание, построенное с помощью отрицательных слов, отличается от отрицания, построенного с помощью частицы not, тем, что оно полное, т.е. в нем уже как бы заложено значение вообще. При этом at all с частицей not привязано к действию, а слово no — к предмету.

Отрицательные слова могут быть разными членами предложения и соответственно занимать разные места в нем. А слово never может даже стоять между подлежащим и сказуемым (Active Indefinite) или внутри сказуемого после первого вспомогательного глагола (при использовании с другими формулами).

Примечание:

ранее мы уже выяснили, что занимать в предложении подобное место вообще свойственно некоторым наречиям (Дополнение к Теме I):

1. У меня вообще нет денег. / У меня нет никаких денег. =>
 I have no money.

сравните:

У меня нет денег. =>
I have not money.

2. Сейчас никто не спит. =>
Nobody is sleeping now.

3. В прошлом месяце я никого здесь не видел. =>
I saw nobody here last month.

4. Он ничего не знает. =>
Не knows nothing.

5. Следующий раз я вообще ничего не буду убирать. =>
I shall clean nothing next time.

6. Следующий раз он не приведет никаких друзей. (Следующий раз он придет вообще без друзей.) =>
 Next time he will bring no friends.

7. Она никогда не приходит сюда. =>
She never comes here.

8. Она никогда не придет сюда. =>
She will never come here.

9. Она никогда не видела войны. =>

Комментарий:

русские предложения в прошедшем времени со словом никогда переводятся на английский с использованием формулы Perfect Present, так как в этом случае подразумевается незаконченный промежуток времена (с рождения до момента речи):

=> She has never seen a war.

10. Ни один из них не может помочь мне. =>
None / Neither of them can help me.

11. Я никому, кроме вас, не говорил об этом. =>
I have told none but you about it.

12. Я не вижу здесь никаких мальчиков и девочек. =>
I see no boys and girls here.

Примечание 1:

существует еще один (комбинированный) вариант построения отрицания: частица not + слово any; any переводится по-разному, в зависимости от типа предложения (см. Правило 11); при использовании с not обозначает практически то же самое, что no, т.е. полное отрицание; здесь мы должны помнить, что два компонента комбинированного отрицания являются разными частями речи и поэтому стоят в предложении на разных местах: not после вспомогательного глагола (потому что частица), any — после всего сказуемого (потому что не частица); от any, так же, как и от no, образованы другие слова, но в отрицательном значении они могут использоваться все равно только с частицей not:

= I do not see any boys and girls here.

Примеры:

1. I have no money. = I have not any money.

(в этом предложении not и any стоят рядом, потому что нет вспомогательного глагола)

2. I saw nobody here last month. = I didn't see anybody here last month.

3. He knows nothing. = He does not (doesn't) know anything.

4. I shall clean nothing next time. = I shall not clean anything next time.

5. Next time he will bring no friends. = Next time he will not bring any friends.

6. I see no boys and girls here. = I do not see any boys and girls here.

Примечание 2:

в английском языке некоторые слова имеют отрицательное значение, но при этом оно не распространяется на все предложение, а относится только к данному слову; в таких случаях предложение не является отрицательным:

Не is a very dishonest man. =>
Он очень нечестный человек.

These seats are for non-smokers only. =>
Эти места только для некурящих.

Примечание 3:

иногда для обозначения полного отрицания в английском предложении используется конструкция not a + существительное:

Not a head turned to see us. =>
Ни одна голова не повернулась в нашу сторону. = Никто не повернул головы в нашу сторону.

Not a car has been sold. =>
Ни один автомобиль (из тех, что предлагались на продажу) не был продан.

Не is in great physical shape — not a pound overweight. =>
Он в великолепной физической форме — ни фунта лишнего веса.

Примечание 4:

частицу not нельзя использовать для придания отрицательного значения отдельным словам (не скоро / не быстрый и др.); если нужного слова в отрицательном значении не существует, то делаем отрицательным все предложение, т.е. ставим not в сказуемое:

Father will not come soon. =>
Папа придет не скоро. = Папа не придет скоро.

She does not know much. =>
Она знает не много. = Она не знает много.

Примечание 5:

в некоторых случаях частица not используется для придания отрицательного значения отдельным членам предложения и выносится за пределы сказуемого:

I knew her but not as a friend. =>
Я знал ее, но не как друга. = Я знал ее, но мы не были дружны.

Not that he did not know that. =>
He то, чтобы он не знал этого.

Not that she works much. =>
He то, чтобы она много работает.

Примечание 6:

с формой Infinitive частица not ставится впереди этой формы:

То be or not to be? =>
Быть или не быть?

They asked us not to tell you about this. =>
Они попросили нас не говорить вам об этом.

Примечание 7:

русское слово тоже / также переводится по-разному в утвердительных (too) в отрицательных (either) предложениях; ставятся оба этих слова обычно в конце предложения и в письменной речи иногда отделяются запятой:

I like it. => I like it, too. => Мне тоже это нравится. (нужна запятая)

I like it too. => Мне нравится это тоже. (не нужна запятая)

I don't like it. => I don't like it, either. => Мне тоже это не нравится.

I don't like it either. => Мне это не нравится тоже.

для усиления отрицания в некоторых подобных случаях используется neither:

I don't like it, neither. =>
Мне тоже это совсем не нравится.

Примечание 8:

русский вариант ни... ни... переводится на английский язык сочетанием neither... nor..:

They will neither eat nor drink. =>
Они не будут ни есть, ни пить.

She is neither beautiful nor intelligent. =>
Она ни красивая, ни образованная.

или одним словом neither (not+either) — обычно, если речь идет о двух предметах => ни тот, ни другой:

Не took neither side in the argument. => В споре он не присоединился ни к той, ни к другой стороне.

Neither of the two came. => Ни тот, ни другой не пришел.

I do not like either of the two. => Мне не нравится ни тот, ни другой.

Некоторые другие возможности построения отрицательных конструкции в английском языке будут рассматриваться ниже по мере изучения грамматического материала.

ТЕКСТ ДЛЯ ПЕРЕВОДА:

работу с текстом я советую провести сначала самостоятельно;

переведя весь текст, сверьте свой вариант с тем, что приводится ниже; в случае расхождений выясните их причины

Вы не знаете этих девушек. Бекки и Мери не уборщицы. Они вовсе никакие не подруги. Их никогда не видели вместе. Бекки — студентка медицинского колледжа, но она никогда не будет хорошим врачом. Она не любит работать. Мэри тоже не любит работать. У девушек совсем нет денег. У них также нет автомобилей. Они плохо спят. Они чувствуют себя нехорошо. Девушки не курят сигары. Они вообще не курят. Ни одна из них не хочет курить. Бекки и Мэри никогда не приходят сюда. Они не хотят приходить.

You do not (don't) know these girls. Becky and Mary are not (aren't) cleaners. They are not friends at all. They have never been seen together. Becky is a medical student, but she will never be a good doctor. She does not (doesn't) like to work. Mary does not like to work, either. The girls have no / have not any money. They have no cars either. They do not sleep well. They do not feel well. The girls don't smoke cigars. They do not smoke at all. Neither of them wants to smoke. They never come here. They do not want to.

Комментарий:

в некоторых случаях, когда какое-либо действие в предложении должно быть обозначено формой Infinitive, но хорошо угадывается по контексту, используется частица to без глагола; в данной ситуации можно было бы продолжить ... come.


Правило 3

Притяжательные местоимения

Мы уже знаем формы личных местоимений. Помним, что личные местоимения выполняют в предложении функции подлежащего. От них образованы некоторые другие местоимения или формы местоимении, которые никогда не бывают подлежащим. Притяжательные местоимения представляют собой одно из таких образований.

Они обозначают принадлежность кому-либо или чему-либо и отвечают только на вопрос чей? / чья? / чьи? /...?

Притяжательные местоимения имеют две формы: простую (1) и абсолютную (2).

(1) Простые формы:
1. | I => my | We => our
2. | You => your
3. | He => his She => her It => its | They => their

В такой форме местоимения всегда стоят перед существительным и служат описательным словом к нему.

Мой дом большой. => My house is big.

Их машина была старая. => Their car was old.

Если перед существительным есть другие описательные слова, то притяжательное местоимение ставится перед ними.

Мой большой дом новый. => My big house is new.

Он никогда не видел их маленькую старую машину. => Не has never seen their small old car.

Примечание 1:

в английском языке притяжательные местоимения используются намного чаще, чем в русском; т.е. в русском языке в тех случаях, когда местоимение легко угадывается по смыслу, мы его опускаем, а англичане сохраняют:

Он достал руку из кармана. (русский вариант)

Он достал руку из своего кармана. (английский вариант) =>
Не took his hand out of his pocket.

Примечание 2:

в английском языке не существует слова с общим значением свой; каждый конкретный случай нужно обозначать только соответствующим местоимением:

Она взяла свою сумку. (рус)
Она взяла ее сумку. (англ) => She took her bag.

Они вошли в свой дом. (рус)
Они вошли в их дом. (англ) => They came into their house.

(2) Абсолютные формы:
1. | I => mine | We => ours
2. | You => yours
3. | He => his |
 | She => hers | They => theirs
 | It => its |

Отличие в использовании абсолютных форм от простых: после притяжательных местоимений в простой форме обязательно стоит существительное, к которому это местоимение относится и которое описывает; абсолютная форма используется самостоятельно — она обозначает одновременно предмет и простую форму притяжательного местоимения, при этом предмет легко угадывается по смыслу, но в предложении не указывается:

— Чей это дом? — Это мой дом. — Он мой. =>
— Whose house is it/this? — It/This/That is my house. — It/This/That is mine.

— Чья это машина? — Это их машина. — Она их. =>
— Whose car is it/this? — It/This/That is their car. — It/This/That is theirs.

— Чьи это сигары? — Это наши сигары. — Они наши. =>
— Whose cigars are these? — They/These/Those are our cigars. — They/These/Those are ours.

Комментарий:

this / that / these / those — указательные местоимения (см. Правило10);

указывая на существительные, они часто приближаются по знамению к личным местоимениям it / they и, соответственно, могут использоваться вместо них в качестве подлежащего английского предложения.

Обозначая вместе с простой формой притяжательного местоимения какое-либо существительное, абсолютная форма может выступать в качестве подлежащего:

Your car is new. Mine is old. =>
Твоя машина новая. Моя — старая.

В заключение коротко обозначим главный момент изученного правила:

если при описании ситуации по-английски мы хотим поставить притяжательное местоимение с обозначением предмета, пользуемся простой формой; если предмет называть не собираемся — абсолютной.


Правило 4

Местоимения в объектном падеже

В английском языке у личных местоимений есть только два падежа: именительный и объектный.

В русском языке объектного падежа не существует, зато есть: именительный, родительный, винительный, дательный, творительный и предложный.

Запомните:

формы английских местоимений в объектном падеже соответствуют формам русских местоимений во всех падежах, кроме именительного, т.е. одна форма английского местоимения передает в переводе значения нескольких русских форм (например: mе => меня / мне / мной / ...).

Формы местоимений в объектном падеже:

1. | I => me | We => us
2. | You => you
3. | He => him She => her It => it | They => them

Примечание 1:

в русском языке местоимения, обозначающие какой-либо падеж, иногда совпадают по форме с притяжательными местоимениями, например: их (кого?) - их (чей?) и т.д.; в английском языке такая (совпадающая) форма всего одна: her; поэтому ЗАПОМНИТЕ: при выборе нужной формы местоимения в предложении ориентироваться следует только по вопросу: для притяжательных местоимений - чей?; для местоимений в объектном падеже — вопросы любого русского падежа, кроме именительного: кого?/чего?; кого?/что?; кому?/чему?; кем?/чем?; о ком?/о чем?

Примечание 2:

часто русские предложения в страдательном залоге (Passive), не имеющие подлежащего, начинаются местоимением не в именительном, а в каком-либо другом падеже (например: Их видели... /Вам позвонят.../...); предмет, на который направлено действие, т.е. местоимение в таких случаях легко определяется, и возникает желание сделать прямой перевод; мы пытаемся поставить на первое место в английское предложение (сделать подлежащим) форму объектного падежа (Them... / Us ... / ...) — неправильно!

ЗАПОМНИТЕ:

подлежащим английского предложения может быть местоимение только в именительном падеже (с существительными проще — у них тоже есть форма объектного падежа, но она совпадает по виду с формой именительного падежа — нет окончаний); это необходимо учитывать, заменяя форму объектного падежа соответствующей формой именительного (например: Их ... => Them => They ... , Нам => Us => We ...).

Примеры:

1. Их не видели здесь с прошлого года. =>
They have not been seen here since last year.

2. Их дом небольшой. =>
Their house is not big.

3. В нашем доме несколько комнат. =>
Our house has several rooms.

4. Они не хотели мыть свой маленький старый автомобиль. =>
They did not want to clean their small old car.

5. Его мама будет счастлива. =>
His mother will be happy.

6. Мы увидим их не скоро. =>
We shall not see them soon.

7. Ее отец не курит. =>
Her father doesn't smoke.

8. Мне нравится свое имя, твое мне не нравится. =>

Комментарий:

русский глагол нравиться при переводе на английский язык часто ошибочно воспринимается, как обозначающий страдательный залог (Passive); на самом деле здесь действительный залог (Active); я советую немного изменить (только для себя) его форму => нравить (я нравлю свое имя, я не нравлю твое) — такой формы не существует в русском языке, но зато будет меньше проблем с переводом:

=> I like my name. I don't like yours.

9. В два часа наша мама не будет спать. =>
Our mother will not be sleeping at two o'clock.

10. Мои друзья хорошие, но иногда они нас не понимают. =>
My friends are good, but sometimes they don't understand us.

11. Мы купили новый дом. Нам не нравятся его окна. Они очень маленькие. На следующей неделе нам привезут большие окна. =>
We have bought a new house. We don't like its windows. They are very small. We shall be brought big windows next week.


Правило 5

Артикль

По своему объему это правило могло бы быть и темой (существуют даже целые учебные пособия, посвященные изучению артикля в английском языке). Но нам нет необходимости углубляться в дебри того, о чем сами англичане часто имеют лишь смутное представление. Другими словами, в английском языке так много всяких мелких подробностей, связанных с использованием артикля, что все их просто невозможно запомнить. Да и на восприятие смысла артикли порой не оказывают практически никакого воздействия. Поэтому только сравнительно небольшой процент людей, говорящих по-английски, пользуются артиклем исключительно правильно. Вместе с тем, существуют некоторые моменты, касающиеся использования артикля в речи, которые, будучи известны всем, строго соблюдаются. Исходя из всего вышеизложенного, мы и будем учиться работать с артиклем.

Общие положения:

- Артикль никогда не используется самостоятельно, это просто один из признаков существительного и поэтому относится только к нему.

- Не все существительные стоят в предложении с артиклем.

- Если существительное стоит с описательным словом (словами), то артикль все равно относится к существительному, но ставится перед описательным словом (словами):

a table => a big table => a new big table

- Иногда в предложении стоит описательное слово, а существительное опущено и лишь угадывается по смыслу. В таких случаях артикль не ставится, потому что он связан только с существительным, и в предложении используется только при наличии существительного:

Your wife is a young woman. => Твоя жена — молодая женщина. My wife is not young, (нет существительного — нет артикля) => Моя жена немолодая.

- Артикль никогда не ставится, если перед существительным есть местоимение (my house / this house) или отрицательное слово no (no house).

- Существуют два вида артикля: неопределенный и определенный.

- Оба вида могут использоваться как в стандартных (строго определенных) вариантах, так и в смысловом значении (когда что-то обозначают и даже могут иметь собственный перевод). Стандартных вариантов множество, и именно они имелись в виду, когда мы говорили о том, что англичане сами в них плохо ориентируются (мы выделим только самые употребительные и распространенные). Смысловое значение — это как раз то, чем англичане пользуются очень хорошо, и с чем нам тоже необходимо разобраться.

Неопределенный артикль:

- имеет две формы: а и an;

- а ставится перед словами, начинающимися с согласного звука (a table / a big room / a house);

- an ставится перед словами, начинающимися с гласного звука (an apple / an arm / an old house);

- используется только с существительными в единственном числе;

- обозначает один предмет, непонятный или незнакомый собеседнику

ситуация:

В комнате несколько человек, душно — кто-то предлагает:

— Давайте откроем окно. — окон три; по произнесенной фразе невозможно точно определить, какое именно окно предлагается открыть, т.е. какое-то окно / любое из трех => a window.

или:

— Я купил книгу. — собеседник не знает точно, какую книгу купили; он не знаком с предметом => a book.

- обычно на русский язык не переводится, хотя иногда может переводиться словами: какой-нибудь / какой-то / один:

— Вам звонили.

— Кто звонил ?

— Какой-то мужчина. => A gentleman.

Определенный артикль:

- имеет одну форму the;

- используется с существительными как в единственном, так и во множественном числе;

- обозначает предмет (предметы), о котором (которых) речь уже шла ранее или только что, т.е. знакомый / понятный собеседнику, выделяя таким образом называемый предмет (предметы) из ряда других таких же:

если в комнате одно окно, и кто-то предлагает его открыть, то всем понятно, о каком окне идет речь => the window;

или:

— Я заходил в книжный магазин, давно присмотрел там себе книгу.

— Ты купил ее?

— Купил книгу и журнал. => I bought the book (ту самую) and a magazine (собеседник впервые слышит про журнал, этот предмет ему не знаком).

- обычно на русский язык не переводится, хотя иногда может переводиться словами: этот / именно этот / этот самый:

— Я видел женщину.

— Какую женщину?

— Ту самую, которая была на вечере. => I saw the woman...

Примечание:

в смысловом значении артикль вообще отсутствует в тех случаях, когда речь идет не об одном, а о двух или нескольких незнакомых собеседнику предметах — определенный артикль сюда не подходит, а неопределенный может стаять только с единственным числам.

Общий пример использования артиклей в смысловом значении:

Несколько лет назад я был в (a) деревне. (The) Деревня была большая и шумная. В (the) деревне было много домов. (The) Дома тоже были большие. Однажды вечером в наш дом вошел какой-то (а) мужчина. (The) Мужчина был высокий и стройный. С (the) мужчиной были (а) мальчик и (а) девочка. (The) Дети мне понравились сразу.

Наиболее употребительные случаи использования стандартных вариантов с артиклями.

Неопределенный артикль ставится:

- С названиями специальностей:

I am a worker. She is a student.

- После слова half (половина) перед существительным в единственном числе:

half a bottle / half an hour / ...

- После оборота there + to be (см. Правило 14) перед существительным в единственном числе:

There was a lamp on the table. => На столе была (какая-то) лампа.

- После слова what в восклицаниях перед существительным в единственном числе:

What a happy man! => Какой счастливый человек!

При этом необходимо, чтобы существительное обозначало какой-либо конкретный предмет, а не целый класс предметов или вещество (тогда артикля нет):

What strong liquid! => Какая сильная жидкость!

- После слова such перед существительными в единственном числе, обозначающими какой-либо конкретный предмет, а не целый класс предметов или вещество:

I haven't seen such a woman. => Я никогда не видел такой женщины.

но:

I haven't used such liquid before. => Я никогда раньше не пользовался такой жидкостью.

- Перед именами и фамилиями в значении некий / некто:

A Mr. Fox called you. => Вам звонил некий мистер Фокс.

- С названиями марок / моделей чего-либо:

a Cadillac (марка автомобиля) / a Kodak (марка фотоаппарата)

- В составе некоторых устойчивых словосочетаний:

to be in a hurry => торопиться;

to be on a diet => быть на диете;

a lot of => много;

a great deal of => много и др.

Определенный артикль ставится:

- Перед названиями гостиниц: the Regent Hotel.

- Перед порядковыми числительными: the first (см. Правило 8).

- Перед прилагательными в превосходной степени: the best (см. Правило 9).

- Перед существительными, обозначающими единственные в своем роде предметы,, известные всем:

the sun / the moon и т.д.

- Перед названиями газет: The New York Times.

- Перед названиями кораблей: The Titanic.

- Перед названиями океанов, морей, рек:

The Pacific Ocean. The Black Sea. The Dvina.

- Перед названиями стран, состоящими из нескольких слов:

The United States of America (есть исключения).

- Перед названиями языков, если используется слово language:

the English language (но: English) / the Russian language (но: Russian).

- Перед фамилиями, стоящими во множественном числе (обозначается вся семья в полном составе):

the Browns => Брауны / семья Браунов

- В названиях частей суток:

in the morning / in the afternoon / in the evening (но: at night) =>
утром / днем / вечером (ночью).

- В сочетании с двумя прилагательными в сравнительной степени: the ... the ... => чем .... тем ...

The more you learn something the better you know it. =>
Чем больше изучаешь что-либо, тем лучше знаешь.

- При переводе некоторых русских слов, обозначающих пространство (с предлогом):

на улице => in the street;

в кино (куда?) => to the cinema;

в кино (где?) => at the cinema;

в институте => at the institute;

на работе => on the job (но: at work) и др.

- Перед названием сторон света:

the West / the East / the North / the South.

Артикль не ставится:

- С названиями национальностей:

I am English. => Я англичанин.

My wife is Jewish. => Моя жена еврейка.

We are Russian. => Мы русские.

- С абстрактными понятиями: love / life / time / ...

- С названиями веществ: liquid / water / ...

- Со словами, обозначающими целый класс предметов или веществ:

I like beer. => Я люблю пиво. (вообще)

но:

Give me a beer, please. =>
Дайте мне пива (одно пиво, т.е. одну часть от всего), пожалуйста.

The beer is good. =>
Пиво (та часть от всего, о которой идет речь) хорошее.

- С названиями улиц: Abbey Road / Gorky Street.

- С именами и фамилиями: I like Cindy. => Мне нравится Синди.

- С названиями времен года:

in winter / in spring / in summer / in autumn (но: (амер. вариант) in the fall) =>
зимой / весной / летом / осенью.

- С названиями месяцев:

It is December now. => Сейчас декабрь.

- С названиями дней недели:

It was on Monday. => Это было в понедельник.

- С названиями приемов пищи:

breakfast / lunch / dinner / supper =>
завтрак / обед / плотный ужин / легкий ужин.

- С названиями аэропортов: Heathrow Airport / Kennedy Airport.

- С названиями городов.

- С названиями стран, состоящими из одного слова (есть исключения).

- Часто в заголовках статей в журналах и газетах.

- В устойчивых сочетаниях:

at work => на работе;

at night => поздним вечером / ночью;

to go / come / arrive home => идти / прийти / приехать домой;

at home => дома;

to go to bed => ложиться спать;

to be on holiday => быть в отпуске;

to go on foot => идти / ходить пешком;

to go to school => учиться в школе /ходить в школу:

Наша сестра учится в школе / ходит в школу. => Our sister goes to school.

но:

Мама пошла в школу на родительское собрание. — (она не учится в школе — сочетание не нужно) => Mother went to the school...

Некоторые другие моменты, связанные с использованием артиклей, будут рассматриваться ниже по мере изложения грамматического материала.


Тема 2. Предлоги

Тема 2

Предлоги

Предлоги

Пространственные предлоги

Временные предлоги

Несколько наиболее употребительных устойчивых сочетаний с предлогами

Дополнение: Послелоги


Тема 2

Предлоги

В английском предложении, так же, как и в русском, предлоги играют важную роль, помогая словам обозначать правильные отношения во взаимодействии между собой.

Предлоги делятся на простые (состоят всего из одного слога) и сложные (состоят более, чем из одного слога, иногда даже из нескольких отдельных элементов).

Все простые предлоги имеют по нескольку самых разных значений, что и вызывает проблемы при их использовании.

Сложные предлоги, как правило, имеют одно значение, которое нужно просто запомнить. Поэтому основное внимание при изучении этой темы мы уделим простым предлогам. Что касается сложных предлогов, то для передачи их значений с одного языка на другой достаточно воспользоваться словарем. Мы назовем только наиболее употребительные.

Обычно в грамматических пособиях указывается, что предлоги выражают разные отношения (пространственные / временные / причинные / целевые и др.). Мы же для простоты восприятия материала разделим их условно всего на две группы: пространственные и временные.

ЗАПОМНИТЕ:

одинаковые по форме предлоги могут быть как пространственными, так и временными; для правильного использования предлогов в английском предложении нужно ориентироваться по ситуации;

в английском языке очень много различных устойчивых сочетаний, в которых предлоги как бы слились со словами, и где их смысловые значения порой вообще не просматриваются; такие выражения следует просто запоминать;

в рамках одной короткой темы просто невозможно передать все существующие значения английских предлогов, поэтому при выборе нужного предлога не стесняйтесь пользоваться словарем.

Предлоги
Пространственные предлоги
Временные предлоги
Несколько наиболее употребительных устойчивых сочетаний с предлогами
Дополнение: Послелоги


Пространственные предлоги

on => на; обозначает на поверхности, поэтому во многих случаях не соответствует русскому предлогу на; слова с этим предлогом чаще всего отвечают на вопрос где?:

on the table => на столе;

но:

Мама ушла на работу. Папа сейчас на дежурстве. — в этих предложениях русские предлоги нельзя перевести английским on.

В некоторых случаях может заменяться upon.

in => в; обозначает внутри, поэтому часто не соответствует по значению русскому в; слова с этим предлогом отвечают на вопрос где?:

in the pocket => в кармане;

но:

Мама ушла в кино. Папа работает в первую смену. — в этих предложениях русские предлоги нельзя перевести английским in.

at => у / при / около; обозначает место действия:

Он стоял у окна. => Не was standing at the window.

at => обозначает принадлежность к большой системе:

Папа работает на заводе. => Father works at the plant.
Я учусь в институте. => I study at the institute.

Примечание:
при использовании всех перечисленных выше предлогов необходимо внимательно следить за ситуацией:

Я учусь в институте, (отношусь к системе вуза) => ... at the institute.

но:

Он сейчас где-то в институте, (внутри) => ... in the institute.

Я остановился в гостинице "Минск", (вписался в систему гостиницы) => ... at the Minsk Hotel.

но:

Мой друг в гостинице, (внутри) => ... in the hotel.

to => в / на; обозначает направленность действия (куда? / кому? / к кому?):

Мама ушла в кино. => Mother went to the cinema.
Мы не пойдем в институт. => We shall not go to the institute.
Она дала мне один доллар. => She gave one dollar to me.

Примечание:

предлог to может и не ставиться в тех случаях, когда речь идет о взаимодействии двух субъектов с участием какого-либо предмета;

все зависит от расстановки слов в предложении: если сначала указывается предмет, а потом тот, на кого направлено действие, предлог ставим, если наоборот — не ставим:

Субъект 1 => Действие => Предмет => to => Субъект 2:

She gave one dollar to me.

Субъект 1 => Действие => Субъект 2 => Предмет:

She gave me one dollar.

They didn't bring a new lamp to us. = They didn't bring us a new lamp. =>
Они не принесли нам новую лампу.

She will send strong cigars to him. = She will send him strong cigars. =>
Она пошлет ему крепкие сигары.

towards => по направлению к; близок по значению к to, но менее конкретизирован:

Не went to the car. => Он пошел к машине (в машину)

Не went towards the car. => Он пошел по направлению к машине, (но может свернуть в сторону)

of => предлог родительного падежа; т.е. перед словами, стоящими в русском предложении в родительном падеже (кого? / чего?), в английском предложении ставится предлог of:

the door of my room / the car of my wife

of => о / об:

Я о нем ничего не знаю. => I know nothing of him.

Я часто думаю об этом. => I often think of that.

of => часто используется в сочетаниях с глаголом to be, связывая смысловое значение прилагательного из такого сочетания с кем-либо / чем-либо:

to be tired of afraid of proud of и др.:

I'm tired of you. => Я устал от тебя. / Ты мне надоел.

She is proud of her body. => Она гордится своей фигурой.

They are not afraid of us. => Они не боятся нас.

I'm not sure of that. => Я не уверен в этом.

with / by => предлоги творительного падежа; ставятся перед словами, имеющими в русском языке форму творительного падежа (кем? / чем?):

by — если действие совершается человеком или большой системой;

with — если действие совершается неодушевленным предметом (когда в русском языке можно вставить с помощью); в таком значении эти предлоги чаще используются в предложениях Passive:

Машина была куплена моим другом. => The car was bought by my friend.

План выполнялся всей страной. => The plan was being fulfilled by the whole country.

Иногда окна моют водой. => Sometimes the windows are washed with water.

with => с / вместе с:

with me => со мной;
together with boys and girls => вместе с мальчиками и девочками

by => у / около:

by the window => у окна;
by the door => рядом с дверью

for => для:

for me => для меня / for him => для него

from => от / из / с поверхности / у (от) кого-либо:

Она приехала из Москвы. => She came from Moscow.
Я знаю это от нее. => I know it from her.
Он взял какую-то книгу со стола. => Не took a book from the desk.
Я взял эту книгу у него. => I took this book from him.

about => о / об:

Я ничего о нем не знаю. => I know nothing about him.

about => имеет другие значения; часто переводится приблизительно / по / вокруг / кругом; во многих случаях может заменяться around / round:

Он ходил по городу пешком. =>
Не walked about the town. = He walked around the town.

У меня приблизительно десять долларов. =>
I have about ten dollars. = I have around ten dollars.

Он не хотел идти вокруг того дома. =>
Не didn't want to go around that house.

after => за / вслед за:

Она пришла вслед за мной. => She came after me.

above => над;

under => под;

behind => за / позади;

without => без (кого-либо / чего-либо);

in front of => перед (впереди кого-либо / чего-либо):

Моя машина перед домом. => My car is in front of the house.

into => в; обозначает действие, направленное внутрь чего-либо:

Она вошла (куда?) в комнату. => She came into the room.

onto => на; обозначает действие, направленное на поверхность чего-либо:

Он положил деньги (куда?) на стол. => Не put the money onto the table.

out of => из; обозначает действие, направленное наружу изнутри замкнутого пространства:

Он достал сигару из коробки. => Не took a cigar out of the box.

Она вышла из комнаты. => She came out of the room.

сравните:

Она приехала из Москвы. => She came from Moscow.

through => сквозь / через:

through the window / through the wall

over => над (сверху):

over the window / over the roof

between => между (двух предметов / лиц):

between two cars / between two women

among => между (среди трех или более лиц / предметов):

among students / among trees

across => через (пространство /предмет):

across the room / the street / the table / ...

near => возле / рядом / около:

near the house / near the car

Предлоги
Пространственные предлоги
Временные предлоги
Несколько наиболее употребительных устойчивых сочетаний с предлогами
Дополнение: Послелоги


Временные предлоги

on => ставится с днями недели: on Sunday / on Monday;

с полными датами (когда есть число и месяц): on the first of May;

in => с веками: in the first century;

=> с годами: in 1992;

=> с названиями сезонов: in winter / in spring;

=> с названиями месяцев: in May / in December;

=> с названиями частей суток, обязательно с определенным артиклем:

in the morning => утром;
in the afternoon => днем;
in the evening => вечером;

но:

at night => ночью

in => через какой-либо (любой) промежуток времени; в этом значении используется со сказуемым в Future (см. after ниже):

I'll be back in five minutes. => Я вернусь через пять минут.

Не will finish school in two years. => Он закончит школу через два года.

at => в; обозначает точное время:

at that moment => в тот момент;

at five minutes past ten => в пять минут одиннадцатого;

at a quarter to nine => без четверти девять

to => без; ставится с обозначением количества минут, оставшихся до того часа, к которому движется малая стрелка циферблата; используется только в тех случаях, когда речь идет о движении большой стрелки по левой половине циферблата:

It is five (minutes) to ten. => Сейчас без пяти десять.

когда большая стрелка движется по правой половине циферблата, используется past => после, и называется час, от которого ушла малая стрелка:

It was ten (minutes) past five. => Было десять минут шестого. (дословно: после пяти)

bу => к какому-либо (любому) моменту:

Не will come by ten o'clock. => Он придет к десяти часам.

They will marry by the next year. => Они поженятся к следующему году.

She will finish / will have finished her work by his coming back. =>
Она закончит свою работу к его возвращению.

for => в течение; ставится с обозначением промежутка времени; используется чаще, чем в течение в русском языке, где эти слова обычно опускаются:

She has been sleeping for six hours. =>
Она спит шесть часов. = Она спит в течение шести часов.

Комментарий:
слово o'clock используется только тогда, когда время называется ровно в часах:

Сейчас пять часов. => It is five o'clock.

Было десять часов. => It was ten o'clock.

и не ставится во множественном числе; слово hour => час может заменять слово o'clock, а также используется во всех других ситуациях с обозначением времени:

It is ten o'clock. = It is ten hours.

They will be here in ten hours, (o'clock — нельзя) =>
Они будут здесь через десять часов.

from => с; обозначает начало промежутка времени: from the first of May, но в этом значении используется редко; чаще используется в сочетании from ... till (реже from ... to) => с ... до; обозначает начало и завершенность промежутка времени:

from 1917 till 1992.

about => около / приблизительно:

They will call us about seven (o'clock / hours). =>
Они позвонят нам часов в семь / приблизительно в семь часов / часов около семи.

after => после какого-либо (любого) промежутка времени или действия:

They will not be working after three o'clock. =>
Они не будут работать после трех часов.

Не will come here after the meeting. =>
Он приедет сюда после собрания.

after => через какой-либо промежуток времени; в этом значении используется со сказуемым в Past (сравните in выше):

After a few weeks she got married. =>
Через несколько недель она вышла замуж.

Примечание:
вместо предлога after в этом значении можно использовать наречие later => спустя:

A few weeks later she got married. =>
Через несколько недель она вышла замуж.

before => до / перед каким-либо (любым) промежутком времени или действием:

They had not been working before three o'clock. =>
До трех часов они не работали, (начали работать после трех)

John had called my sister before he went to the airport. =>
Перед тем, как отправиться в аэропорт, Джон позвонил моей сестре.

through => на протяжении всего промежутка времени:

Не can speak through hours. =>
Он может говорить часами.

Не can do it Monday through Friday. =>
Он может делать это начиная с понедельника и до пятницы.

over => свыше / более:

Не has been waiting here over an hour. => Он ждет здесь больше часа.

between => между:

Не will come between three (o'clock) and four (o'clock). =>
Он придет между тремя и четырьмя часами.

near => близко к:

She will come near eight (o'clock). =>
Она придет часов в восемь.

till / until => до:

She will wait till / until ten (o'clock). =>
Она будет ждать до десяти часов.

since => с / с тех пор, как; используется с формулой Perfect:

She has not been here since last year. =>
Она не была здесь с прошлого года.

during => на протяжении всего промежутка времени:

They clean offices during summer. =>
Летом / Все лето они убирают помещения.

during => во время (в какой-то момент указанного промежутка времени):

I don't want to call you during her sleep. =>
Я не хочу звонить тебе, пока она спит.

Предлоги
Пространственные предлоги
Временные предлоги
Несколько наиболее употребительных устойчивых сочетаний с предлогами
Дополнение: Послелоги


Устойчивые сочетания с предлогами

Несколько наиболее употребительных устойчивых сочетаний с предлогами

according to => согласно:

We are going there tomorrow according to our plan. =>
Согласно нашему плану, мы отправляемся туда завтра.

as for / as to => что касается:

As for her, she will be happy to have such a husband. =>
Что касается ее, то она будет счастлива иметь такого мужа.

because of => из-за (по причине того, что):

I am here because of the war. =>
Я нахожусь здесь из-за того, что идет война.

by means of => посредством:

We shall do it by means of water. =>
Мы сделаем это с помощью (посредством) воды.

due to => благодаря / из-за (по причине того, что):

I am here due to his help. =>
Я нахожусь здесь благодаря его помощи.

in case of => в случае:

I don't want to be here in case of his coming. =>
Я не хочу быть здесь (в случае), если он придет.

instead of => вместо:

I shall buy a house instead of a car. =>
Я куплю дом вместо машины.

in spite of => несмотря на:

I don't like him in spite of his money. =>
Он мне не нравится, несмотря на свои деньги.

owing to => благодаря:

Owing to his help I feel well now. =>
Благодаря его помощи, я сейчас чувствую себя хорошо.

thanks to => благодаря:

I bought my house thanks to your help. =>
Я купил дом благодаря твоей помощи..

Несколько наиболее употребительных глаголов, сочетающихся с существительными или местоимениями посредством предлогов (в русском языке при описании подобных ситуаций предлог не ставится); если существительного/местоимения нет, предлог не нужен:

to listen to smb. / smth. => слушать кого-либо / что-либо:

Примечание:

здесь и далее
smb. = somebody => кто-либо;
smth. = something => что-либо

Listen to me, please. => Послушай меня, пожалуйста.

но:

Listen, please. => Слушайте, пожалуйста.

to wait for smb. / smth. => ждать кого-либо / что-либо:

I shall wait for father here. => Я подожду отца здесь.

но:

I shall wait here. => Я подожду здесь.

to smile at smb. => улыбаться:

She smiled at him. => Она улыбнулась ему.

но:

She was smiling. => Она улыбалась.

to ask smb. for smth. => просить у кого-либо что-либо:

She asked me for help. => Она попросила помощи у меня / помочь.

Don't ask them for money. => He проси у них денег.

Примечание:

to ask smb. smth. / to ask smb. to do smth. =>
спрашивать (просить) кого-либо о чем-либо/сделать что-либо:

They didn't ask me my name. => Они не спросили, как меня зовут.

She asked me to come next time. => Она попросила меня прийти в другой раз.

to look for smb. / smth. => искать кого-либо / что-либо:

Не is looking for his wife. => Он ищет свою жену.

Несколько наиболее употребительных глаголов, сочетающихся с другими словами посредством предлогов, не совпадающих по своему значению с русскими предлогами:

to hint at smth. => намекать на что-либо:

Не hinted at my money. =>
Он намекал на мои деньги (на то, что у меня есть деньги).

Комментарий:

практически во всех подобных случаях за предметом легко угадывается действие, поэтому в русском языке мы можем использовать придаточные предложения.

to hope for smb. / smth. => надеяться на кого-либо / что либо:

She hopes for your help. =>
Она надеется на твою помощь (на то, что ты ей поможешь).

to depend on / upon smb. / smth. => зависеть от кого-либо / чего-либо:

Everything depends on them. =>
Все зависит от них (от того, как они себя поведут).

to leave for => уехать в:

She is leaving for Moscow next week. =>
Она уезжает в Москву на следующей неделе.

Несколько наиболее употребительных глаголов, не требующих в английском языке после себя предлогов, тогда как в русском языке в подобных ситуациях предлог необходим:

to leave => уехать из:

She left Minsk yesterday. =>
Она уехала из Минска вчера.

имеет другие значения (см. Словарь), например:

Не left his car near the house. =>
Он оставил машину возле дома.

to play => играть (во-что-либо / на чем-либо):

обратите внимание:

играть в игры — без артикля;

играть на музыкальном инструменте — с определенным артиклем

to play football => играть в футбол;

to play the piano => играть на пианино

to need => нуждаться в (с этим глаголом удобно поступать так же, как и с глаголом to like — см. комментарии):

They need your help. — (Они нуждают твою помощь.) =>
Они нуждаются в твоей помощи. / Им нужна твоя помощь.

to answer => отвечать на:

They didn't answer my letter. =>
Они не ответили на мое письмо.

I shall answer your question. =>
Я отвечу на ваш вопрос.

to follow => следовать за:

Не followed them. => Он последовал за ними.

to join => присоединиться к / вступить в (организацию):

Their sister didn't want to join us. =>
Их сестра не захотела присоединиться к нам.

Не joined the party in 1917. =>
Он вступил в партию в 1917 году.

to doubt => сомневаться в:

I don't doubt your feelings. =>
Я не сомневаюсь в твоих чувствах.

Предлоги
Пространственные предлоги
Временные предлоги
Несколько наиболее употребительных устойчивых сочетаний с предлогами
Дополнение: Послелоги


Дополнение к Теме 2

Послелоги

В английском языке существуют не только предлоги, но и послелоги. В русском языке подобного понятия нет. Что это такое? Определение вытекает из названия: если предлоги предваряют что-либо, т.е. ставятся перед существительными / местоимениями / другими словами, то послелоги следуют за чем-либо, а именно, стоят после глаголов. Назначение предлогов и послелогов в предложении тоже различается: предлоги служат для того, чтобы связывать слова между собой в их взаимодействии; послелоги придают глаголу другое значение или дополняют уже существующее.

Например:

В русском языке есть слова нокдаун и нокаут. Так вот, эти слова — не что иное, как английский глагол knock (ударить) + послелоги down (вниз) и out (наружу / за пределы чего-либо). Смысл получается следующий:

knock down => ударить так, чтобы упал (можно подняться и продолжать бой);

knock out => ударить так, чтобы не смог продолжать бой (выбыл из борьбы / оказался за пределами соревнований)

Многие послелоги совпадают по форме с предлогами (in / on / over / ...); многие имеют только свою форму (away / off / up и др.) и не используются в качестве предлогов.

Иногда послелоги встречаются в составе других слов (стоят в начале или в конце, пишутся слитно или через дефис), образуя совершенно новые смысловые единицы (upstairs / downstairs / uptown / down-town / outside / knockdown и др.):

They are waiting for us downstairs. => Они ждут нас внизу.

Не looked ridiculous in that get-up. => Он выглядел, смешно в этом наряде.

Послелоги, как правило, имеют одно основное значение и несколько второстепенных. При использовании с глаголом основного значения смысл полученной формы легко определяется:

Come in. => Войдите.

Go out. => Выйдите.

При использовании второстепенных значений смысл сильно искажается, и тогда необходима помощь словаря.

В словарной статье сначала даются значения глагола без послелогов, а уже потом — с послелогами (~~~~~ out / ~~~~~~ in / ~~~~~~ up/ ...).

ЗАПОМНИТЕ:

если в английском тексте глагол стоит с послелогом, то в словаре его нужно искать обязательно с этим же послелогом, иначе смысл ситуации можно воспринять неверно;

в английском языке послелоги используются очень часто;

есть даже специальные словари, где значения глаголов описываются только в сочетании с послелогами;

при произнесении глагола с послелогом вслух ударение обязательно падает на послелог, а не на сам глагол.

Некоторые широко употребительные глаголы являются таковыми только благодаря возможности сочетаться с послелогами. Например, to get — сам по себе во многих случаях вообще никак не переводится, а обозначает просто действие. В сочетании же с послелогами может использоваться для описания самых разных ситуаций:

to get up => сделать действие вверх => встать;

to get out => сделать действие наружу => выйти / выбраться / высвободиться

В английских предложениях могут встретиться одновременно как бы два (даже одинаковых) предлога — ничего страшного, просто один — послелог и относится к предшествующему глаголу, а другой — предлог и относится к следующему за ним существительному / местоимению:

The table was taken out in May. =>
Стол вынесли (наружу из дома) в мае.

The table was taken in in October. =>
Стол внесли (в дом) в октябре.

Иногда глагол в английском предложении используется одновременно с двумя послелогами, каждый из которых по-своему дополняет смысловое значение этого глагола:

The car was moving on up the slope. =>
Машина двигалась (вперед) вверх по склону.

В некоторых случаях послелог может стоять после существительного или местоимения, хотя все равно относится к глаголу:

Не will take the table in after lunch. =>
Он внесет стол в дом после обеда.

Не looked at his tongue in the mirror and then put it back in. =>
Он посмотрел на свой язык в зеркало, а затем опять спрятал его.

Послелоги вообще без глагола тоже встречаются в английских предложениях — в подобных ситуациях их значения легко угадываются по контексту:

Her room was about ten minutes' walk from the main entrance, up a lot of stairs and along a lot of corridors. =>
Ее комната находилась приблизительно в десяти минутах ходьбы от главного входа, нужно было подняться по многочисленным лестницам и пройти много (вдоль многих) коридоров.

Иногда на месте послелога в предложении (т.е. после глагола, но не перед существительным или местоимением) может оказаться предлог, который все равно будет относиться к "своему" слову. Самыми распространенными из таких случаев являются два:

1. В специальных вопросах и придаточных предложениях, образованных по их типу:

Where do you come from? =>
Откуда Вы (родом)?

I don't know where he comes from. =>
Я не знаю, откуда он (родом).

2. В предложениях с Passive, когда в качестве сказуемого используется глагол, сочетающийся с другими словами посредством предлога:

She was not being looked for yesterday. =>
Ее не искали вчера.

Не is not being listened to. =>
Его не слушают.

Послелоги очень часто используются в разговорной речи.

Несколько широко употребительных в разговорной речи выражений с послелогами:

Примечание: многие из перечисленных ниже сочетаний имеют и другие (менее распространенные) значения — см. Словарь.

Come on! => Давай! (побуждение к действию):

Come on, help me. =>
Давай, помоги мне.

Come on, let's go. =>
Давай, пошли.

to be in / to be out => быть / не быть дома или в каком-либо другом помещении (офисе /конторе / ...):

Is your husband in? => Твой муж дома?

No, he is out. (= No, he is not in.) => Нет, его нет дома.

Не will be in in a few minutes. => Он будет (дома) через несколько минут.

to be back => возвращаться:

They are not back yet. => Они еще не вернулись.

to come back => возвращаться:

She will not come back. => Она не вернется (назад).

to get back => возвращаться:

We got back (home) at ten o'clock. =>
Мы вернулись (домой) в десять часов.

to check in => проходить регистрацию (на авиарейс / в гостинице / по прибытии на рабочее место):

Passengers should check in for flight LH232 to Paris. =>
Пассажиров, вылетающих рейсом LH232 в Париж, просят пройти на регистрацию.

to check out => оплатить счет и выписаться из гостиницы:

She will have to check out by noon. =>
Ей нужно будет рассчитаться с гостиницей к полудню.

to come in => входить:

Come on, come in. => Давай, входи.

to get up => вставать / подниматься:

I get up at seven o'clock. => Я встаю в семь часов.

to hold on => держаться:

Hold on to the handle. => Держись за ручку.

to hold on => ждать (особенно часто в телефонных разговорах не класть трубку):

Hold on, I'll get him for you. =>
Подождите, я позову его.

Hold on, please. =>
He кладите, пожалуйста, трубку. / Подождите, пожалуйста.

to be on => быть в программе:

Look in the TV guide to see what is on. =>
Посмотри в программе, что сейчас по телевизору.

What is on at the cinema tonight? =>
Какой фильм сегодня вечером в кинотеатре?

to go on (+ герундий) => продолжать (делать что-либо):

They went on talking. =>
Они продолжали разговор /разговаривать.

Go on, please. => Продолжайте, пожалуйста.

on => после глаголов to put / to switch / to turn обозначает включить (в сеть / в рабочее состояние);

off => выключить (из сети / из рабочего состояния):

Не switched on the light. => Он включил свет.

She turned the radio off. => Она выключила радио.

He put on the brakes suddenly. => Он резко нажал на тормоз.

to be on / off => быть включенным / выключенным (вспомните, на электроаппаратуре иностранного производства: on / off):

The radio is on. => Радио включено.

Someone has left the tap on. =>
Кто-то не закрутил кран (течет вода).

The TV is always on in their house. =>
У них в доме постоянно включен телевизор.

to put smth. on => надеть / поставить / поместить:

She put on a new dress. => Она надела новое платье.

Put a new record on. => Поставь новую пластинку.

Не didn't put his gloves on. => Он не надел перчатки.

to take smth. off => снять:

She took off her dress. = She took her dress off. => Она сняла платье.

Примечание:

если после глагола стоит существительное, то послелог может ставиться как сразу после глагола перед существительным, так и после существительного (в коротких предложениях):

Switch on the light. = Switch the light on. => Включи свет.

если после глагола с послелогом ставится местоимение, то послелог должен стоять только после местоимения:

Switch it on. => Включи его.

I rang her up. => Я позвонил ей.

to see smb. off => провожать кого-либо (в аэропорту / на вокзале / ...):

I was seen off by my friends. => Меня провожали друзья.

to try smth. on => примерять:

She tried on a new dress. => Она примерила новое платье.

Can I try these shoes on? => Я могу примерить эти туфли?

Мы познакомились лишь с несколькими из многих тысяч выражений с послелогами.

Предлоги
Пространственные предлоги
Временные предлоги
Несколько наиболее употребительных устойчивых сочетаний с предлогами
Дополнение: Послелоги


Правило 6

Притяжательный падеж существительного

Вспомним из пройденного ранее: любое существительное в именительном падеже можно заменить личным местоимением в именительном падеже (mother — she; father — he; table — it; window — it; boys — they; tables/windows — they/...).

Но личные местоимения имеют разные формы (в именительном и объектном падежах), а форма существительного в объектном (= русские родительный / винительный / ...) падеже не меняется — нет окончаний. Следовательно, английское существительное, передающее значение любого русского падежа, выглядит во всех случаях одинаково (мама => mother, маму => mother, мамой => mother, мамы => mother), т.е. в английском языке существительное в объектном падеже форму не меняет и ничем не отличается от существительного в именительном падеже.

Но английское существительное (так же, как и русское) имеет особую форму — форму притяжательного падежа.

Существительное в притяжательном падеже является описательным словом к другому существительному и отвечает на вопрос чей?, обозначая таким образом принадлежность одного предмета другому.

В форме притяжательного падежа используются в основном существительные, обозначающие одушевленные предметы:

That is my brother's car. => Это машина моего брата.

Могут использоваться существительные, обозначающие временные промежутки (year / month / week / day / ...) и расстояния (mile / kilometre / ...):

Have you heard today's news? =>
Ты слышал сегодняшнюю новость?

It was a 15 miles' journey. =>
Это был поход на 15 миль / 15-мильный поход.

В разговорной речи в притяжательном падеже часто называются небольшие специализированные магазины по продаже мяса / хлебобулочных изделий / овощей:

the butcher's => мясная лавка;

the baker's => булочная;

the greengrocer's => овощной магазин

Существуют два способа образования формы притяжательного падежа:

1. Относится к существительным в единственном числе; прибавляется s после апострофа в конце слова:

father's car => папина машина;

my mother's room => мамина комната;

a woman's dress => платье (какой-то) женщины;

a week's rest => недельный отдых

2. Относится к существительным во множественном числе с -s в конце; ставится только апостроф после всего слова;

на произношение никак не влияет:

girls' room => комната девочек;

my friends' car => машина моих друзей;

ten days' rest => десятидневный отдых

Примечание:

если существительное образует множественное число не прибавлением -s в конце слова, а меняет всю форму (исключения — см. Словарь), то притяжательный падеж строится способом 1:

woman — women's dresses => платья женщин;

man — men's cars => автомобили мужчин;

child — children's bedroom => спальня детей

Иногда перед существительными / местоимениями в притяжательном падеже используется существительное в единственном числе с предлогом оf, придавая всей конструкции значение один из:

Are you a friend of John's? = Are you John's friend? =>
Ты друг (один из друзей) Джона?

I've got a book of yours. = I've got your book. =>
У меня твоя (одна из твоих) книга.


Правило 7

Существительное в функции определения

Существительные в форме притяжательного падежа выполняют в предложении функцию определения, поскольку они являются описательными словами к другим существительным. Характерные признаки: вопрос чей? и наличие s с апострофом или просто апострофа в конце слова.

Но часто английское существительное может выполнять функцию определения, отвечая на вопрос какой? и не обладая при этом дополнительно никакими внешними признаками (в русском языке подобное невозможно).

ЗАПОМНИТЕ:

если в английском предложении встречаются подряд два или несколько существительных, то главным из них является то, которое стоит последним, а все предыдущие только описывают его, отвечая на вопрос какой?; перевод в таких случаях делаем справа налево.

Примеры:

table window — речь идет об окне — окно (какое?) =>
окно, расположенное над столом / у стола;

window table — речь идет о столе — стол (какой?) =>
стол, расположенный у окна / рядом с окном;

single (англ.) / one way (амер.) ticket — речь идет о билете — билет (какой?) =>
билет в одну сторону;

return ticket =>
билет, дающий право на возвращение / билет в обе стороны;

Sgt. Pepper's Lonely Hearts Club Band =>

перевод слов:

Sgt. => (сокращенно) Sergeant => сержант;
Pepper's => фамилия в притяжательном падеже;
Lonely => одинокий (если в группе существительных встречается прилагательное, оно относится к следующему за ним слову и переводится вместе с ним);
Hearts => сердца;
Club => клуб;
Band => оркестр легкой или джазовой музыки — последнее слово Band, значит, речь идет об оркестре => Оркестр (какой?) — Клуба (какой клуб?) — одиноких сердец (чей?) — сержанта Пеппера. Перевод: Оркестр клуба одиноких сердец сержанта Пеппера.

Иногда возможности использования существительного в притяжательном падеже или существительного в функции определения трудноразличимы. Ориентируемся по вопросу:

Управляющий банка не знал, где банковские деньги (деньги банка). =>
Управляющий (какой?); деньги (чьи?) =>
The bank manager did not know where the bank's money was.
(слово money => деньги используется в английском языке только в единственном числе, поэтому was).

Рассматриваемый нами случай часто взаимозаменяем с использованием существительного в родительном падеже (с предлогом of):

= The manager of the bank didn't know where the bank's money was.

Текст для перевода:

Jack and Fred are workers. They work at the NAKA Automobile Spare Parts Company (в английских названиях/заголовках все слова, кроме артиклей, пишутся с большой буквы). They work from eight in the morning till four in the afternoon. Sometimes, they have a coffee break with their friends. We don't know their friends' names. During the break Jack has time to smoke his big cigar.

The men are not working at the moment. They are drinking their coffee and talking. Fred doesn't feel very well. The friends want to call their shop doctor but the doctor is out. He will not be back very soon. The men want to help Fred with something. One of the Fred's friends calls his wife at home to ask, her for advice. His wife is in and she gives an advice. Jack gives Fred the medicine and helps him to get up. Fred will feel well in a few minutes. The friends will start their work again.

************************************

Джек и Фред рабочие. Они работают в компании по выпуску запасных частей к автомобилям. Компания называется НАКА. Они работают с восьми часов утра до четырех часов вечера / дня. Иногда они с друзьями устраивают перерыв, во время которого пьют кофе. Мы не знаем, как зовут их друзей. В перерыве у Джека есть время покурить свою большую сигару.

Сейчас мужчины не работают. Они пьют кофе и разговаривают. Фред чувствует себя не очень хорошо. Его друзья хотят позвонить цеховому врачу, но того нет на месте. Он вернется не очень скоро. Мужчины хотят помочь чем-нибудь Фреду. Один из друзей Фреда звонит своей жене домой попросить у нее какого-нибудь совета. Его жена дома, она дает (какой-то / один) совет. Джек дает Фреду лекарство и помогает ему подняться на ноги. Через несколько минут Фред будет чувствовать себя хорошо. Друзья снова приступят к работе.


Тема 3. Модальные глаголы и их эквиваленты

Тема 3

Модальные глаголы и их эквиваленты

Модальные глаголы

Эквиваленты модальных глаголов

Дополнение: использование глаголов shall / will / need / dare в значении модальных


Тема 3

Модальные глаголы и их эквиваленты

Модальные глаголы

Не обозначают никакого действия. Они лишь выражают отношение к действию какого-либо лица (могу /должен / вынужден / обязан и т.д.).

Не имеют формы Infinitive, т.е. никогда не отвечают на вопрос что делать / что сделать? и не ставятся с частицей to.

Не имеют формы 3-го лица единственного числа настоящего времени, т.е не ставятся с -s в конце:

Не can. => Он может.

She must. => Она должна.

Ни один модальный глагол нельзя использовать в Future, т.е. с shall / will.

Требуют после себя только форму Infinitive без частицы to (исключение ought to ~ ~ ~ ~ ~ ~). Примечание: обозначение ~ ~ ~ ~ ~ ~ соответствует всей формуле.

В предложении любой модальный глагол ведет себя, как первый вспомогательный: ставится впереди всей формулы, в отрицаниях частица not следует за модальным глаголом и т.д.

Модальные глаголы можно условно поделить на две группы:

1-я группа (can / could / may / might):

could (Past) / can (Present) ~~~~~ — обозначают физическую возможность или умение:

Не can help you. =>
Он может тебе помочь.

They could be seen here yesterday. =>
Их могли видеть здесь вчера.

You cannot (can't) help him. =>
Ты не можешь помочь ему.

might (Past) / may (Present) ~~~~~ — обозначают возможность, но не как физическое состояние, а как разрешение:

You may help him. =>
Ты можешь (тебе разрешено) помочь ему.

They might do it. =>
Они могли (имели разрешение) делать это.

She might not come here. =>
Она не могла (у нее не было разрешения) приходить сюда.

may / might ~~~~~ — могут также обозначать вероятность:

Не may come in a minute. => Он может прийти через минуту.

She may not come at all. => Она может вообще не прийти.

Примечание:

в разговорной речи описанные различия могут не всегда соблюдаться, т.е. один глагол используется в значении другого (чаще can вместо may):

You can help him. => Ты можешь (я разрешаю тебе) помочь ему.

2-я группа (must / should / ought):

Все эти глаголы имеют одну форму Present, т.е. могут использоваться только в настоящем времени и обозначают долженствование.

Между ними существует разница в оттенках:

must ~~~~~~ =>должен (категорично / без возражений);

should ~~~~~~ => должен (с оттенком раздражения / сомнения в том, что действие будет выполнено);

ought to ~~~~~~ => должен (менее категорично по сравнению с must, оттенок дружеской рекомендации/совета):

You must help her. =>
Ты должен ей помочь / помогать.

You should help them. =>
Тебе следует помогать им (хотя видно, что ты не очень хочешь заниматься этим).

You ought to help me. =>
Ты должен мне помогать (я прошу тебя).

Примечания:

в разговорной речи разница в оттенках не всегда строго соблюдается;

если после must / may / might используются формулы Perfect Infinitive, то ситуация воспринимается как предположение о том, что какое-то действие уже произошло:

Не must have come. => Он, должно быть / вероятно, приходил.

She may / might have called. => Возможно / Может быть, она звонила.

если Perfect Infinitive используется после could или might, то обозначается сожаление по поводу того, что какое-то действие оказалось невыполненным в нужный момент:

You could have come earlier. =>
Ты мог бы прийти и раньше. = Почему ты не пришел раньше?

если Perfect Infinitive используется после should или ought, обозначается упрек по поводу того, что какое-то действие оказалось невыполненным (см. также в Теме б):

They should have used a stronger liquid. =>
Им следовало бы воспользоваться более сильной жидкостью. = Почему же они не воспользовались более сильной жидкостью?

Модальные глаголы
Эквиваленты модальных глаголов
Дополнение: использование глаголов shall / will / need / dare в значении модальных


Эквиваленты модальных глаголов

Вы уже обратили внимание на то, что английские модальные глаголы выглядят какими-то неполноценными по сравнению с русскими модальными словами, т.е. они не способны передавать все значения, заложенные в описании ситуации по-русски:

Он сможет помочь тебе завтра. => Future — нет английской формы

Он должен был приехать вчера. => Past — нет английской формы

Поэтому в английском языке и существуют эквиваленты модальных глаголов.

В составе всех без исключения эквивалентов используются хорошо знакомые нам глаголы to be и to have. В предложении они ведут себя как обычно, т.е. могут стоять в любом времени (Past / Present / Future) и принимать любую из известных нам форм.

Эквиваленты используются не только вместо несуществующих форм модальных глаголов, но могут также употребляться вместо самих модальных глаголов; т.е. и в тех случаях, когда для данной ситуации форма модального глагола существует.

Эквиваленты тоже требуют после себя только форму Infinitive, но уже обязательно с частицей to.

1-я группа:

can ~~~~~ = to be able to ~~~~~ (где able => способный):

Не can help you. = He is able to help you.

They could be seen here yesterday. = They were able to be seen here yesterday.

You can't help him. = You are not able to help him.

He will be able to help you tomorrow. => Он сможет помочь тебе завтра.

Примечание:

в русском языке при описании некоторых ситуаций временные различия иногда сглаживаются (сравните: Я смогу помочь тебе завтра. = Я могу помочь тебе завтра.); то же самое и в английском языке, т.е. форма модального глагола в Present может быть использована для обозначения действия в Future:

I shall be able to help you tomorrow.

I can help you tomorrow

may ~~~~~~

to be allowed to ~~~~~~
(где to allow => разрешать)
to be permitted to ~~~~~
(где to permit => разрешать)

Практически получается, что в качестве эквивалентов использованы формулы Passive Indefinite; учитываем это при переводе:

You may help him. = You are allowed / permitted to help him.

They might do it. = They were permitted / allowed to do it.

She might not come here. = She was not allowed / permitted to come here.

Обратите внимание: эквиваленты не могут обозначать вероятность.

2-я группа:

must ~~~~~
should ~~~~~
ought to ~~~~~ 		to be to ~~~~~~ (обозначает долженствование в соответствии с договоренностью/планом и не ставится в Future)
to have to ~~~~~~ (обозначает долженствование с оттенком вынужденности; часто взаимозаменяем с must)

Примеры:

You must help her. => Ты должен ей помочь (безоговорочно).

You are to help her. => Ты должен ей помочь (у нас так принято).

You must help her. = You have to help her.

He had to go out. => Ему пришлось / Он был вынужден выйти.

You will have to come tomorrow. => Тебе нужно будет / придется прийти завтра.

Примечания:

в вопросительных и отрицательных предложениях to have в качестве эквивалента модального глагола используется только с вспомогательным to do:

Do I have to help them? => Я должен помогать им?

You don't have to help them. => Ты не должен помогать им.

Does she have to stay here? => Ей необходимо оставаться здесь?

She does not have to stay here. => Ей нет необходимости оставаться здесь.

в разговорной речи to have в качестве эквивалента модального глагола может заменяться формой to have got:

You've got to be there by ten. => Ты должен быть там к десяти часам.

Обратите внимание:

если сразу после глаголов to be или to have / to have got стоит Infinitive с частицей to, значит, эти глаголы использованы в модальном значении, а соответственным должен быть их перевод.

Примечание:

в русском языке много предложений с модальным значением, где отсутствует подлежащее:

Здесь нельзя курить. В наших магазинах можно увидеть много разнообразных товаров.

при переводе подобных предложений на английский язык в качестве подлежащего используется искусственно вводимое слово one (=> один, т.е. любой один / кто угодно):

One must not smoke here. => Здесь нельзя курить.

One can see a lot of different goods in our shops. =>
В наших магазинах можно увидеть много разнообразных товаров.

One must pay one's debts. => Долги нужно возвращать.

Модальные глаголы
Эквиваленты модальных глаголов
Дополнение: использование глаголов shall / will / need / dare в значении модальных


Глаголы shall / will / need / dare в значении модальных

Дополнение к Теме 3

Использование глаголов shall / will / need / dare в значении модальных

В некоторых случаях в качестве модальных могут использоваться глаголы, не являющиеся сами по себе таковыми:

shall => для обозначения категорического ("на 100%") обещания / предостережения / угрозы; в этом случае он сочетается с существительными и местоимениями во 2-м и 3-м лице:

Не shall do it. => Он сделает это (не беспокойся).

I don't want to give him my car. He shall break it. =>
Я не хочу давать ему свою машину, потому что он ее (обязательно) испортит.

You must wait here. Or they shall not see you. =>
Ты должен ждать здесь, иначе они тебя (наверняка/точно) не увидят.

В этом значении shall может использоваться только в утвердительных и отрицательных предложениях, но не в вопросительных.

will => для обозначения решимости/согласия выполнить действие со стороны говорящего; в этом случае он используется только с местоимениями в первом лице:

Okay, I will help you. => Хорошо, я помогу тебе.

We don't like that house but we will go there. =>
Нам не нравится этот дом, но мы (все равно / раз уж надо) пойдем туда. .

В данном значении will может использоваться только в утвердительных предложениях.

Примечание:

при использовании в модальном значении, как shall, так и will обычно произносятся в полной форме и попадают под логическое ударение.

to need (смысловой) =>
в утвердительных предложениях со сказуемым в Active Indefinite может ставиться с -s или -ed в конце;
может стоять в Future (shall или will впереди);
в вопросительных и отрицательных предложениях требует вспомогательный to do;
форма Infinitive ставится после него с частицей to;
переводится: нуждаться / испытывать необходимость в чем-либо:

She needs your help. =>
Ей нужна твоя помощь (она нуждается в твоей помощи).

They needed your car yesterday. =>
Вчера им нужна была твоя машина.

I don't need you. =>
Ты мне не нужен.

Father will need your car tomorrow. =>
Завтра отцу понадобится твоя машина.

Не doesn't need (смысловой) to be given any money. =>
Ему не нужно давать денег (он в них не нуждается).

сравните:

Не need not (модальный) be given any money. =>
Ему не нужно давать никаких денег (он потратит их зря).

need (модальный) =>
обладает всеми перечисленными выше признаками модального глагола;
обозначает необходимость совершения какого-либо действия;
близок по своему значению к must:

Need you go yet? =>
Тебе уже нужно идти?

Need I write to him? =>
Мне нужно написать ему?

She needn't help you. =>
Ей не нужно помогать тебе. (нет необходимости, все это напрасно)

You needn't take their car tomorrow. =>
He нужно тебе завтра брать их машину.

I need hardly take his help. =>
Едва ли мне нужна его помощь.

If she wants anything, she need only ask. =>
Если она захочет что-нибудь, ей нужно только попросить.

Примечание:

в разговорит речи need (модальный) тоже иногда используется с признаками смыслового:

Do you need to go now? =>
Тебе нужно идти сейчас?

I don't need to meet him. =>
Мне не нужно встречаться с ним.

She needs to be careful. =>
Ей нужно быть осторожной.

Форма needn't с формулой Active Perfect обозначает действие, которое не было необходимости совершать:

You needn't have come. =>
Тебе не нужно было приходить. (зря ты это сделал)

Need you have paid so much? =>
Разве тебе обязательно было платить так много?

Следует различать:

must not (mustn't) => обозначает запрет;

need not (needn't) => обозначает необязательность совершения действия:

You must not come here. =>
Тебе нельзя (запрещено) приходить сюда.

You needn't come here. =>
Тебе не нужно (нет необходимости) приходить сюда.

to dare / dare => может быть как смысловым, так и модальным;

в качестве смыслового используется в утвердительных / отрицательных / вопросительных предложениях и соответственно ведет себя в них;
в качестве модального используется преимущественно в отрицательных предложениях или же в эмоциональноокрашенных предложениях с восклицанием:

to dare (смысловой) => (форма Infinitive может стоять после этого глагола как с частицей to, так и без нее);
переводится: осмелиться / набраться мужества (храбрости) / смело встретить (опасность) / бросить вызов кому-либо:

She didn't dare (to) smoke there. =>
Она не осмелилась закурить там.

Не will dare any danger. =>
Он смело встретит любую опасность.

They want to dare us. =>
Они хотят бросить нам вызов.

dare (модальный) => обладает всеми перечисленными выше признаками модального глагола, однако при этом может образовывать отрицательную форму с помощью вспомогательного to do; обозначает чаще всего строгий запрет или возмущение чьим-либо поведением:

How dare you come here! =>
Как ты смеешь сюда приходить!

She dare not (doesn't dare) come here. =>
Она не смеет (ей строго возбраняется) приходить сюда.

ТЕКСТ ДЛЯ ПЕРЕВОДА:

Джек и Фред рабочие. Они работают на одном из заводов США. Их можно видеть здесь каждый день. Им приходится трудиться изо всех сил (to work hard), потому что они хотят жить хорошо. Сейчас у мужчин перерыв, они пьют кофе вместе с друзьями. Им разрешается устраивать такие перерывы каждые два часа. Фред чувствует себя не очень хорошо. Ему сегодня не нужно было приходить.

Друзья должны помочь Фреду. Они звонят цеховому врачу, но врача нет на месте — ему нужно было выйти. Он должен вернуться через час. Без совета доктора мужчины не в состоянии помочь Фреду. Им нужно продолжать работу. Фреду придется подождать.

******************************

Jack and Fred are workers. They work at a plant in the USA. They can be seen here every day. They have to work hard because they want to live well. Now the men are having a coffee break with their friends. They may (are allowed/permitted to) have the break every two hours. Fred doesn't feel well. He needn't have come today.

The friends must help Fred. They call their shop doctor but the doctor is not in / is out. He had to go out. He is to come back in an hour. The men cannot help Fred without the doctor's advice. They have to go on working. Fred has to wait.

Модальные глаголы
Эквиваленты модальных глаголов
Дополнение: использование глаголов shall / will / need / dare в значении модальных


Правило 8

Использование числительных

Числительные бывают количественные и порядковые.

Количественные числительные обозначают количество предметов, а порядковые — порядок предметов при счете. Порядковые числительные образуются от количественных путем прибавления в конце слова -th (исключением являются первых три цифры, порядковые формы которых следует запомнить).

0 => zero / nought / cipher / nil (обычно используется при обозначении счета в спортивных играх) / oh (используется в разговорной речи, особенно часто при назывании цифр в телефонных номерах и т.п.);
формы, обозначающей нулевой, не существует — в этом значении используется zero.

 | Количественные числительные | Порядковые числительные
1 | one | first
2 | two | second
3 | three | third
4 | four | fourth
5 | five | fifth
6 | six | sixth
7 | seven | seventh
8 | eight | eighth
9 | nine | ninth
10 | ten | tenth
11 | eleven | eleventh
12 | twelve | twelfth
13 | thirteen | thirteenth
14 | fourteen | fourteenth
15 | fifteen | fifteenth
16 | sixteen | sixteenth
17 | seventeen | seventeenth
18 | eighteen | eighteenth
19 | nineteen | nineteenth
20 | twenty | twentieth
21 | twenty-one | twenty-first
22 | twenty-two | twenty-second
23 | twenty-three | twenty-third
24 | twenty-four | twenty-fourth
30 | thirty | thirtieth
40 | forty | fortieth
50 | fifty | fiftieth
60 | sixty | sixtieth
70 | seventy | seventieth
80 | eighty | eightieth
90 | ninety | ninetieth
100 | a / one hundred | one hundredth
101 | a / one hundred | one hundred and first
 | and one |
102 | a / one hundred | one hundred and second
 | and two |
200 | two hundred | two hundredth
234 | two hundred | two hundred
 | and thirty-four | and thirty-fourth
1,000 | a / one thousand | one thousandth
1,001 | a / one thousand | one thousand and first
 | and one |
2,345 | two thousand | two thousand
 | three hundred | three hundred
 | and forty-five | and forty-fifth
10,000 | ten thousand | ten thousandth
100,000 | a / one hundred | one hundred
 | thousand | thousandth
1,000,000 | a / one million | one millionth

1,000,000,000 a / one billion — американский вариант;

one thousand million(s) — английский вариант.

При обозначении количественных числительных в письменной речи разряды многозначных чисел разделяются запятой: 1,000 / 10,000 / 100,000

Между сотнями / тысячами / миллионами и следующими за ними десятками (если нет десятков, то единицами) вставляется and:

123,456,789 => one hundred and -twenty-three million, four hundred and fifty-six thousand, seven hundred and eighty-nine (порядковое: ...eighty-ninth )

Числительные 100 / 1,000 / 1,000,000 / ... могут стоять как со словом one, так и с неопределенным артиклем.

Числительные от 1,000 до 10,000, кратные ста, могут обозначаться количеством сотен (только в разговорной речи):

2,500 = twenty five hundred;

3,700 = thirty seven hundred

Слова hundred / thousand / million в составе числительного не имеют формы множественного числа;
ставятся с -s в конце только при обозначении неопределенного количества:

three hundred boys => триста мальчиков;

thousands of girls => тысячи девушек

Порядковые числительные ставятся с определенным артиклем (не всегда соблюдается в разговорной речи).

Порядковая форма многозначных числительных образуется только в последнем слове.

При обозначении арифметических действий используются глаголы to be / to make / to equal;
при этом to be может стоять в форме is / are;
to make — make(s);
to equal — equals:

One and / plus two is / are three. => Один плюс два равно три.

Six minus two make(s) four. => Шесть минус два равно четыре.

Five times two equals ten. => Пять (умноженное) на два равно десять.

Числительные в дробях

Простые дроби обозначаются количественным числительным в числителе и порядковым — в знаменателе:

1/З = а/one third;

2/3 = two thirds.

Обратите внимание: если в числителе не единица, то в знаменателе обозначается множественное число.

1/2 = а/one half => половина;
если слово half стоит с существительным, то используется только артикль (а не слово one), который занимает место после half:

half a mile => половина мили;

half an hour => полчаса;

half the distance => половина расстояния

полтора => one and a half, при этом последующее существительное ставится во множественном числе:

one and a half hours => полтора часа;

one and a half miles => полторы мили

1/4 = а/one quarter => четверть:

a quarter to nine => без четверти девять;

a quarter of bottle => четверть бутылки

В десятичных дробях целая- и дробная части разделяются точкой, а не запятой, как в русском языке:

0.1 читается: nought/zero/oh point one = .1 читается: point one;

1.23 читается: one point two, three / one point twenty-three

Использование формы единственного или множественного числа последующего существительного зависит от целых единиц — все, что больше одного, ставится во множественном числе:

0.23 centimetre;

1.23 centimetres

Некоторые особенности использования числительных в разговорной речи.

При обозначении номеров страниц / комнат в гостиницах и общежитиях / домов / ... англичане предпочитают пользоваться количественными числительными, хотя могут использовать и порядковые:

I live in room 13.
My room is (number) thirteen.
My room number is thirteenth.

Я живу в тринадцатом номере.

В произношении обозначений года дата делится пополам, и каждая половина произносится отдельным числом:

1992 = nineteen ninety-two.

in (the) late twenties / eighties / ... => в конце двадцатых / восьмидесятых / ... годов;

in (the) early twenties / eighties /... => в начале двадцатых / восьмидесятых / ... годов,

При обозначении полных (с указанием числа / месяца / года) дат число обозначается порядковым числительным, а год — количественным, причем слово year не произносится:

on January 17,1992 = on the seventeenth of Junuary, nineteen ninety-two

Номера телефонов / автомобилей и т.п. чаще всего произносятся раздельно, по одной цифре:

123-45-67 = one-two-three-four-five-six-seven

При обозначении сдвоенных цифр в номерах можно произносить их раздельно, а можно использовать слово double => двойной / сдвоенный:

122-34-55 = one double two / two-two-three-four-double five / five-five

single => одинарный / одноместный / в одну сторону (билет):

single room => одноместный номер в гостинице

double => сдвоенный / двойной / двухместный:

double room => двухместный номер в гостинице;

double bed => двухспальная кровать

triple => строенный / тройной / трехместный;

treble => втрое больший:

Не has treble my money. =>
У него втрое больше денег, чем у меня.

once = one time => единожды / один раз;

twice = two times => дважды / вдвое больше;

thrice (устаревшее) = three times => трижды;

four, ... times => четыре и более раз;

а/one dozen => дюжина (слово dozen с числительным впереди не ставится во множественном числе):

two / three dozen => две / три дюжины

но:

dozens of bottles => дюжины бутылок — отсутствует числительное

a half dozen = half a dozen => полдюжины;

baker's dozen => чертова дюжина.


Степени сравнения прилаг. и наречий

Правило 9

Степени сравнения прилагательных и наречий

В английском языке, так же, как и в русском, прилагательные и наречия имеют три степени сравнения: положительную / сравнительную / превосходную.

В английском языке существуют два способа построения степеней сравнения.

1. Для коротких (состоящих из одного слога) слов:

Положительная | Сравнительная | Превосходная степень
small маленький | smaller меньший | (the) smallest самый маленький /наименьший
large большой | larger больший | (the) largest самый большой /наибольший

Примечания:

с превосходной степенью часто используется определенный артикль;

При построении степеней сравнения в написании:

а) конечная согласная с предшествующей краткой гласной удваивается:

big => bigger => (the) biggest

б) если перед конечной -у стоит согласная буква, то -у переходит в -i:

easy => easier => (the) easiest;

early => earlier => (the) earliest

в) при прибавлении -er или -est конечная -е опускается (см. выше large);

на произношение особенности написания не влияют

2. Для длинных (состоящих из двух или более слогов) слов:

Не имеет смысла еще больше удлинять слово, поэтому в английском языке добавляется другое короткое слово впереди:

beautiful => красивый

more beautiful => более красивый

(the) most beautiful => самый красивый;

easily => легко

more easily => легче

(the) most easily => легче всего

Для передачи значении менее и меньше всего / наименее используются соответственно слова less и least:

less beautiful => менее красивый

(the) least beautiful => наименее красивый

Примечание:

иногда односложные слова образуют степени сравнения с помощью more / less или most / least, и наоборот, слова, состоящие более, чем из одного слога, имеют -ег / -est в конце;
это зависит только от звучания — если какая-то форма воспринимается на слух лучше другой, ее и ставят в предложение:

crisp — more crisp — (the) most crisp звучит лучше, чем
crisp — crisper — (the) crispest
правило в подобных случаях игнорируется.

Формы степеней сравнения некоторых прилагательных и наречий в английском языке образуются не по правилу:

Положительная степень | Сравнительная степень | Превосходная степень
good хороший | Better лучше | (the) best самый лучший/ лучше всего
well хорошо
bad плохой | Worse хуже | (the) worst самый плохой/ хуже всего
badly плохо
many много | More больше / более | (the) most больше всего/ наиболее
much много
little мало | less менее / меньше | (the) least меньше всего/ наименее
far далекий | farther / further более далекий / дальше | (the) farthest самый далекий (the) furthest дальше всего
far далеко
old старый | elder старше | (the) eldest самый старший

Примечание:

слово little может быть как прилагательным, так и наречием;
в данном случае оно используется только как наречие мало;
если нужно построить степени сравнения от прилагательного маленький, пользуемся словом small (см. выше).

формы elder / eldest используются чаще, когда говорящий ведет речь о членах своей семьи:

My father is elder than my mother. => Мой отец старше матери.

This is my eldest son. => Это мой старший сын.

в большинстве других случаев степени сравнения образуются по способу 1:

old => older => (the) oldest.

Слово most с неопределенным артиклем (a most) не является степенью сравнения, а имеет значение очень:

a most beautiful girl => очень красивая девушка

Слово most может стоять перед существительным или местоимением во множественном числе (часто с предлогом of) и имеет значение многие / большинство:

Most people like this. => Многим это нравится.

Most of them will not be able to come. =>
Большинство из них не смогут прийти.

Определенный артикль сохраняется перед формой превосходной степени даже, если нет существительного:

Не is the best. => Он самый лучший.

Для обозначения сравнительной степени используется слово than => чем;
при этом, чтобы избежать повторения одного и того же существительного, часто ставится слово one в качестве заменителя этого существительного или притяжательное местоимение в абсолютной форме:

My car is bigger than their one / theirs. =>
Мой автомобиль больше, чем их.

These cigars are stronger than those ones. =>
Эти сигары крепче, чем те.

Во второй части сравнительных конструкций можно использовать местоимения как в объектном падеже (разговорный вариант), так и в именительном падеже (литературный вариант, обычно со вспомогательным глаголом):

She reads more than him / he does. =>
Она читает больше, чем он.

You are taller than me / I am. =>
Ты выше ростом, чем я.

Не came earlier than them / they did. =>
Он пришел раньше, чем они.

но:

I know him better than her. (единственно возможный вариант) =>
Я знаю его лучше, чем ее.

I know him better than she does. =>
Я знаю его лучше, чем она.

При сравнении одинакового качества используется сочетание as ... as => такой (же) ... как (и) / так (же) ... как (и):

She is as beautiful as my mother. =>
Она такая же красивая, как моя мама.

При сравнении качества в отрицательной форме чаще используется сочетание not so ... as => не такой ... как:

I am not so beautiful as her / she is. =>
Я не такая красивая, как она.

При сравнении с многократным эффектом используется сочетание as ... as с числительными;
второе as может опускаться, если другой объект сравнения не упоминается в ситуации:

My sister is twice as beautiful (as yours). =>
Моя сестра в два раза красивее (твоей).

His car is about three times as big (as my car). =>
Его машина раза в три больше (моей).

Слово half в подобных случаях имеет значение вдвое меньше:

This liquid is half as strong (as that one). =>
Эта жидкость вдвое слабее (той).

I have half as much money (as you have). =>
У меня в два раза меньше денег(, чем у тебя}.

Иногда сравнение можно усилить с помощью дополнительных слов;
чаще других для этого используется much (намного):

much more / less beautiful => намного более / менее красивый;

Русский вариант чем..., тем... переводится на английский язык
the + сравнительная степень... the + сравнительная степень...:

The sooner you do it the better. =>
Чем скорей ты сделаешь это, тем лучше.

The faster you come the more you will get. =>
Чем быстрее ты приедешь, тем больше получишь.


Правило 10

Указательные местоимения

Указывают на:

- то, что ближе к говорящему по месту и времени

this => этот / эта / это:

this table => этот стол;

this Sunday => в это воскресенье

these => эти:

these windows => эти окна;

these days => на днях / в эти дни

- то, что дальше от говорящего по месту и времени

that => тот / та / то:

that table => тот стол;

that Sunday => в то воскресенье

those => те:

those windows => те окна;

those days => в те дни

Слова that и those (реже) могут использоваться в английском языке в значении этот / эта / это и эти, т.е. вместо this и these. Особенно часто это наблюдается в разговорной речи, когда в предложении или в ситуации нет противопоставления ближе — дальше:

This table is yours. That (table) is mine. =>
Этот стол твой. Тот (стол) мой.

That table is ours. => Этот стол наш.

В обратную сторону (this вместо that / these вместо those) замену производить нельзя. Другими словами, в разговорной речи that более популярно, чем this, a those — чем these.

Указательные местоимения могут быть в предложении подлежащим:

This is your table. That is my table. Those are our tables.

Местоимения that / these / those используются иногда для замены предшествующего существительного, чтобы избежать повтора в предложении или в ситуации; обычно в этом случае за местоимением следуют слова в родительном падеже, поэтому перед ними ставится предлог of:

The climate here is like that of France. =>
Климат здесь такой же, как во Франции.

My father's cigars are very strong. Those of your father are half as strong. =>
Сигары моего отца (те сигары, что курит мой отец) очень крепкие. У твоего отца сигары вдвое слабей.


Правило 11

Слова every / some / any / no и производные от них

Переводятся на русский язык:

every => всякий / каждый;

some => какой-то / некоторый / несколько / некоторое количество;

any => какой-нибудь / сколько-нибудь / любой;

no => никакой / нисколько.

Для образования производных от перечисленных выше слов используются четыре других слова:

1) body => корпус / тело / какой-либо одушевленный предмет;

описывает людей;

2) thing => предмет / вещь / что-либо неодушевленное;

описывает неживые объекты;

3) оnе => один / какой-либо одушевленный предмет;

описывает людей; т.е. 3) = 1);

4) where => куда / где;

описывает направление или место.

Производные:

everybody / everyone => все (каждый человек);
оба слова абсолютно взаимозаменяемы;
обозначают единственное число и поэтому требуют сказуемое в 3-ем лице единственного числа:

Everybody / Everyone is sleeping. => Все спят.

Everyone / Everybody knows that. => Все знают об этом.

everything => всё (неодушевленное):

Everything is clear to me. => Мне все ясно / понятно.

I know everything. => Я все знаю.

everywhere => везде (во всех местах) / куда угодно (во все места):

You are welcome everywhere. => Ты везде желанный гость.

You can go everywhere in this country. =>
В этой стране ты можешь ездить / ходить куда угодно.

somebody / someone => кто-то (какой-то человек);
с неопределенным артиклем обозначает важный / заслуживающий уважения человек:

That must be someone from my sister. =>
Это, должно быть, кто-то от моей сестры.

I want to become a somebody in our city. =>
Я хочу добиться положения в нашем городе.

something => что-то / кое-что:

Something has happened here. => Здесь что-то произошло.

I know something about you. => Я знаю о тебе кое-что.

... or something (разговорное, обычно в конце фразы) => ... или что-то в этом роде:

Не is a businessman or something. => Он бизнесмен, или что-то в этом роде.

something of ... => что-то типа / в некотором роде:

I'm something of a businessman. => Я в некотором роде бизнесмен.

somewhere => где-то / куда-то:

Не must be somewhere near here. => Он должен быть где-то поблизости.

She went somewhere. => Она куда-то ушла.

anybody / anyone => кто-нибудь / кто-либо:

Did anybody see him? => Кто-нибудь видел его?

anything => что-нибудь / что-либо:

Has anything unusual happened here? =>
Здесь произошло что-нибудь необычное?

anywhere => где-нибудь / куда-нибудь:

Are they anywhere in the town? => Они где-нибудь в городе?

Do you want to go anywhere? => Ты хочешь пойти куда-нибудь?

nobody / no one => никто:

No one / Nobody knows his address. => Никто не знает его адрес.

Nobody / No one could help me. => Никто не мог мне помочь.

nobody с неопределенным артиклем или во множественном числе обозначает никчемный / не заслуживающий уважения человек (люди):

That man is a nobody. => Этот человек здесь никто. / С мнением этого человека не считаются.

They are nobodies for me. => Для меня они не существуют. / Я считаю их совершенно никчемными людьми.

nothing => ничего / ничто / нечего:

I can see nothing here. => Я ничего здесь не вижу.

They had nothing to eat. => Им нечего было есть.

nothing является широко используемым элементом различных словосочетаний (см. Словарь) в разговорной речи, например:

to have nothing to do with smb. / smth. =>
не иметь ничего общего с кем-либо / чем-либо;
не иметь никакого отношения к кому-либо / чему-либо:

I hope you have nothing to do with that man. =>
Я надеюсь, ты не имеешь ничего общего с этим человеком.

This has nothing to do with me. =>
Это не имеет ко мне никакого отношения.

I have nothing to do with this. =>
Я не имею к этому никакого отношения.

... for nothing => бесплатно / безрезультатно:

You may have it for nothing. => Ты можешь получить это бесплатно.

All my efforts were for nothing. => Все мои усилия были напрасны.

nowhere => нигде / никуда / негде / некуда:

I have nowhere to go. => Мне некуда пойти.

I can find that book nowhere. => Я нигде не могу найти эту книгу,

Комментарии:

1. в русском языке для обозначения неопределенных по качеству и количеству предметов, а также для обозначения их полного отсутствия мы пользуемся разными формами, в зависимости от типа предложения:

— У тебя в комнате есть какие-нибудь книги (сколько-нибудь книг)?
— Да, у меня в комнате есть какие-то книги (несколько книг). / Нет, у меня в комнате нет никаких книг.

подобное происходит и в английском языке:

— Have you any books in your room?
— Yes, I have some books in my room. / No, I have no books in my room.

итак, any используется в вопросах;
some — в утвердительных предложениях;
nо — в отрицательных (то же самое относится и к производным формам);
но это лишь общее положение, и оно не всегда соблюдается;
слово any и производные от него могут использоваться в утвердительных предложениях со значением любой:

You may take any pen. => Можешь взять любую ручку.

Anyone can help you. => Тебе может помочь кто угодно (любой человек).

Не will be allowed to say anything. => Он сможет / ему разрешат сказать все, что угодно.

I'll find you anywhere. => Я найду тебя везде (в любом месте).

слово any и производные от него могут использоваться в отрицательных предложениях с частицей not:

I cannot see anyone here. => Я никого здесь не вижу.

You will not be able to show it anywhere. => Ты нигде не сможешь показать это.

слово some может использоваться в вопросительных предложениях в значении немного / небольшое количество;
в этом случае у говорящего больше уверенности в наличии того, о чем он спрашивает по сравнению с использованием any:

Can you give me some money? =>
Ты можешь дать мне немного денег?
(говорящий знает, что деньги есть)

Can you give me any money? =>
Ты можешь дать мне хоть сколько-нибудь денег?
(говорящий допускает возможность отсутствия денег)

в некоторых случаях some и any в вопросах абсолютно взаимозаменяемы:

I need money. Have you got any / some? =>
Мне нужны деньги. У тебя есть сколько-нибудь?

2. слова every / some / any / no выступают в предложении в качестве описательных слов к существительным и всегда стоят перед ними:

I can show you every room. =>
Я могу показать вам каждую комнату.

She wants to see some magazines. =>
Она хочет посмотреть какие-нибудь журналы.

Have you seen any costume like this before? =>
Вы когда-нибудь прежде видели (какой-нибудь) костюм, подобный этому?

Не has no property of his own. =>
Своего у него ничего (никакой собственности) нет.

3. при использовании с существительными, обозначающими вещество или целый класс предметов, some и any подразумевают только часть целого, и на русский язык в этом случае их можно не переводить:

Give me some water. => Дай мне воды.

Have you any potatoes? => У вас есть картошка?

Примечание:

названия овощей / ягод в английском предложении ставятся во множественном числе (состоят из большого количества отдельно взятых предметов):

carrots => морковь; a carrot => (одна) морковина;

peas => горошек; а реа => (одна) горошина;

strawberries => клубника; a strawberry => (одна) ягода клубники;

4. производные от основных форм (кроме слова where) сами обозначают лица или предметы, поэтому выступают самостоятельно и могут быть даже подлежащим в предложении:

Somebody has lost his car keys. => Кто-то потерял ключи от машины.

Nothing can save her now. => Теперь ее ничего не может спасти.

5. все производные формы (кроме тех, что образованы от every) могут использоваться со словом else (переводится ещё после слов, образованых от some / any или больше — после слов, образованых от nо), которое ставится сразу после них:

She wants to ask somebody else to help you. =>
Она хочет позвать еще кого-нибудь тебе на помощь.

Did you see anything else? => Ты видел что-нибудь еще?

Nobody else could come. => Больше никто не смог прийти.

You should try this thing somewhere else. =>
Шел бы ты еще куда-нибудь испытывать эту штуку.

6. в английском языке есть слово elsewhere, совпадающее по значению с somewhere else:

You should try this thing elsewhere. = You should try this thing somewhere else.

7. производные с элементами body и one могут использоваться в притяжательном падеже;
при этом, если они стоят со словом else, притяжательный падеж обозначается именно в этом слове:

This is someone's bag. => Это чья-то сумка.

This is someone else's bag. => Это чья-то еще (не моя) сумка.

8. в американском разговорном варианте элемент where иногда заменяется на рlacе:

You сап go everyplace in this country. =>
В этой стране ты можешь ехать куда хочешь.

She went someplace. => Она куда-то уехала.

В рассмотренное нами правило вошли только общие для перечисленных слов формы, что далеко не отражает всех возможностей этих слов образовывать другие сочетания — см. Словарь.


Построение предл. в повелит. наклонении

Правило 12

Построение предложений в повелительном наклонении

Повелительные предложения обозначают побуждение к выполнению действия / просьбу / приказание / совет / запрещение.

Могут быть как утвердительными, так и отрицательными.

Утвердительные повелительные предложения начинаются глаголом в форме Infinitive без частицы to. Подлежащее you обычно не ставится, легко угадываясь по смыслу:

(You) Help me! => Помоги мне!

(You) Go home! => Иди домой!

Примечание:

в разговорной речи подлежащее иногда ставится с целью придания оттенка грубости обращению:

You, go home. => Ты, иди домой.

Отрицательные повелительные предложения начинаются вспомогательным to do с отрицательной частицей not. В этом случае вспомогательный to do ставится даже перед глаголом to be:

Don't help him. => He помогай ему.

Don't go home. => He иди домой.

Don't be sleeping. => He спи.

Don't be a fool. => He будь дураком.

Для эмоционального усиления повелительного наклонения с отрицанием иногда используется подлежащее you, которое ставится между формой Don't и смысловым глаголом:

Don't you worry about that. => He волнуйся об этом.

Для обозначения просьбы в конце повелительного предложения могут использоваться
..., please.
..., will you?
..., won't you?:

Help me, please. => Пожалуйста, помоги мне.

Go home, will you? => Иди домой, хорошо?

Come tomorrow, won't you? => Приходи завтра, ладно?

Для обозначения просьбы / приказания с оттенком предложения используется глагол to let с местоимением или существительным в объектном падеже, после которых ставится смысловой глагол в форме Infinitive без частицы to:

Let me ~~~~~~ ... => Позвольте мне / Давайте я ...

Let him/her/it ~~~~~~ ... => Пусть он / она / оно ...

Let us / Let's ~~~~~~ ... => Позвольте нам / Давайте (мы) ...

Let you ~~~~~~ ... => Давай, ты ...

Let them ~~~~~~ ... => Пусть они / Позвольте им ...:

Let me help you. => Позвольте, я помогу вам.

Let us / Lets talk more loudly. => Давайте разговаривать громче.

Let it be. => Пусть будет так.

ЗАПОМНИТЕ:

несколько выражений с глаголом to let, где его значения несколько отличаются от тех, что перечислены выше, но довольно часто встречаются в разговорной речи:

to let smb. know => дать знать / сообщить кому-либо;

to let smb. alone => оставить кого-либо в покое / не приставать;

to let smb. down => подвести / расстроить кого-либо;

to let smb. in/out => впустить / выпустить кого-либо;

to let smth. in => вшить / заузить (одежду);

to let smth. out => выпустить / сделать свободнее (одежду);

to let go of smth. => отпустить / прекратить держать что-либо;

to let smb. go => отпустить / освободить кого-либо:

Let me know when ... => Дайте мне знать, когда ...

Let her alone. => Оставьте ее в покое. / Не приставайте к ней.

Don't let my friends down. => He подводи моих друзей.

Don't let that girl in. => He впускай эту девчонку.

Your dress needs to be let out. => Твое платье нужно сделать свободнее.

Don't let go of the handle. => He отпускай рукоятку.

Don't let them go. => He отпускай их. / He разрешай им уходить.


Построение неопределенно-личных/безличных предложений

Правило 13

Построение неопределенно-личных / безличных предложений

Ранее мы уже говорили о том, что в русском языке есть много предложений, где отсутствует подлежащее. Рассматриваемые нами сейчас предложения относятся как раз к такому типу. Но мы помним, что в английском предложении наличие подлежащего обязательно.

Неопределенно-личные предложения (когда в русском языке подлежащего нет, но его присутствие как бы подразумевается / ощущается в предложении).

В этих случаях в английском языке в качестве подлежащего используются слова one (особенно часто в предложениях с модальным значением) и they:

Здесь нельзя курить. => One must not smoke here.

Говорят, он вернется не скоро. => They say that he will not come back soon.

В наше время можно говорить все. => One can say anything nowadays.

По-русски так не говорят. => They don't say that in Russian.

Безличные предложения (когда в русском языке действие не связано конкретно ни с каким предметом, и подлежащее в предложении даже не угадывается).

В таких случаях в английском языке в качестве подлежащего используется слово it:

Сейчас шесть часов. => It is six o'clock.

Было очень темно. => It was very dark.

Завтра будет поздно. => It will be late tomorrow.


Правило 14

Предложения с оборотом there + to be

Формы, которые может принимать оборот в предложении (слово there никак не изменяется; to be ставится в разных формах):

There | (to) be | Infinitive
 | is
 | are
 | was | Indefinite
 | were
 | will be
 | have been
 | has been | Perfect
 | had been
 | will have been

Во всех случаях глагол to be (а также некоторые другие глаголы, использующиеся в обороте — см. ниже) является смысловым и согласует свою форму с подлежащим.

Использование предложений с оборотом there + to be

Ситуации, в которых используются предложения с оборотом there+to be, делятся на две группы:

а) Когда в предложении говорится, что какой-то предмет находится в каком-либо пространстве, и при этом подчеркивается именно предмет, а не пространство:

В комнате много мальчиков и девочек, (именно их, а не кого-то) — ставим оборот =>
There are many boys and girls in the room.

Мальчики и девочки а комнате, (в комнате, а не в другом пространстве) — оборот не ставим =>
The boys and girls are in the room.

Обратите внимание:

оборот there+to be никогда не ставится в ответах на вопрос со словом где? — собеседника интересует пространство, а не предмет:

— Где мой ключ? => — Where is my key?
— It is in your pocket. => — Он у тебя в кармане.

но:

У него в кармане какой-то ключ. => There is a key in his pocket.

б) Когда в каком-либо промежутке времени происходит действие, которое можно представить как наличие в этом промежутке времени какого-либо предмета:

Вам сегодня звонили. = Для вас сегодня был телефонный звонок.

На прошлой неделе не шел дождь. = На прошлой неделе не было дождя.

К вам пришли. = Есть (сейчас) кто-то видеть вас (встретиться с вами).

Отметим, что представление о действии как о предмете в промежутке времени обязательно должно обеспечивать возможность использования в предложении глагола to be, т.е. чтобы в русском варианте ситуация подразумевала наличие глагола быть. Проблема состоит в том, что в русском языке подобного оборота не существует, поэтому нам придется учиться узнавать ситуации, где в английском языке его нужно использовать. В этом случае (в отличие от а), где используются только формы Indefinite глагола to be ) используются как формы Indefinite, так и формы Perfect, поскольку в предложении обычно присутствует (но не обязательно) указание на промежуток времени:

There has been a telephone call for you today. =>
Вам сегодня звонили. = Для вас сегодня был телефонный звонок.

There was no rain last week. =>
На прошлой неделе не шел дождь. = На прошлой неделе не было дождя.

There is someone to see you (now). =>
К вам пришли. = Есть кто-то видеть вас (сейчас).

There has been no / There has not been any rain this week. =>
На этой неделе не было ни одного дождя.

There was not any / There was no rain last week. =>
На прошлой неделе не было ни одного дождя.

Построение предложений с оборотом there + to be

Схема английского предложения

1 | 2 | 3 | 4
There | to be (одна из форм) | подлежащее (обозначение предмета вместе с описательными словами) | обстоятельства места / времени

Примечания:

there в обороте считается вводной частицей, не имеющей собственного значения, и поэтому никогда не переводится;

если в русском предложении пространство обозначено словом там, ставим there (но уже имеющее перевод) еще раз в конце предложения:

Там много разных комнат. =>
There are many different rooms there.

глагол to be может использоваться с модальными глаголами:

There must be some money in his pocket. =>
У него в кармане должны быть какие-нибудь деньги.

There can be no going back. =>
Об отступлении не может быть и речи.

There could have been a big scandal because of that. =>
Из-за этого мог бы быть большой скандал.

There should have been more than ten people there. =>
Там должно было быть больше десяти человек.

иногда глаголу to be в обороте могут предшествовать слова to seem / to appear в значении казаться; to turn out => оказаться и др.; при этом сам to be ставить не обязятельно:

There seem / appear (to be) many windows in that house. =>
Кажется / По-видимому, в этом доме много окон.

в этом случае с подлежащим согласуются (меняют форму) названные глаголы, a to be стоит в форме Infinitive;

There seems / appears (to be) only one window in that house. =>
Кажется / По-видимому, в этом доме лишь одно окно.

There turned out (to be) only one window there. =>
Там оказалось / Оказалось, что там всего одно окно.

оборотом there + to be могут переводиться русские предложения, начинающиеся словом существует (существуют) и не имеющие указания на пространство:

Существуют (есть) разные автомобили. => There are different cars.

вместо глагола to be в обороте могут использоваться некоторые другие глаголы:

to exist => существовать;

to happen => случаться;

to remain => оставаться;

to come => приходить / приезжать;

to appear => появляться

There exist different cars. => Существуют разные автомобили.

There happened strange things in my house. => В моем доме происходили странные вещи.

There comes our bus. => Вот идет наш автобус.

в вопросительных предложениях (см. Тема 4) с использованием оборота глагол to be ставится на первое место, а подлежащее — после there:

Are there tables in the room? => В комнате есть столы?

при построении кратких ответов на вопросы с оборотом слово there ставится вместо подлежащего:

Are there tables in the room? — Yes, there are.

если в вопросе использовать слово any, то в кратком утвердительном ответе на него используется some, а в кратком отрицательном — not any или none:

Are there any tables in the room? => Yes, there are some. / No, there are not any. = No, there are none.

в отрицательных предложениях с оборотом используются слова nо или not any:

There are no tables in the room. = There are not any tables in the room. =>
В комнате нет ни одного стола / никаких столов.

Примеры:

1. Через несколько лет в нашей стране будет очень много счастливых людей. =>
There will be very many happy people in our country in several years.

Комментарий:

русское слово очень переводится на английский двумя способами:

1) если относится к прилагательному (очень большой) или наречию (очень рано), то используется одно слово very, которое в предложении ставится впереди прилагательного / наречия:

Не has a very big house. => У него очень большой дом.

Не gets up very early. => Он встает очень рано.

2) если относится к обозначению действия — используется сочетание very much и занимает в предложении место после обозначения предмета, на который направлено действие:

Thank you very much. =>
Очень благодарен вам (большое спасибо).

I want to help you very much. =>
Я очень хочу помочь тебе.

2. В этой бутылке есть немного пива. =>
There is some beer in that bottle.

3. На прошлой неделе пришло письмо от мамы. =>
There was a letter from mother last week.

4. В этом месяце ни разу не шел снег. =>
There has been no snow this month. = There has not been any snow this month.

5. Завтра там не будет новых мальчиков. =>
There will not be new boys there tomorrow.

6. Должен быть какой-то выход. =>
There must be a way out.

7. У нас сегодня с утра много посетителей. =>
There have been many visitors here since the morning, (как начали идти, так и идут с самого утра)

8. С утра / Утром у нас было много посетителей. =>
There were many visitors here in the morning, (сейчас уже не утро, другой отрезок времени)

9. На этой неделе от него может быть письмо. =>
There can be a letter from him this week.

10. За дверью никого нет. =>
There is no one behind the door. = There is not anyone behind the door.

11. (Никаких) Приведений не существует. =>
There exist no ghosts. = There don't exist any ghosts.

12. На встречу с ними времени не остается. =>
There remains no time to meet them. = There doesn't remain any time to meet them.


Правило 15

Возвратные и усилительные местоимения

Выше мы уже говорили о том, что в английском языке не существует слова свой, которое в переводе с русского распадается на несколько различных форм. То же самое происходит и со словом себя — в английском языке используются несколько вариантов, из которых нужно выбирать один в каждом конкретном случае:

1. myself | ourselves
2. yourself | yourselves
3. himself herself itself | themselves

Возвратные местоимения используются с глаголами в значении возвратности действия, а также в значении себя;
занимают в предложении место после сказуемого:

Я сам себе не нравлюсь. => I don't like myself.

Посмотри на себя. => Look at yourself.

Английские возвратные местоимения часто соответствуют окончанию -ся (сокращенное себя) русских возвратных глаголов (умываться / бриться / одеваться / ...):

Они оказались (нашли себя) в большой комнате. =>
They found themselves in a big room.

(Ты) Угощайся. => Help yourself.

Я поранился. => I've hurt myself.

Глаголы, обозначающие в английском языке конкретные действия с возвратным значением (to wash / to shave / to dress и др.), могут использоваться без возвратных местоимений:

Она умылась. => She washed (herself).

Мы с Бобом готовимся к экзамену. =>
Bob and I are preparing (ourselves) for the examination.
(обратите внимание на перевод подлежащего — стандартный вариант: во всех подобных случаях ставится сначала кто-то, а потом — я; число множественное)

Мы с папой одевались, когда пришла мама. =>
Father and I were dressing (ourselves) when mother came.

Усилительные местоимения совпадают с возвратными по форме, но служат для выделения в предложении обозначения лиц или предметов, связанных с действием, являясь своеобразным приложением к ним;
ставятся в конце предложения или после обозначения лиц и предметов, к которым относятся;
переводятся на русский язык словами сам / сами / сам по себе:

Он может сам это сделать. =>
Не can do it himself. / He himself can do it.

Они сами вынесли столы. =>
They took the tables out themselves. / They themselves took out the tables.

Эта книга сама по себе очень интересная. =>
The book itself is very interesting.

Я разговаривал с самим президентом. =>
I spoke to the President himself.

В некоторых случаях усилительные местоимения взаимозаменяемы с другими местоимениями:

Эти подарки для тебя и твоей сестры. =>
The gifts are for your sister and yourself (= and you).

Никто не знает этого лучше нас самих. =>
No one knows it better than ourselves (= than us / than we do).

В английском языке существует форма oneself, которая используется для обозначения какого-либо не указанного конкретно в предложений лица;
часто ставится с формой Infinitive:

Трудно умываться очень горячей водой. =>
It is difficult to wash (oneself) with a very hot water.

Нельзя жить только для самого себя. =>
One should not live for oneself alone.

Перед усилительным местоимением можно иногда использовать предлог by. Такая конструкция обозначает, что кто-либо находится один (без посторонних), или что действие выполняется кем-либо самостоятельно (без посторонней помощи). В подобных случаях перед предлогом by может ставиться слово all в значении совсем:

Мой шеф сейчас один (у него в кабинете нет посетителей). =>
My boss is (all) by himself now.

Ее оставили совсем одну. =>
She was left (all) by herself.

Он построил дом сам / своими руками. =>
Не built the house (all) by himself.


Тема 4. Вопросительные предложения

Тема 4

Вопросительные предложения

Общие

Специальные

Альтернативные

Разделительные


Общие вопросы

Тема 4

Вопросительные предложения

В английском языке различают 4 типа вопросов:

1. Общие

2. Специальные

3. Альтернативные

4. Разделительные

Все вопросительные предложения отличаются по своему построению от повествовательных предложений, т.е. у них несколько изменен порядок слов, или присутствуют какие-то дополнительные детали.

Все возможные образования вопросительных форм мы обозначим схемами, которые следует запомнить и использовать в зависимости от ситуации.

При построении вопросительных предложений общий порядок работы должен быть следующим:

а) определяем тип вопроса;

б) вспоминаем соответствующую выбранному типу схему;

в) анализируем действие по ситуации, т.е. выбираем формулу сказуемого;

г) расставляем все слова в предложении соответственно схеме.

1. Общие вопросы

Требуют ответа Да (Yes) или Нет (No), поскольку задаются собеседнику с целью получить подтверждение или отрицание высказанной в вопросе мысли:

Ты придешь завтра? => Да, приду. / Нет, не приду.

Ответ на общий вопрос может быть кратким или полным:

Ты придешь завтра? => Да, приду. Я приду завтра.

Краткий ответ тоже строится по схеме. Группу общих вопросов можно поделить условно еще на две:

1) вопросительные предложения, в которых сказуемое выражено глаголами to be или to have в качестве смысловых в Present или Past (Future относится к 2));

2) вопросительные предложения, в которых сказуемое представляет собой любой другой вариант.

1) Сказуемое: to be / to have смысловые (только в Present и Past)

Схема вопроса:

1 | 2 | 3 | 4 | 5
to be to have | подлежащее | ... | ... | ...?
(нужная форма) | (вместе с описательным словом/словами) | (как в повествовательном предложении)

Are you a worker? => Ты рабочий?

Have you a car? => У тебя есть машина?

Схема краткого ответа:

 | 1 | 2 | 3
Утвердительно: | Yes, | местоимение, заменяющее подлежащее | to be to have (нужная форма)
Отрицательно: | No, | местоимение, заменяющее подлежащее | to be ------ + not to have ------ + not (нужная форма)

Ты рабочий?
Are you a worker? — Yes, I am. / No, I am not.

У тебя есть машина?
Have you a car? — Yes, I have. / No, I haven't.

Твоя мать здесь?
Is your mother here? — Yes, she is. / No, she isn't.

У него есть друзья?
Has he any friends? — No, he has not. / Yes, he has.

Они были здесь вчера?
Were they here yesterday? — Yes, they were. / No, they were not.

У их друзей были какие-нибудь книги?
Had their friends any books? — Yes, they had. / No, they hadn't.

Примечания:

в разговорной речи глагол to have может использоваться в сочетании со словом got (to have got) или со вспомогательным to do; оба эти случая относятся к 2);

при использовании в вопросительной форме оборота there + to be слово there ставится перед подлежащим, а в кратких ответах — на место 2:

На столе есть какая-нибудь книга? =>
Is there a book on the table? — Yes, there is. / No, there is not (isn't).

2) Сказуемое: любое, кроме 1)

Схема вопроса:

1 | 2 | 3 | 4 | 5
Вспомогательный глагол | подлежащее (вместе с описательным словом/словами) | Смысловой глагол | ... | ...?
 |  |  | (как в повествовательном предложении)

Схема краткого ответа:

 | 1 | 2 | 3
Утвердительно: | Yes, | местоимение, заменяющее подлежащее | вспомогательный глагол (обязательно тот же, что и в вопросе)
Отрицательно: | No, | местоимение, заменяющее подлежащее | вспомогательный глагол (обязательно тот же, что и в вопросе) + not

Примечание (см. также 5.3, 5.4, 5.5):

в кратких ответах между местоимением, заменяющим подлежащее, и вспомогательным глаголом можно вставлять наречие:

— Do you like her? — Yes, I sometimes do. =>
— Она тебе нравится? — Да, иногда.

— Will he call us tonight? — Yes, he probably will. =>
— Он позвонит нам сегодня вечером? — Да, возможно, позвонит.

— Does your father meet you after lessons? — No, he never does. =>
— Отец встречает тебя после уроков? — Нет, никогда.

Комментарии к схеме вопроса:

на первое место в предложении ставится только самый первый вспомогательный или модальный глагол:

Do you like my room? => Тебе нравится моя комната?

Can your father help me? => Твой отец может помочь мне?

подлежащее ставится вместе со всеми описательными словами:

And will your very beautiful sister come tomorrow? =>
А твоя очень красивая сестричка придет завтра?

Were any new facts found there? =>
Были ли там обнаружены какие-нибудь другие факты?

Has the film about new materials been shown yet? =>
Фильм о новых материалах уже показывали?

на место смыслового глагола ставятся все оставшиеся после первого вспомогательного глаголы формулы:

Has this child been sleeping here long? =>
Этот ребенок долго спит здесь?

Have they been shown our office yet? =>
Им уже показали наш офис?

для построения отрицательной формы вопросительного предложения нужно поставить частицу not после подлежащего (в русском языке такие вопросы начинаются словами Разве ...? / Неужели ...?):

Did you not call him? =>
Разве/Неужели ты не звонил ему?

но такой вариант выглядит довольно официально и используется редко, намного чаще используется редуцированная форма;

при построении редуцированной формы отрицания (разговорная речь) в таких вопросах частица not ставится сразу после первого вспомогательного глагола:

Didn't you call him?

Haven't they been shown our office yet?

русские предложения в форме общего вопроса с отрицанием, но не начинающиеся словами Неужели ...?/Разве ...?, переводятся на английский без отрицания:

Ты не читал эту книгу? = (англ. вариант) Ты читал эту книгу?
— ситуация одинаковая => Did you read this book?

в русском языке мы можем использовать Нет как в утвердительном, так и в отрицательном вариантах ответа на вопрос с отрицанием:

Разве тебе не нравится мой дом?
— Нет, нравится. / Нет, не нравится.

в английском языке в подобных случаях утвердительный ответ всегда начинается с Yes, а отрицательный — с No:

Разве тебе не нравится мой дом? =>
Don't you like my house?
— Yes, I do. => Нет, нравится.
— No, I don't. => Да, не нравится.

при использовании в вопросительных предложениях оборота there + to be в Future схема вопроса выглядит следующим образом:

1 | 2 | 3 | 4 | 5
Will | there | be | подлежащее (вместе с описательным словом/словами) | обстоятельство места/времени

Will there be a new film next week? =>
На следующей неделе будет новый фильм?

Will there be many people at the concert? =>
На концерте будет много народу?

при использовании в вопросе формулы Active Indefinite на первое место ставится вспомогательный to do (Present / Past) или will (Future), a смысловой глагол стоит в форме Infinitive без частицы to (поскольку грамматические функции забирает на себя появившийся вспомогательный глагол):

Did you go there alone? =>
Ты ездил туда один?

Does she ever call you? =>
Она звонит тебе когда-нибудь?

Will they take us with them? =>
Они возьмут нас с собой?

вопросы с использованием глaгaлa to have в качестве эквивалента модального глагола строятся только с помощью вспомогательного to do:

Did you have to help them yesterday? =>
Тебе пришлось помогать им вчера?

Does she have to wait here? =>
Ей обязательно ждать здесь?

вопросы с использованием to have в качестве смыслового в разговорной речи часто строятся с помощью вспомогательного to do:

Do you have any money? =>
У тебя есть сколько-нибудь денег?

Did you have a good rest? =>
Вы хорошо отдохнули?

в вопросах с сочетанием to have got глагол to have ставится на первое место, a got — на место смыслового глагола:

Have you got some money? =>
У тебя есть немного денег?

Has she got anything against me? =>
Она имеет что-нибудь против меня?

использование в вопросительных предложениях наречий времени — см. Дополнение к Теме 1.

Запомните:

общие вопросы произносятся с повышающейся интонацией в конце предложения.

Примеры общих вопросов:

1. Ты когда-нибудь видел дождь? =>
— Have you ever seen the rain?
— Yes, I have. / No, I haven't. / No, I never have.

2. Твоя мама спит? =>
— Is your mother sleeping?
— Yes, she is. / No, she isn't.

3. Их друзья приходили сюда прошлый раз? =>
— Did their friends come here last time?
— Yes, they did. / No, they didn't.

4. Почта уже пришла? =>
— Has the post come yet?
— Yes, it has. / No, it hasn't.

5. Этот дом построят в следующем месяце? =>
— Will that house be built next month?
— Yes, it certainly will. / No, it won't. (won't (разг.) == will not)

6. Неужели ты не можешь помочь ей? =>
— Can't you help her?
— Yes, I can. => Нет, могу. / No, I can't. => Да, не могу.

7. Ты хорошо себя чувствуешь? =>
— Do you feel well?
— Yes, I do. / No, I don't.

8. Ваш дом строится? =>
— Is your house being built?
— Yes, it is. / No, it isn't.

9. В этой бутылке была вода? =>
— Was there any water in that bottle?
— Yes, there was. / No, there wasn't.

10. Ты обязан помогать отцу? =>
— Do you have to help your father?
— Yes, I do. / No, I don't.

11. У тебя есть деньги? =>
— Have you got any money?
— Yes, I have. / No, I have not.

— Have you any money? =>
— Yes, I have. / No, I have not.

— Do you have any money? =>
— Yes, I do. / No, I don't.

12. Разве вы не говорите по английски? =>
— Don't you speak English?
— Yes, I do. => Нет, говорю. / No, I don't. => Да, не говорю.

Общие
Специальные
Альтернативные
Разделительные


Специальные вопросы

2. Специальные вопросы

Начинаются вопросительным словом, указывающим, к какому конкретно члену предложения относится вопрос.

Эту группу вопросов условно можно поделить еще на две:

1) вопросы к подлежащему или к его определению (описательному слову/словам);

2) вопросы к любым другим словам в предложении.

1) Вопросы к подлежащему или к его определению.

При построении вопросов этой группы в предложении сохраняется прямой порядок слов утвердительного предложения, т.е. на первое место в вопросе ставятся вопросительные слова, заменяющие подлежащее или его определения; далее идут сказуемое и все остальные слова.

В вопросах к подлежащему используются только два вопросительных слова:

who? => кто?

what? => что?

Схема:

1 | 2 | 3 | 4
Who What | сказуемое | ... | ... ?

Кто помогает тебе делать эту работу? =>
Who helps you to do this work?

Сказуемое в этом случае ставится только в форме единственного числа (как в русском языке):

Кто любит играть? — Дети. =>
Who likes to play? — Children.

В вопросе к определению подлежащего используются вопросительные слова:

whose? => чей?

what? => какой?

which? => который?

how much / how many? => сколько?

Схема:

1 | 2 | 3 | 4 | 5
вопросительное слово | подлежащее | сказуемое | ... | ...?

Чьи дети приходили? =>
Whose children came?

Примечания:

what используется в значении какой вообще?;
which — в значении какой из данного ряда предметов? / который из?:

Какие книги (вообще) интересные? =>
What books are interesting?

Какие книги (из тех, что в этой комнате) интересные? =>
Which books are interesting?

how much => сколько? (того, что нельзя сосчитать: вода/воздух/...):

Сколько жидкости (неисчисляемое) использовали? =>
How much liquid was used?

how many => сколько? (того, что можно сосчитать: дома /столы / карандаши /...):

Сколько сигар (исчисляемое) выкурили? =>
How many cigars have been smoked?

Вопросы, обозначающие наличие предмета в пространстве, строятся с помощью оборота there + to be:

Что (лежит) на столе? — Книги. =>
What is there on the table? — Books.

При этом вопросительное слово, заменяющее подлежащее, и there меняются местами по сравнению с утвердительным предложением, сравните:

There are books on the table. =>
На столе лежат книги.

Ответы на вопросы этой группы даются в краткой форме и состоят из подлежащего (с описательными словами или без них) + соответствующий использованной в вопросе формуле вспомогательный / модальный глагол, который ставить не обязательно (см. также здесь):

Who likes to play? — Children (do). =>
Кто любит играть? — Дети.

What helps you in your work? — My good sense of humour (does). =>
Что помогает вам в вашей работе?.— Чувство юмора.

What books are interesting? — These books (are). =>
Какие книги интересные? — Эти.

Which books are interesting? — Those new books (are). =>
Какие книги интересные? — Вон те, новые.

Whose children came? — Our friends' children (did). =>
Чьи дети приходили? — Наших друзей.

How much liquid was used? — One / A bottle. =>
Сколько жидкости использовали? — Одну бутылку.

How many cigars have been smoked? — About twenty. =>
Сколько сигар выкурили? — Около двадцати.

Who can cook? — I can. =>
Кто умеет готовить? — Я (умею).

В кратком ответе на вопрос к определению подлежащего можно использовать слово-заменитель one вместо самого подлежащего:

Какой автомобиль твой? => Which car is yours?
— That one. => Вон тот.

Какой мужчина может вам помочь? => What man can help you?
— A strong one. => Сильный (мужчина).

2) Вопросы к любым другим словам в предложении.

Для построения вопросов к любым другим словам предложения, кроме подлежащего и определения к нему, используются следующие вопросительные слова:

what? => что? / какой?

who? => кто?

whom? => кого? / кому? (это слово постепенно выходит из употребления в данном случае, и в разговорной речи в его значении часто используется who?)

whose? => чей?

which? => который? / какой?

when? => когда?

where? => где? / куда?

why? => почему? / зачем?

how? => как? / каким образом?

how many? => сколько? (исчисляемого)

how much? => сколько? (неисчисляемого)

how long? => сколько? (о времени)

Схема:

1 | 2 | 3 | 4 | 5
вопросительное слово | вспомогательный глагол | подлежащее | смысловой глагол | обстоятельство времени/места

Комментарии к схеме:

из схемы видно, что специальный вопрос по своему построению отличается от общего тем, что перед вспомогательным глаголом ставится вопросительное слово;

подлежащее ставится вместе со всеми описательными словами:

When will your very beautiful sister come? =>
Когда приедет твоя красавица-сестричка?

на место смыслового глагола ставятся все оставшиеся после первого вспомогательного глаголы формулы:

How long has this child been sleeping here? =>
Сколько / Как долго этот ребенок спит здесь?

при использовании в вопросе формулы Active Indefinite на место вспомогательного глагола ставится to do (Present / Past) или will (Future), а смысловой глагол стоит в форме Infinitive без частицы to:

Why did you go there alone? =>
Почему ты ездил туда один?

вопросы с использованием глагола to have в качестве эквивалента модального глагола строятся только с помощью вспомогательного to do:

Why does she have to wait here? =>
Почему она должна ждать здесь?

в вопросах с сочетанием to have got глагол to have ставится на место вспомогательного глагола, a got — на место смыслового:

Why has she got something against me? =>
Почему она имеет что-то против меня?

перечисленные выше вопросительные слова не передают всех значений русских вопросительных слов (откуда? / с кем? и др.);

в таких случаях в английском языке вопросительные слова используются с предлогами, которые занимают место в самом конце предложения (но перед обстоятельством времени при его наличии) или в самом начале (намного реже):

Откуда вы? => Where are you from?

слова what? / which? в значении какой? ставятся на первое место вместе с существительными, к которым относятся:

What drinks do they prefer? =>
Какие напитки они предпочитают?

Which book do you want? =>
Какую книгу (из тех, что перед тобой) ты хочешь?

Примеры специальных вопросов:

1. Чем вы занимаетесь? / Кем работаете? =>
What do you do?

2. Чем ты занимаешься (сейчас)? =>
What are you doing?

3. Почему ты не смог помочь нам? =>
Why couldn't you help us?

4. Где вы живете? =>
Where do you live?

5. Сколько вам лет? =>
How old are you?
(стандартное описание ситуации; используется глагол to be)

6. Сколько лет вашему сыну? =>
How old is your son?

7. Сколько лет было вашему отцу? =>
How old was your father?

8. С кем ты пойдешь в кино (завтра)? =>
Who will you go to the cinema with (tomorrow)?
With whom will you go to the cinema (tomorrow)?

9. Кто вы (по специальности)? =>
What are you?

10. Кто вы (как вас зовут)? =>
Who are you?

11. Сколько у тебя денег? =>
How much money have you got?
How much money have you?
How much money do you have?

12. Сколько долларов ты ему заплатил? =>
How many dollars did you pay him?

13. Кем был построен твой дом? =>
Who was your house built by?
By whom was your house built?

14. Какие сигары ты любишь курить? =>
What cigars do you like to smoke?

15. Что мне делать? =>
What must I do?
What should I do?
What shall I do?

16. Что ты должен купить? =>
What do you have to buy?

17. Куда их отправят? =>
Where will they be sent?

18. Сколько времени тебе понадобится для выполнения этой работы? =>
How long will it take you to do this work?
(стандартное описание ситуации; дословно: "Сколько времени это отнимет у тебя сделать эту работу?" — обратите внимание на форму построения вопроса и запомните ее)

19. Сколько идет письмо до Нью-Йорка? =>
How long does it take a letter to get to New-York?

20. Сколько тебе понадобилось времени, чтобы добраться сюда? =>
How long did it take you to come here?

21. Когда она пришла? =>
When did she come?
(со словом when в вопросах никогда не используется Perfect Present, т.к. подразумевается, что действие произошло в какой-то определенный момент ранее и не укладывается в продолжающийся до момента речи промежуток времени)

22. Когда же мне разрешат увидеться с тобой? =>
When shall I be allowed to see you?

23. Который час? =>
What time is it?
What is the time?
Have you got the right time?
(стандартные описания ситуации)

24. Зачем / Для чего ты купил этот дом? =>
What have you bought this house for?
Why did you buy this house?

25. Какая сегодня погода? =>
What is / What's the weather like today?
(стандартное описание ситуации; дословно: "На что похожа погода сегодня?" — такая форма построения вопроса используется в тех случаях, когда речь идет о предметах, обладающих набором общеизвестных признаков, и вопрос в такой форме предлагает выбрать из набора какой-либо один признак для сравнения)

26. Как там женщины? =>
What are the women like there?

27. Какое во Франции вино? =>
What is the wine like in France?

Общие
Специальные
Альтернативные
Разделительные


Альтернативные вопросы

3. Альтернативные вопросы

Предполагают выбор одного из двух лиц / предметов / действий / качеств / признаков.

Могут быть заданы к любому члену предложения. Выбор, обозначаемый словом оr (или) может вводиться как в общие, так и в специальные вопросы, при этом схемы обоих типов вопросительных предложений остаются без изменений:

— Do you smoke or not? — I do. / I do not. =>
— Вы курите или нет? — Курю. / Не курю.

— Are you sleeping or reading? — I'm reading. / I'm not sleeping. / Neither. =>
— Ты спишь или читаешь? — Я читаю. / Я не сплю. / Ни то, ни другое.

— Is she a student or a worker? — Neither. =>
— Она учится или работает? — Ни то, ни другое.

When will you come: tomorrow or the day after tomorrow? =>
Когда ты придешь: завтра или послезавтра?

Если альтернативный вопрос относится к подлежащему, то подлежащих в предложении становится два, и оба ставятся с вспомогательным глаголом:

Do you or does your brother smoke these cigars? =>
Вы или ваш брат курите эти сигары?
Можно: Who smokes these cigars: you or your brother?
на такой вопрос дается краткий ответ:
— My brother does. / I do. / Neither (of us does).

Если альтернативный вопрос относится к определению подлежащего, то порядок слов соответствует схеме, а выбор обозначается в конце вопроса:

Чьи дети сделали это: наши или их? =>
Whose children did it: ours or theirs?

Какие книги интереснее: эти или те? =>
Which books are more interesting: these ones or those ones?

Общие
Специальные
Альтернативные
Разделительные


Разделительные вопросы

4. Разделительные вопросы

Соответствуют русским вопросительным предложениям, заканчивающимся словами не так ли? / не правда ли?, и имеют схожие формы построения, состоящие из двух частей:
повествовательное предложение + не так ли?

Разделительные вопросы можно условно разбить на две группы:

1) где в первой части утвердительное предложение;

2) где в первой части отрицательное предложение.

1) В первой части утвердительное предложение.

Схема:

1 | 2 | 3
утвердительное предложение, | вспомогательный/модальный глагол + not | местоимение, заменяющее подлежащее

You are a student, aren't you? / (реже: are you not?) =>
Ты студент, не так ли?

She will come tomorrow, won't she? / will she not? =>
Она приедет завтра, не так ли?

They were sleeping, weren't they? / were they not? =>
Они спали, не так ли?

I am a beautiful girl, aren't I? / am I not? — обратите внимание! =>
Я красивая девушка, не правда ли?

l am a good boy, am I not? / aren't I? =>
Я хороший парень, не так ли?

Your friend can help us, cannot/can't he? =>
Твой друг может помочь нам, не так ли?

You have come alone, haven't you? =>
Ты пришел один, не так ли?

Your students have been seen together, haven't they? =>
Ваших студентов видели вместе, не правда ли?

2) В первой части отрицательное предложение.

Схема:

1 | 2 | 3
отрицательное предложение, | вспомогательный / модальный глагол | местоимение, заменяющее подлежащее

There is not any / no water in the bottle, is there? =>
В бутылке нет воды, не так ли?

They won't be able to help us, will they? =>
Они не смогут помочь нам, не так ли?

My friends didn't have to do it, did they? =>
Мои друзья не обязаны были делать это, не так ли?

You are not sleeping, are you? =>
Ты не спишь, не так ли?

На разделительный вопрос можно дать краткий ответ, совпадающий по схеме с кратким ответом к общему вопросу:

— You are a student, aren't you?
— Yes, I am. / No, I am not.

— She will come tomorrow, won't she?
— Yes, she will. / No, she won't.

— I am a beautiful girl, aren't I / am I not?
— Yes, you are. / No, you are not.

— There is not any water in the bottle, is there?
— Yes, there is. / No, there isn't. => Нет, есть вода. / Да, нет воды.

— They won't be able to help us, will they?
— Yes, they will. / No, they won't. => Нет, смогут. / Да, не смогут.

Некоторые вопросительные формы, характерные только для разговорной речи, приведены в Разделе V.

Общие
Специальные
Альтернативные
Разделительные


2. Построение сложных предложений

Раздел II
Грамматика. Построение сложных английских предложений.

Тема 5: Придаточные предложения

Примеры

Тема 6 : Сослагательное наклонение

Дополнение: Придаточные предложения условия
Примеры

Неличные формы глагола
Тема 7: Неопределенная форма глагола / Infinitive

Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры

Тема 8: Причастие / Participle

Объектный причастный оборот
Субъектный причастный оборот
Независимый причастный оборот
Примеры

Тема 9: Герундий / Gerund

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

 Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

 Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


Построение сложных предложений

Грамматика. Построение сложных английских предложений.

До сих пор мы рассматривали лишь возможности построения простых английских предложений, т.е. таких, в которых речь идет главным образом о выполнении одного действия. Но во всех языках можно строить предложения, описывающие ситуации, которые включают в себя несколько действий.

При этом действия могут быть:

1. Одинаковыми по степени важности в предложении, выполняющимися одним и тем же предметом в одно и то же время. В этом случае они называются однородными и, обладая одинаковыми грамматическими признаками, согласуются с одним подлежащим, а в предложении просто перечисляются:

Он открыл дверь и увидел нас. =>
Не opened the door and saw us.

Она остановилась, закрыла глаза и толкнула дверь. =>
She stopped, closed her eyes, and pushed the door.

Такие предложения не являются сложными по своему построению; они относятся к группе простых, подчиняются общим правилам построения простых предложений, и никаких проблем не вызывают.

2. Одинаковыми по степени важности в предложении, но выполняющимися разными предметами; т.е. в одном таком предложении есть два независимых друг от друга подлежащих и сказуемых. Такие предложения состоят из двух разных частей, соединяемых каким-либо союзом, но при этом каждая часть существует самостоятельно, не подчиняясь другой. В подобных случаях обе части представляют собой независимые друг от друга простые предложения, способы построения которых подчиняются общим правилам, относящимся к простому предложению. Такие предложения называются сложносочиненными:

Я ее люблю, а она меня не любит. =>
I love her, and she doesn't love me.

Мы использовали новую жидкость, но это (она) не помогло. =>
We used a new liquid but it didn't help.

В некоторых случаях разные действия относятся к одному главному предмету; тогда предмет называется дважды, получается два подлежащих и сказуемых и, следовательно, два предложения в составе одного:

Я люблю маму, но не помогаю ей. =>
I love mother but I don't help her.

Иногда речь может идти об одном и том же предмете и об одинаковом действии, но в разной направленности:

Я люблю его, а не тебя. =>
I love him and I don't love you.

Основными союзами, использующимися для соединения двух (или более) простых предложений в одно сложносочиненное, являются следующие:

and | => a / и;
but | => но;
however | => однако / и все же;
nevertheless | => тем не менее/ однако;
or | => или;
still | => и все же

Иногда союз не ставится вообще, простые предложения в составе сложносочиненного разделяются запятой или точкой с запятой:

Я ему помог, он был очень рад. =>
I helped him, he was very glad.

171

3. Разными по степени важности в предложении, т.е. одно какое-либо действие в предложении является главным, а другое (другие) — второстепенным, зависящим от главного или подчиняющимся ему.

Такие случаи и будут предметом нашего дальнейшего изучения.

В английском языке существуют две возможности построения предложений с описанием двух или более действий, разных по степени важности:

1) С помощью главных и придаточных предложений,

которые, будучи объединенными в одно, называются сложноподчиненными. В таких случаях действие, обозначенное в части придаточного предложения, является второстепенным и, следовательно, зависимым по отношению к действию главного предложения:

Мы увидели мужчину, который курил большую сигару. =>
We saw a man who was smoking a big cigar.

Придаточные предложения не могут существовать без главных. Они просто дополняют информацию, содержащуюся в главных предложениях. Важный момент здесь заключается в том, чтобы понять, что придаточные предложения, хотя и являются зависимыми от главных, все равно предложения. А раз так, то должны строиться по известным нам законам: обязательно наличие подлежащего и сказуемого; сказуемым может быть только одна из семи формул и т.д. Другими словами, мы уже готовы в принципе к тому, чтобы строить придаточные предложения, остается лишь научиться присоединять их к главным в соответствии с существующими в английском языке для этих случаев правилами, которые мы и будем изучать ниже.

2) С помощью неличных форм глагола.

К неличным формам глагола в английском языке относятся: инфинитив, герундий и причастие.

С инфинитивом (форма Infinitive) мы уже знакомы, а ге-

172

рундий (Gerund) и причастие (Participle) образуют свои формы от известных нам формул.

Все семь формул в своей исходной позиции тоже являются инфинитивами, но уже с определенными признаками (Active / Passive; Indefinite / Continuous / Perfect / P.C.), и в соответствии с этими признаками могут использоваться в предложении.

Неличные формы глагола не обладают признаками времени, лица, числа, наклонения. Они никогда не могут самостоятельно выступать в предложении в качестве сказуемого, обозначая лишь какое-либо второстепенное действие или входя в состав сказуемого в качестве одной из составных частей.

В формулах Indefinite (Passive), Continuous (Active / Passive), Perfect (Active / Passive) и Perfect Continuous

смысловые глаголы обозначаются формами Причастия I (~ ~ ~ ~ ing ) и Причастия II (~ ~ ~ ~ ed / 3-я форма), но для нас эти случаи не представляют в данный момент интереса, поскольку в составе формул причастия практически потеряли свое самостоятельное значение и воспринимаются только как единое целое в совокупности с другими составляющими сказуемого. Мы будем изучать случаи использования причастий в качестве самостоятельной языковой единицы.

Инфинитив тоже может входить в состав сказуемого (после модальных и некоторых других форм глаголов), но опять же только в качестве составной части и обязательно с признаками значений, заложенных в формулах. До сих пор мы работали только с Active Indefinite Infinitive:

I can help you. She wants to help him.

но он может обладать и другими признаками:

They can be seen. — Passive Indefinite Infinitive She must be sleeping. — Active Continuous Infinitive

173

Добавим во все приведенные примеры признак времени (в данном случае Present) и получим те же самые формулы из Темы 1, что еще раз подтверждает факт существования только семи формул сказуемого, а все другие обозначения действий в предложении лишь образуют свои формы от этих формул. Мы вновь возвращаемся к вопросу о формулах потому, что, судя по высказываниям многих людей, изучающих английский язык, они относятся к герундию, причастию и сложным формам инфинитива, как к чему-то совершенно недоступному для понимания.

Запомните:

при описании любого действия (будь оно главным или второстепенным) мы должны исходить из факта существования всего семи формул и не пытаться выстраивать какие-то другие, не существующие в английском языке, а потому абсурдные; иначе говоря, форма описания любого действия в английском предложении должна обязательно соответствовать одной из семи формул.

И еще один, на мой взгляд, очень важный момент. Многие задают вопрос: "Зачем применять "все эти герундии", если можно обойтись и без них?"

Попробуем разобраться.

В структуре каждого современного языка основополагающими являются принципы построения простых предложений с одним (главным) действием. Это значит, что любое самое сложное описание ситуации в конечном итоге можно представить в виде обычных простых фраз, следующих одна за другой:

Внимательно ознакомившись с материалами, представленными нашей Комиссии вашим Комитетом, и глубоко изучив их, члены нашей Комиссии пришли к единодушному мнению о том, что, поскольку поднимаемые вами вопросы не оказывают решающего влияния на обстановку в регионе в целом, но могут оказаться полезными при решении определенных

174

проблем в обозримом будущем, в данный момент целесообразно отложить принятие окончательного решения по представленным вами материалам до первого подходящего случая.

=

Ваш Комитет представил нашей Комиссии материалы. Члены нашей Комиссии внимательно ознакомились с ними. Потом они их глубоко изучили. Вы поднимаете вопросы. Они не оказывают решающего влияния на обстановку в регионе в целом. Эти вопросы могут оказаться полезными при решении определенных проблем в обозримом будущем. Члены нашей Комиссии пришли к единодушному мнению. Они откладывают принятие окончательного решения до первого подходящего случая.

То же и в английском языке — можно выполнить описание ситуации в первом варианте, а можно и во втором. Второй выглядит намного проще, но он и намного примитивнее — в этом как раз заключается ответ на вопрос о том, зачем нужны "все эти герундии".

Способ описания ситуации зависит от самого говорящего, который выбирает его, исходя из обстановки (у пивного ларька/в очереди за дефицитным товаром / на официальном приеме и т.д.) и своих возможностей. А возможности использования даже родного языка у каждого человека разные (некоторым для общения хватает порядка трехсот слов, из которых глаголов — пять-десять). Поэтому под словами "Мужик, дай закурить! " и "Извините, не будете ли Вы настолько любезны, чтобы угостить меня сигаретой?" мы понимаем одно и то же, но человека воспринимаем по-разному.

А теперь попробуем идти от уровня "Мужик, ..." к уровню "Извините, ...".


Тема 5. Придаточные предложения

Тема 5

Придаточные предложения

Придаточные предложения

Примеры


Тема 5

Придаточные предложения

В английском языке, так же, как и в русском, придаточные предложения делятся на несколько типов: придаточные подлежащие / сказуемые / дополнительные / определительные / обстоятельственные. Придаточные обстоятельственные, в свою очередь, подразделяются на: придаточные места / времени / причины / условия / цели / сравнения / образа действия / следствия / придаточные уступки.

Мы перечислили все типы существующих в английском языке придаточных предложений, но пусть нас не смущает такое большое их количество — для того, чтобы правильно пользоваться придаточными предложениями при переводе с одного языка на другой, достаточно знать лишь основные их типы, значения союзов, присоединяющих эти придаточные к главному предложению (в русском языке мы запросто строим сложно-подчиненные предложения, но никогда не задумываемся, какой именно тип придаточного предложения использован в данной ситуации) и не выходить за рамки установленных правил, которые рассмотрим ниже.

Основные союзы, использующиеся для присоединения придаточных предложений к главному или к другому придаточному предложению:

that => что / чтобы (в разговорной речи часто опускается, но легко угадывается по смыслу):

Я знаю, (что) он хороший водитель. => I know (that) he is a good driver.

because => потому что:

Ты мне нравишься, потому что ты хорошая девушка. => I like you because you are a good girl.

as => как / так как:

Так как они были заняты, мы пошли без них. =>
As they were busy, we went without them.

176

if => если:

Если ты придешь, я помогу тебе. =>
I'll help you if you come.

if / whether => ли:

Я не знаю, курит ли он. =>
I don't know if / whether he smokes.

Примечание:

союзы if / whether очень близки по значению и используются для присоединения придаточных предложений, напоминающих по форме общие вопросы (обратите внимание на разницу в построении придаточных предложений и вопросов):

I don't know if / whether he smokes. — Does he smoke? Nobody can tell you whether / if she spoke to him. =>
Никто не может сказать тебе, говорила ли она с ним.

Did she speak to him? =>
Она говорила с ним? / Говорила ли она с ним?

единственным отличием, существующим между этими союзами, является то, что whether может использоваться перед инфинитивом, a if — не может:

I don't know whether to do it or not. =>
Я не знаю, делать ли мне это.

I don't know whether / if I want to do it or not. =>
Я не знаю, хочется ли мне делать это.

when => когда:

Меня не было, когда она пришла. =>
I was out when she came.

since => поскольку / так как:

Я не могу купить этот дом, поскольку / так как у меня нет денег. =>
I can't buy this house since I have no money.

since => с тех пор, как (подразумевает незаконченный промежуток времени, поэтому в главном предложении используются формулы Perfect):

177

От него не было писем с тех пор, как он уехал. =>
There have been no letters from him since he left.

after => после того, как (если подчеркивается предшествование одного действия другому,. сказуемое придаточного ставится в Perfect Past; если одно действие просто следует за другим — Indefinite Past):

Она пришла после того, как я ушел. =>
She came after I had left / after I left.

before => перед тем, как (если подчеркивается предшествование одного действия другому, сказуемое главного ставится в Perfect Past; если одно действие просто следует за другим — Indefinite Past):

Она ушла перед тем, как я пришел. =>
She had left / She left before I came.

till / until => до тех пор, пока (не) (в этом случае сказуемое придаточного предложения используется в утвердительной форме):

Жди здесь, пока я не вернусь. =>
Wait here till / until I come back.

while => пока / в то время как:

Пока я курил, он ушел. =>
Не left while I was smoking.

unless => если не (сказуемое придаточного предложения используется в утвердительной форме):

Он уедет, если ты не поможешь ему. =>
Не will leave unless you help him.

though / although => хотя:

Я помогу тебе, хотя я и занят. =>
I'll help you though / although I am busy.

178

as though / as if => как если бы / как будто:

Ты выглядишь так, будто не выспался. =>
You look as if you haven't slept.

Здесь такой запах, будто кто-то курит. =>
It smells as though someone has been smoking in here.

Он говорит по-английски, как будто он англичанин. =>
Не speaks English as if / as though he were / was an Englishman.

Обратите внимание:

в первых двух примерах описаны реальные ситуации, т.е. действительно не выспался и действительно курит; в третьем примере ситуация нереальная, т.е. на самом деле не англичанин — см. Тема 6.

than => чем:

Я знаю ее лучше, чем ты (знаешь). =>
I know her better than you (do).

so that => так что:

Он не захотел помочь, так что нам пришлось уйти. =>
Не didn't want to help us, so that we had to leave.

so ... that => так / настолько ..., что:

Он был настолько уставшим, что нам пришлось ждать. =>
Не was so tired that we had to wait.

as ... as => так (же) / такой (же), как (и):

Он не любит тебя так, как ты любишь его. =>
He doesn't love you as much as you love him.

not so ... as => не так / такой ..., как:

Эта книга не такая интересная, как я ожидал. =>
This book is not so interesting as I expected.

179

that / so that / in order (that) => чтобы / для того, чтобы:

Он попросил у меня денег для того, чтобы купить новую машину. =>
Не asked me for some money in order (that) / so that he could buy a new car.

lest => чтобы не:

Я боялся, чтобы он меня не увидел (что он увидит меня). =>
I was afraid lest he see me.

the ... the => чем ... тем (в этом случае используются прилагательные / наречия в сравнительной степени):

Чем больше ты куришь, тем меньше нравишься мне. =>
The more you smoke the less I like you.

provided (that) / on condition (that) => при условии, что:

Она придет при условии, что ты поможешь ей. =>
She will come provided / on condition (that) you help her.

supposing (that) => допустим / предположим (что):

Допустим (что), я дам тебе денег, что ты будешь делать? =>
Supposing (that) I give you some money, what will you do?

as => в то время, как / когда / по мере того, как:

Это произошло, когда я убирал комнату. =>
It happened as I was cleaning the room.

as soon as => как только:

Я позвоню тебе, как только они вернутся. =>
I'll call you as soon as they come back.

as / so long as => пока / при условии, что:

Пока я нахожусь в комнате, не кури здесь. =>
Don't smoke in the room as / so long as I am here.

180

Ты можешь купить машину при условии, что ты умеешь водить. =>
You may buy a car as / so long as уou can drive.

in case (that) => в случае, если:

В случае, если он не сможет помочь, звони мне. =>
In case (that) he can't help you, call me.

Часто для присоединения придаточных предложений к главному или к другому придаточному используются союзные слова (совпадают по форме с вопросительными словами). Они не просто соединяют предложения друг с другом, но и являются членами придаточного предложения, иногда даже подлежащим:

Я не знаю, кто помог ему. =>
I don't know who helped him.

В русском языке придаточные такого типа абсолютно совпадают по форме с вопросительными предложениями:

Я не знаю, кто помог ему. — Кто помог ему?

Он не говорит нам, когда они приедут. — Когда они приедут!

В английском языке подобное совпадение форм происходит только между придаточными с союзными словами и вопросами к подлежащему или к его определению. Остальные специальные вопросы отличаются по своему построению от придаточных предложении: придаточные — обычные повествовательные предложения и строятся соответственно, а вопросы строятся по собственной схеме:

I don't know who helped him. — Who helped him? (вопрос к подлежащему)
He doesn't tell us when they will come. — When will they come? (вопрос не к подлежащему)

Я не спала, когда он вернулся. =>
I was not sleeping when he came back.

Когда он вернулся? =>
When did he come back?

Мы знаем, чем он там занимается (что он там делает). =>

181

We know what he is doing there.

Чем он там занимается? =>
What is he doing there!

Я могу сказать, почему он не курит. =>
I can say why he doesn't smoke.

Почему он не курит? =>
Why doesn't he smoke?

Русские придаточные предложения со словом который переводятся на английский с помощью слов who (для одушевленных предметов) или which (для неодушевленных предметов):

Мальчик, который помогает вам — мой сын. =>
The boy, who helps you, is my son.
Сигара, которую я сейчас курю, очень крепкая. =>
The cigar, which I am smoking now, is very strong.

Иногда which может заменяться на that:

The cigar, that I am smoking now, is very strong.

В разговорной речи which / that часто опускаются:

The cigar, I am smoking now, is very strong.

Если слово who надо поставить в предложение с предлогом, то чаще используется форма whom. Предлоги ставятся перед whom или which, но если сами эти слова в предложении отсутствуют, то предлог стоит после сказуемого:

Молодая девушка, о которой я хочу вам рассказать, живет не здесь. =>
The young girl, about whom I want to tell you, doesn't live here. = The young girl, I want to tell you about, doesn't live here. (about как бы превращается из предлога к whom в послелог к глаголу to tell, но с тем же значением)

Дом, в котором мы живем, новый. =>
The house, in which we live, is new. = The house, we live in, is new.

WHAT или THAT?

Иногда при переводе с русского языка на английский прида-

182

точных предложении с союзом что возникают затруднения в выборе английского эквивалента союза.

Запомните:

если, отделив придаточное предложение от главного, получаем по форме обычный вопрос, начинающийся словом что под ударением, то в английском предложении ставится what; если вопросительной формы не получается, — that:

Я знаю, что ты хочешь. — Что ты хочешь? —(what) =>
I know what you want.

Я знаю, что ты не придешь. — хххх — (that) =>
I know (that) you won't come.

Комментарий:

союз that в разговорной речи часто опускается, как и в русском языке:

Я знаю, (что) ты не придешь.

слово what никогда не опускается:

Она говорит, что не знает, чего он хочет. =>
She says (that) she doesn't know what he wants.

Если в качестве придаточного предложения используется форма общего вопроса, то в русском языке ставится ли, которому в английском соответствуют if / whether:

Я не знаю, смогут ли они купить здесь новый дом. =>
I don't know, if / whether they will be able to buy a new house here. Вопрос: Will they be able to buy a new house here?

Если все сложноподчиненное предложение построено в форме вопроса, состоящего из двух вопросительных предложений, то главное строится по схеме вопроса, а придаточное — как обычное повествовательное:

Ты не знаешь, почему он сейчас спит? =>
Do you know why he is sleeping now?

183

Почему он сейчас спит? =>
Why is he sleeping now?

Все вопросительные слова, кроме whom / whose и why образуют сложные формы посредством прибавления в конце слова -ever => бы ни:

whatever => что бы ни;

whoever => кто бы ни;

whenever => когда бы ни;

however => как бы ни;

whichever => какой бы ни;

wherever => где бы ни

которые тоже используются для присоединения придаточных предложений:

Что бы ты ни делал, я буду тебе помогать. =>
Whatever you do, I'll help you.

Куда бы он ни пошел, я следовал за ним. =>
Wherever he went, I followed him.

В этом случае в придаточных предложениях не используется Future:

Куда бы ты ни пошел, я буду следовать за тобой. =>
Wherever you go, I'll follow you.

Future не используется также в придаточных времени, (отвечают на вопрос когда? / до каких пор?) и в придаточных условия (при каком условии? / в каком случае?). Здесь вместо будущего времени сказуемое придаточного предложения ставится в настоящем времени (Present). Это относится ко всем формулам:

Как только ты позвонишь, я вышлю тебе деньги. =>
As soon as you call me, I'll send you the money.

Мы принесем новые книги, если твои друзья пригласят нас. =>
We shall bring new books if your friends invite us.

184

Когда мой муж купит новую машину, мы сможем чаще бывать у вас. =>
When my husband buys a new car, we'll be able to visit you more often.

Если он будет спать, то не сможет встретить тебя. =>
If he is sleeping, he won't be able to meet you.

Запомните:

описанный только что случай относится лишь к указанным в нем предложениям; придаточные предложения, в которых используются союзы if / when, но которые не отвечают на перечисленные выше вопросы, строятся по общим правилам, т.е. в них ставится Future:

Я не знаю (что?), когда он придет. =>
I don't know when he will come.

Я не знаю (что?), придет ли он. =>
I don't know if he will come.

При построении придаточных условия иногда может использоваться обратный порядок слов (т.е. сказуемое стоит впереди подлежащего). В этом случае придаточные предложения начинаются словом should для всех лиц или словами were / had / could:

Если она придет, я помогу ей. =>
Should she come, I'll help her.

Если они нам позвонят, я дам тебе знать. =>
Should they call us, I'll let you know.

Если бы они были сейчас здесь, они помогли бы нам. =>
Were they here now, they would help us.

Более подробно придаточные предложения условия будут рассмотрены в Дополнении к Теме 6.

Одним из самых важных моментов в изучении придаточных предложении является такое понятие, как СОГЛАСОВАНИЕ ВРЕМЕН, относящееся только к придаточным дополнительным (отвечают на вопрос что?), которые присоединяются к главному или к другим придаточным союзами that / it / whether или союзными словами, совпадающими

185

по форме с вопросительными (с предлогами или без предлогов) словами.

В английском языке существует правило (в русском языке такого правила нет), что, если сказуемое главного предложения стоит в прошедшем времени (Past), то и сказуемое придаточного предложения тоже должно стоять в форме Past. Если же сказуемое главного предложения стоит в настоящем (Present) или будущем (Future) времени, то сказуемое придаточного может ставиться в любое нужное по ситуации время.

Главное предложение в Present:

Я знаю, (что) он часто приходит сюда. =>
I know (that) he often comes here.

Я знаю, (что) он приходил вчера. =>
I know (that) he came yesterday.

Я знаю, (что) он придет завтра. =>
I know (that) he will come tomorrow.

Главное предложение в Past (в этом случае необходим более тщательный анализ ситуации):

Я знал, (что) он приходит сюда.(оба действия происходили одновременно в прошлом).— согласование времен =>
I knew (that) he came here.

Я знал, (что) он приходит сюда.(приходил раньше и продолжает приходить сейчас) — нет согласования времен (см. ниже) =>
I knew (that) he comes here.

Я знал, (что) он приходил сюда. (оба действия происходили одновременно в прошлом) — согласование времен =>
I knew (that) he came here.

Я знал, (что) он приходил сюда. (приходил раньше, т.е. когда знал, то больше уже не приходил) — согласование времен =>
I knew (that) he had come here.

Я знал, (что) он придет сюда. (в главном предложении Past, значит в придаточном (по правилу) тоже должно быть Past, но в русском варианте будущее время (Future) — КАК БЫТЬ?

186

Для таких случаев в английском языке существует форма сказуемого придаточного предложения, называемая FUTURE-IN-THE-PAST => БУДУЩЕЕ В ПРОШЕДШЕМ. Она образуется переходом вспомогательного глагола shall в форму should, a will — в would, после чего ставится нужная форма Infinitive (вся формула) без частицы to (should (would) help / should (would) be sleeping / should (would) have helped и т.д.):

Я знал, что он придет сюда. =>
I knew (that) he would come here.

Нам сообщили, что они не говорят по-русски. =>
We were informed that they didn't speak Russian.

Нас проинформировали, что раньше они не говорили по-русски. =>
We were informed that they hadn't spoken Russian before.

Нам сообщили, что они будут говорить по-русски. =>
We were informed that they would speak Russian.

Если придаточное дополнительное присоединяется к главному предложению с помощью союзного слова с предлогом, то предлог ставится после сказуемого (или перед обстоятельством времени), хотя относится к союзному слову (аналогично специальному вопросу):

Who(m) did she соmе with? => С кем она приходила?

Не didn't notice whom she came with. =>
Он не заметил, с кем она приходила.

Where does she come from? =>
Откуда она (из каких мест / где ее семья)?

Nobody knows where she is from. =>
Никто не знает, откуда она.

Если описание всей ситуации в прошедшем времени требует нескольких предложений, и среди них есть сложноподчиненные со значением Future, то в таких случаях сказуемое главного предложения ставится с вспомогательным would, а сказуемое придаточного — в форме Indefinite Past:

Что же произошло? Почему они не перестали преследовать его? Вероятно, они не прекратят своих действий до тех пор, пока не остановится он. => ...? ...? Perhaps they would not stop until he did.

187

Правило согласования времен соблюдается и в тех случаях, когда к одному главному предложению, сказуемое которого стоит в Past, есть два (или больше) придаточных с последовательным подчинением (т.е. одно придаточное подчиняется другому), причем подчиненные придаточные предложения могут уже и не быть дополнительными по своему значению.

Обратите внимание:

при описании трех / нескольких действий в прошедшем времени, каждое из которых происходило позже другого, только то, которое произошло первым, ставится в Perfect Past, остальные — в Indefinite Past:

Не estimated that they had gone approximately fifteen miles when it happened. =>
По его мнению (позже он подсчитал, что), они проехали приблизительно пятнадцать миль (когда?), когда это случилось, (придаточное обстоятельственное времени; проехали раньше, чем случилось, а подсчитал позже)

We were told that nobody knew when she would come. =>
Нам сказали, что никто не знает, когда она приедет.

We were told that nobody knew when she had come. =>
Нам сказали, что никто не знает, когда она приезжала. (приезжала раньше, чем сказали, что никто не знает — одновременные действия)

Обратите внимание:

при описании трех/нескольких действий в прошедшем времени, одно из которых совершилось позже других, происходивших одновременно, только одно из предшествовавших действий (то, что указывается первым) ставится в Perfect Past, другое — в Indefinite Past:

We were told that nobody had known when she came. =>
Нам сказали, что никто не знал, когда она приезжала, (сказали позже, чем приезжала и не знал — одновременные предшествовавшие действия)

188

Если к одному главному предложению, сказуемое которого стоит в Past, есть два придаточных в Future с последовательным подчинением, то сказуемое первого придаточного ставится в форме Future-in-the-Past, а сказуемое второго — в Past Indefinite:

Он чувствовал, что они не будут спать, когда он вернется. =>
Не felt that they wouldn't be sleeping when he came back.

Он надеялся, что ей не скажут, зачем он поедет туда. =>
Не hoped that they wouldn't tell her why he went there.

Он на деялся, что ей не скажут, зачем он ездил туда. (уже вернулся) =>
Не hoped that they wouldn't tell her why he had gone there.

Косвенная речь, т.е. когда передаются не подлинные чьи-то слова (прямая речь), а только их содержание,

тоже представляет собой не что иное, как придаточное дополнительное, и строится по тем же правилам. При этом русскому сказать могут соответствовать в переводе два английских глагола: to say (когда не указывается кому; или же, когда указывается кому — обязательно с предлогом to) и to tell (только когда указывается кому и без предлога):

Он сказал, что не сможет прийти завтра. =>
Не said (that) he wouldn't be able to come tomorrow, (не указано кому — to say)

Он сказал нам (кому), что не пойдет туда. =>
Не told us (= Не said to us) (that) he wouldn't go there.

Согласование времен не используется при обозначении общеизвестных фактов, а также при обозначении обычных / регулярных действий, которые продолжают происходить в настоящий момент:

Мы знали, что курение вредно для здоровья. =>
We knew (that) smoking is bad for health.

Он не знал, во сколько отправляется поезд. =>
Не didn't know what time the train usually starts.

189

Русские придаточные предложения цели (отвечают на вопрос зачем? / для чего? / с какой целью?) и следствия (обозначают смысл того, что вытекает из главного предложения) могут переводиться на английский язык соответствующими придаточными предложениями, но из-за относительной громоздкости последних в разговорной речи для этого чаще используется инфинитив:

Мы пришли сюда, чтобы помочь тебе. =>
We have come here to help you. / = We have come here so that we might help you. — см. Тема 7.

Сигара была слишком крепкой, чтобы ее можно было курить. =>
The cigar was too strong to smoke. / = The cigar was so strong that no one could smoke it.

Примечание:

при использовании инфинитива вместо придаточных предложений следствия обязательно наличие too => слишком / enough => достаточно перед инфинитивом:

The cigar was too strong to smoke.

They were able to put aside enough money to buy a new house. =>
Они смогли скопить достаточно денег, чтобы купить новый дом.

That dress is beautiful enough to be bought. =>
Это платье достаточно красивое, его можно покупать.

В предложениях, соответствующих русским придаточным цели, инфинитив может стоять в самом начале предложения, иногда с союзом in order:

Чтобы знать английский язык хорошо, вы должны учить его каждый день. =>
То know English well you must learn it every day. (= In order to know ...)

Русские предложения со словами именно / только / как раз переводятся на английский язык с помощью придаточных предложений, образующих так называемый УСИЛИТЕЛЬНЫЙ ОБОРОТ

Строятся такие предложения по схеме и соединяются

190

словами who(m) (для одушевленных предметов) и that (для всех остальных случаев, а иногда и для одушевленных лиц):

Схема:

It is / was / will be ... that / who ... :

Я хочу помочь именно ему. =>
It is he whom I want to help.

Они приехали к нам только тогда, когда купили новую машину. =>
It was not until they bought a new car that they came to visit us.

Как раз завтра он и вернется. =>
It will be tomorrow that he will come back.

Придаточные предложения Примеры


Примеры придаточных предложений

Примеры:

1. Разве тебе не сказали, что мы будем ждать вас на вокзале с 10 до 10.30? =>
Were you not told that we should be waiting for you at the station from 10 till 10.30?

2. Мы еще не знаем, в каком доме хотим жить. =>
We don't know yet what house we want to live in.

3. В случае, если мы опоздаем, можете начинать без нас. =>
In case we are late you may start by yourselves.

4. Чем больше я читаю, тем меньше понимаю. =>
The more I read the less I understand.

5. Я не могу сказать тебе, когда придет врач. =>
I can't tell you when the doctor will come.

6. Когда придет врач, тебе нельзя будет курить. .=>
You won't be allowed / permitted to smoke when the doctor comes.

7. Если радио будет включено, выключи его. =>
If the radio is on, turn it off.

8. Она сказала, чтобы мы выключили радио, если оно будет работать. =>
She said that we should turn off the radio if it was on.

9. Если кто-нибудь позвонит, дай знать мне. =>
If anyone calls, let me know.

10. Мужчина, который опоздал, повернулся к нам. =>
The man, who came late, turned to us.

11. Он заказал лишь кофе, к которому не притронулся. =>
Не ordered only coffee which he didn't touch.

191

12. Я буду читать какую-нибудь книгу до тех пор, пока ты не позвонишь мне. =>
I shall be reading a book until you call me.

13. Ты можешь оставаться здесь, если только не хочешь нам помочь. =>
You may stay here unless you want to help us.

14. Мы ждем тебя здесь с тех пор, как они ушли. =>
We have been waiting for you here since they left.

Некоторые другие моменты, касающиеся использования придаточных предложений, будут рассмотрены в грамматическом материале ниже.

Придаточные предложения Примеры


Тема 6. Сослагательное наклонение

Тема 6

Сослагательное наклонение

Сослагательное наклонение

Дополнение: придаточные предложения условия

Примеры


Тема 6

Сослагательное наклонение

Сослагательное наклонение показывает, что говорящий рассматривает действие не как реальный факт, а как нечто желаемое / возможное / предполагаемое и т.п.

В русском языке существует всего одна форма, обозначающая сослагательное наклонение: глагол в прошедшем времени + бы:

хотел бы / узнал бы / ждал бы

В английском языке для обозначения сослагательного наклонения существуют несколько форм.

Комментарий:

любую ситуацию по-русски с использованием сослагательного наклонения мы можем обозначить только одной формой, но раз в английском языке существуют несколько подобных форм, значит англичане каким-то образом находят различия в описываемых ситуациях, что и отражается в языке; вывод очевиден: при переводе предложений в сослагательном наклонении с английского языка на русский мы обобщаем ситуацию до одного-единственного варианта — нет ничего проще, чем представить любую английскую форму в виде смыслового глагола в прошедшем времени с частицей бы в русском предложении; но вот при переводе с русского на английский начинаются проблемы, потому что каждую ситуацию нужно подвергать анализу, чтобы выбрать соответствующую английскую форму.

Это и есть самый главный момент при изучении сослагательного наклонения — научиться анализировать ситуацию так, как это делают англичане.

ЗАПОМНИТЕ:

формы сослагательного наклонения в главном и придаточном предложениях обязательно должны отличаться друг от друга.

Формы сослагательного наклонения делятся на два вида:

1-й вид используется при обозначении настоящего и будущего времени;

193

2-й вид используется при обозначении прошедшего времени, т.е. оказавшегося невыполненным действия.

С определения вида нужной формы и следует начинать анализ любой ситуации при переводе сослагательного наклонения с русского языка на английский.

формы сослагательного наклонения 1-го вида.

(для описания ситуации в настоящем или будущем времени); мы рассмотрим формы глаголов в парах, где to be — сам за себя, a to give — как любой смысловой глагол:

bе give | / | (= Infinitive без частицы to); используется для всех лиц, включая 3-е лицо, единственное число, настоящее время (Present);
 | \
were / was gave | / | (= Indefinite Past); у правильных глаголов ~~~~~~ed, у неправильных — 2-я форма; фому were можно использовать и для единственного числа;
 | \
could be could give might be might give should be should give |  |
 |  | используются для выражения модального значения;
should be should give | / \ | используются для обозначения действия без модального значения в 1-ом лице (образованы от shall — не путать с should модальным!);
would be would would give | / | используются для обозначения действия во 2-м или 3-м лице; в разговорной речи может использоваться вместо should для
 | \ | 1-го лица при обозначении желания / намерения.

194

Формы сослагательного наклонения 2-го вида.

(для описания ситуации в прошедшем времени, т.е. для действия, возможность выполнения которого упущена):

had been | = Perfect Past;
had given |
could have been could have given might have been might have given should have been should have given ought to have been ought to have given | используются для выражения модального значения;
should have been should have given | используются для 1-го лица, обозначают действия без модального значения;
would have been would have given | используются для остальных лиц при обозначении действий без модального значения; в разговорной речи would может использоваться вместо should для 1-го лица при обозначении неисполненного желания / намерения.

Использование форм сослагательного наклонения 1-го вида.

В английском языке формы сослагательного наклонения 1-го вида служат для выражения совета / желания / предложения и т.п., а также для описания нереальных ситуаций, относящихся к настоящему или будущему

195

времени. Используются как в простых, так и в сложноподчиненных предложениях.

Простые предложения (в простых предложениях могут использоваться только формы, состоящие из двух глаголов):

I should / (would like = I'd like) to see your house. =>
Мне хотелось бы посмотреть ваш дом.

You could do it later. =>
Ты мог бы сделать это позже.

Не might be very helpful. =>
Он мог бы быть очень полезен.

Would you go there with us? =>
Ты пошел бы с нами туда?

You should be more careful. =>
Тебе следовало бы быть более осмотрительным.

В восклицательных предложениях с обозначением пожелания / напутствия используются различные формы:

Success attend you! =>Да сопутствует тебе успех! May you be happy! =>
Будь счастлив! That he were here! =>
Если бы только он был здесь! Long live the President! =>
Да здравствует президент!

Сложноподчиненные предложения (сказуемое главного и сказуемое придаточного обязательно должны различаться):

Придаточные подлежащие отвечают на вопрос что?. Сказуемое главного предложения выражено глаголом to be в Past / Present / Future, т.е. не является формой сослагательного наклонения. Сказуемое придаточного совпадает по форме с Infinitive без частицы to. Придаточные имеют модальное значение, поэтому можно использовать также should для всех лиц. Для присоединения придаточного предложения к главному используется союз that, который можно опускать. В русском языке в подобных случаях не обязательно сослагательное наклонение. Такие предложения начинаются выражениями:

196

it is / was / will be important => важно / было важно / будет важно;
it is necessary => необходимо;
it is possible => возможно;
it is probable => возможно;
it is desirable => желательно;
it is likely => вероятно / скорей всего

It is important(that) you be / should be here tomorrow at 5. =>
Важно, чтобы вы были здесь завтра в пять часов.

It is likely that he should meet you at the airport. =>
Он, вероятно, встретит вас в аэропорту.

It was necessary that she help us. =>
Было необходимо, чтобы она помогла нам.

It will be desirable that she should come alone. =>
Желательно будет, чтобы она пришла одна.

Придаточные сказуемые отвечают на вопрос состоит / заключается в чем?. Сказуемое главного предложения выражено глаголом to be в Past / Present / Future, т.е. не является формой сослагательного наклонения. Сказуемое придаточного совпадает по форме с Infinitive без частицы to. Придаточные имеют модальное значение, поэтому можно использовать также should для всех лиц. Для соединения предложений используется союз that, который нельзя опускать:

Our proposal was that all workers be given / should be given milk. =>
Наше предложение состояло в том, чтобы всем рабочим давали молоко.

Our advice is that you shouldn't smoke. =>
Наш совет заключается в том, чтобы ты не курил.

Their suggestion will be that we should use a stronger liquid. =>
Их предложение будет состоять в том, чтобы мы использовали более сильную жидкость.

Придаточные дополнительные. Сказуемое главного предложения выражено глаголами:

197

to recommend => рекомендовать;
to propose => предлагать;
to suggest => предлагать;
to insist => настаивать;
to demand => требовать;
to order => приказать;
to wish => желать и др.

Сказуемое главного предложения не является формой сослагательного наклонения. Сказуемое придаточного совпадает по форме с Infinitive без частицы to или Indefinite Past. После глагола to wish ставится форма, совпадающая с Indefinite Past или форма с would. Придаточные имеют модальное значение, поэтому можно использовать should для всех лиц. Для присоединения придаточного предложения к главному используется союз that, который обычно опускается после глагола to wish:

We insist that you call / called / should call him. =>
Мы настаиваем на том, чтобы вы позвонили ему.

They demanded that the car should be cleaned / be cleaned / was cleaned. =>
Они потребовали, чтобы в машине убрали.

What do you suggest we do / did / should do? =>
И что ты предлагаешь нам делать?

I wish (that) you could come back tomorrow. =>
Мне хотелось бы / Я желаю, чтобы ты смог вернуться завтра.

(I) Wish you were here now. =>
Мне хотелось бы, чтобы ты был здесь сейчас, (поскольку в этом случае глагол to wish стоит обычно с местоимением I, в разговорной речи последнее можно опускать, потому что оно легко угадывается по смыслу)

Wish she were / was there tomorrow. =>
Мне хочется, чтобы она была там завтра.

I wish they gave / would give me more money. =>
Мне хотелось бы, чтобы они дали мне больше денег.

I wish it would stop / stopped snowing. =>
Мне хочется, чтобы снег прекратился.

I wish you wouldn't / didn't drive so fast. =>
Я не хочу, чтобы ты ехал так быстро. / Я хочу, чтобы ты не ехал так быстро.

198

Примечание:

форма would ~ ~ ~ ~ ~ ~ используется обычно лишь в тех случаях, когда говорящий хочет, чтобы что-то изменилось, или кто-либо другой сделал что-либо, т.е. говорящий как бы жалуется на существующую ситуацию.

Придаточные обстоятельственные:

а) цели — отвечают на вопрос с какой целью?; присоединяются к главному союзами so that / in order that => для того, чтобы, после которых используются формы might / should / would ~ ~ ~ ~ ~; или союзом lest => чтобы не, после которого используется только форма Infinitive без to или should / might.~~~~~; lest заключает в себе отрицание, поэтому форма сказуемого после этого слова не должна быть отрицательной:

Give me your money so that I should / would not be worried. => Отдай мне свои деньги, чтобы я не волновался.

You have to be careful in order that you might do everything correctly. => Тебе нужно быть внимательным, чтобы (ты мог) все сделать правильно.

You have to be careful lest you make / might / should make a mistake. => Тебе следует быть внимательным, чтобы не сделать ошибки.

б) уступки — отвечают на вопрос несмотря на что?; в качестве сказуемого придаточного предложения используются разные формы 1-го вида; присоединяются к главному союзами:

(even) though / although => (даже) хотя;

even if => даже если бы;

whenever => когда бы ни;

whatever / whoever => что бы ни / кто бы ни и др.

Even if he were / was here, he wouldn't help you. => Даже если бы он был здесь, он бы тебе не помог.

Whatever you might do to me, I like you. => Что бы ты мне ни сделал, ты мне нравишься.

199

She won't come though she would like to (come) very much. => Она не придет, хотя ей очень хотелось бы.

Не can't invite her even if he like / would like to. => Он не может пригласить ее, даже если бы ему и хотелось это.

в) образа действия и сравнения — отвечают на вопрос как? / каким образом?; сказуемое придаточного предложения совпадает по форме с Indefinite Past;

присоединяются к главному союзами as if / as though => как если бы / будто бы:

She is cleaning the room as if / as though she were / was a cleaner. => Она убирает комнату так, как если бы она была уборщицей.

Не behaves as though he knew nothing about it. => Он ведет себя так, будто бы ничего не знает об этом.

Использование форм сослагательного наклонения 2-го вида

В английском языке формы сослагательного наклонения 2-го вида служат для выражения сожаления / досады / возмущения / упрека по поводу того, что какое-либо действие могло бы произойти / оказалось невыполненным / произошло не вовремя. Используются как в простых (стр. 113 — Примечания), так и в сложноподчиненных предложениях.

Простые предложения:

Oh God! You might have been killed! => Боже мой! Тебя ведь могли (бы) убить!

Не should have helped you. => Он должен был (бы) тебе помочь (но не помог).

They ought to have come earlier. => Им следовало (бы) прийти раньше (но они не пришли раньше).

200

Сложноподчиненные предложения.

1. Придаточные дополнительные.

В этом случае в качестве сказуемого главного предложения используется глагол to wish, а русский перевод начинается словом жаль:

I wish I had come earlier. => Жаль, что я не пришел раньше. I wish you had not been there. => Жаль, что ты оказался там. I wish I had invited you. => Жаль, что я не пригласил вас.

2. Придаточные сравнения:

Не looks as if he had got married. => У него такой вид / Он выглядит так, будто женился, (на самом деле он не женился)

Why are you looking at me as if you had not seen me for years? => Почему ты смотришь на меня так, будто сто лет не видел?

Сослагательное наклонение Дополнение: придаточные предложения условия
Примеры


Дополнение к Теме 6

Придаточные предложения условия

Используются в английском языке для описания ситуаций с различными признаками.

При построении таких предложений мы должны быть внимательными и тщательно проанализировать ситуацию в русском языке, прежде чем переводить ее на английский — от этого зависит правильный выбор формы сказуемого в придаточном условия.

Всего существуют 3 варианта придаточных условных предложений:

1. Без сослагательного наклонения — для описания ситуаций, в которых действие представляется реально выполнимым при каком-либо условии:

Если он придет за нами, мы сможем пойти в кино. =>If he comes to take us, we'll be able to go to the cinema, (реально)

При этом сказуемое главного предложения стоит в Future, а сказуемое придаточного — в Present (Тема 5):

Если он будет спать, мы подождем. => If he is sleeping, we shall wait. (реально)

Придаточное предложение может иметь обратный порядок слов (Тема 5):

Если он будет спать, мы подождем. => Should he be sleeping, we shall wait.

2. Используются формы сослагательного наклонения 1-го вида — для описания ситуаций, в которых выполнение действия представляется маловероятным, но при этом какая-то возможность его выполнения все-таки существует / остается. Вся ситуация воспринимается в настоящем времени:

Если бы он пришел за нами, мы смогли бы пойти в кино. (еще может прийти, и мы пойдем в кино) => If he came to take us, we could go to the cinema.

202

Сказуемое придаточного предложения стоит в форме, совпадающей с Indefinite Past, а сказуемое главного — в форме, состоящей из двух слов:

If he was / were here, he could do it. => Если бы он был здесь, он мог бы это сделать, (а вдруг еще придет?)

We could buy this house if we had money. => Мы могли бы купить этот дом, если бы у нас были деньги, (может быть, деньги еще появятся, и мы сможем купить дом)

Не wouldn't lend me any money if I asked him. => Он не одолжил бы мне денег, если бы я попросил.

Придаточное предложение может иметь обратный порядок слов:

Were he here, he could do it. => Если бы он был здесь, он мог бы это сделать.

3. Используются формы сослагательного наклонения 2-го вида — для описания ситуаций, в которых действие уже никак невыполнимо (момент для его выполнения упущен). Вся ситуация воспринимается в прошедшем времени:

If he had come to take us, we could have gone to the cinema. => Если бы он пришел за нами, мы смогли бы пойти в кино. (сеанс уже начался — на этот фильм мы попасть не сможем)

Сказуемое придаточного предложения совпадает по форме с Perfect Past, а сказуемое главного — в любой другой форме 2-го вида.

Обратите внимание:

описание ситуаций в 2. в 3. выглядит по-русски совершенно одинаково (потому что в русском языке для сослагательного наклонения существует всего одна форма), но в действительности эти ситуации совершенно разные:

If he had been here, he could have done it. => Если бы он был здесь, он мог бы сделать это. (действие осталось невыполненным, потому что в нужный момент его не было здесь)

203

We could have bought this house if we had had money. => Мы могли бы купить этот дом, если бы у нас были деньги, (мы уже не сможем купить этот дом, потому что в нужный момент у нас не было денег, а теперь его продали кому-то другому)

Придаточное предложение может иметь обратный порядок слов:

Had he been here, he could have done it. => Если бы он был здесь, он мог бы сделать это.

Сослагательное наклонение Дополнение: придаточные предложения условия
Примеры


Примеры сослагательного наклонения

Примеры:

1. Вы не могли бы помочь мне? => Could you help me?

2. Я бы все для него сделала. => I should do anything for him (можно: I would do anything for him).

3. Мне хотелось бы посмотреть эти туфли. => I'd like to see these shoes.

4. Мне очень хочется, чтобы дождь на минутку прекратился. => I wish the rain would stop / stopped for a moment.

5. Мне хотелось бы быть вместе с ними сейчас. => I wish I was / were with them now.

6. Ты мог бы сделать это и без чьей-либо помощи. => You could have done it without anyone's help.

7. Ты бы позвонила мне, если бы я остался в городе еще на один день? =” Would you call me if I stayed in the town for one more day? (могу остаться) но (не остался):

Would you have called me if I had stayed in the town for one more day? / = Had I stayed ..., would you have called me?

8. Она пожалела, что не моложе на двадцать лет. => She wished she had been twenty years younger.

9. Если бы ты ему не позвонила, он бы не вернулся. => Не wouldn't have come back if you hadn't called him.

10. Мы будем рады, если они купят новый дом. => We shall be glad if they buy a new house.

11. Чтобы не забыть английский, ты должен заниматься им каждый день. => You must learn English every day lest you forget / might / should forget it.

12. Очень важно, чтобы они не забыли принести книги. => It is very important that they should not forget to bring the books.

204

13. Жаль, что вам не разрешили прийти раньше. => I wish you might have come earlier, (можно: I wish you had been allowed / permitted to come earlier.)

14. Ты не покупал бы мне цветы каждый день, если бы был моим мужем. => If you were my husband, you wouldn't buy me flowers every day.

Сослагательное наклонение Дополнение: придаточные предложения условия
Примеры


Неличные формы глагола

Неличные формы глагола (инфинитив / Причастие / герундий), как и придаточные предложения, используются только для обозначения второстепенных / вспомогательных действий.

Существуют в языке как альтернативный во многих случаях вариант применению придаточных предложений, при этом имеют одно большое преимущество перед последними: сокращают предложение, избавляя от необходимости выстраивать длинные, громоздкие конструкции; т.е. при использовании неличных форм глагола для обозначения второстепенного действия предложение не становится сложноподчиненным, а остается простым.

Но одними неличными формами во всех ситуациях тоже не обойтись, поэтому идеальным вариантом обозначения второстепенных действий является комбинированное использование неличных форм глагола и придаточных предложений. При этом в каждом конкретном случае окончательный выбор остается за самим говорящим и зависит от его собственного уровня развития в языке.

Пример описания ситуации по-русски (в вариантах):

1. Выглянувшее из-за облаков солнце почему-то обрадовало меня.

2. Я почему-то обрадовался солнцу, выглянувшему из-за облаков.

3. Я почему-то обрадовался, когда увидел, что солнце выглянуло из-за облаков.

4. Я почему-то обрадовался солнцу, которое выглянуло из-за облаков.

5. Солнцу, выглянувшему из-за облаков, я почему-то обрадовался.

6. Солнце выглянуло из-за облаков, и я почему-то обрадовался.

205

Очень важный момент:

при использовании неличных форм глагола с отрицательной частицей not последняя ставится уже не после первого вспомогательного глагола, но впереди всей конструкции (стр. 69 — Примечание б):

not to be ~~~~ing;

not to have been ~~~~ed (3)


Тема 7. Неопределенная форма глагола (Infinitive)

Тема 7

Неопределенная форма глагола (Infinitive)

Неопределенная форма глагола (Infinitive)

Особые случаи использования инфинитива в английском языке

Объектный инфинитивный оборот

Субъектный инфинитивный оборот

Инфинитивный оборот с предлогом for

Независимый инфинитивный оборот

Примеры


Infinitive

Тема 7

Неопределенная форма глагола (Infinitive)

Инфинитив (неопределенная форма глагола) существует и в русском языке и отвечает на вопрос что делать / сделать?. Во многих случаях свойства и функции инфинитива в предложении в обоих языках совпадают и, следовательно, не вызывают никаких проблем с переводом:

Я хочу помочь тебе. => I went to help you.

Он пришел сюда посмотреть наш новый дом. => Не came

here to see our new house.

Поэтому мы не будем подробно останавливаться на таких случаях.

Признаком инфинитива в предложении является наличие частицы to перед формой глагола.

В некоторых случаях частица to перед инфинитивом не ставится:

- после всех модальных глаголов, кроме ought:

I can help you.

You must help him. и т.д.,

но:

You ought to help us.

- после некоторых глаголов в объектном инфинитивном обороте (см. ниже);

- после глагола let:

Let me help you. => Позвольте, я помогу вам.

- после глагола to make в значении заставлять (Active):

Не made me help him. => Он заставил меня помогать ему. What makes you say that? => Почему ты так говоришь?

207

Примечание:

после глагола to make в значении заставлять (Passive) инфинитив ставится с частицей to:

I was made to help him. => Меня заставили помогать ему.

She was made to repeat the story. => Ее заставили повторить свой рассказ.

- после выражений would / had rather => предпочел бы / had better => лучше бы и некоторых других:

She would rather help them. => Она предпочла бы помочь им. You had better help her. => Лучше бы ты помог ей.

- если в предложении два инфинитива соединяются союзами and или or, то перед вторым частицу to можно не ставить:

I want to come and (to) see your new house. => Я хочу приехать посмотреть твой новый дом.

- после глаголов shall / will / should / would используется только форма инфинитива без частицы to.

Очень важный момент:

главным отличием английского инфинитива от русской неопределенной формы является то, что инфинитив распадается еще на несколько форм, в каждой из которых заключено понятие залога (Active / Passive) и характера действия (Indefinite / Continuous / Perfect / Perfect Continuous), т.е. получаются все те же формулы, только без значения времени (формула Passive Continuous не используется самостоятельно в качестве инфинитива):

Active
1. | to ~ ~ ~ ~ ~ | Active Indefinite Infinitive
2. | to be ~~~~~~ing | Active Continuous Infinitive
3. | to have ~~~~~~ed (3) | Active Perfect Infinitive
4. | to have been ~~~~~~ing | Active Perfect Continuous Infinitive

208

Passive
1. | to be ~~~~~~ed(3) | Passive Indefinite Infinitive
2. | Не существует |
3. | To have been ~~~~~~ed(3) | Passive Perfect Infinitive
4. | Не существует |

Инфинитив может самостоятельно использоваться в предложении в любой из перечисленных форм, при этом при переводе следует учитывать значения, заключенные в каждой из них:

Active

1. I am glad to help you. => Я рад помочь тебе.

2. I am glad to be helping you. => Я рад, что помогаю тебе.

3. I am glad to have helped you. => Я рад, что помог тебе.

4. I am glad to have been helping you. => Я рад, что помогаю тебе (в течение какого-то времени).

Passive

1. I am glad to be helped. => Я рад, что мне помогают.

3. I am glad to have been helped. => Я рад, что мне помогли.

Формы Indefinite Infinitive (Active / Passive), а также Active Continuous Infinitive обозначают действие, происходящее одновременно с действием, обозначенным сказуемым предложения:

1. I am glad to help you. => Я рад помочь тебе.

2. I am glad to be helping you. => Я рад, что помогаю тебе.

1. I am glad to be helped. => Я рад, что мне помогают.

Формы Perfect Infinitive (Active / Passive) и Active Perfect Continuous Infinitive обозначают действие, предшествовавшее действию, обозначенному сказуемым, при этом различаются оттенки:

209

а) обычное совершившееся действие:

I am glad to have helped you. => Я рад, что помог тебе.

I am glad to have been helped. => Я рад, что мне помогли.

I am glad to have been helping you. => Я рад, что помогаю тебе (в течение какого-то времени до настоящего момента).

б) действие, кототорое оказалось невыполненным вопреки надежде (после to hope) / ожиданию (после to expect) / намерению (после to intend) / предположению (после to mean); все перечисленные глаголы выступают в качестве сказуемого и стоят в Indefinite Past:

I hoped to have been helped. => Я надеялся, что мне помогут (но не помогли).

She expected to have been called. => Она надеялась, что ей позвонят (но не позвонили).

They intended to have come earlier. => Они собирались / рассчитывали прийти раньше (но не смогли).

I meant to have invited them. => Я предполагал пригласить их (но что-то помешало мне сделать это).

в) использование форм Perfect Infinitive после модальных глаголов — стр. 113.

Выше мы уже упоминали о том, что многие функции английского инфинитива и неопределенной формы в русском языке совпадают. Многие, но не все.

Неопределенная форма глагола (Infinitive)
Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры


Особые случаи использования инфинитива в англ. языке

Особые случаи использования инфинитива в английском языке.

1. В функции обстоятельства цели или следствия, когда часто переводятся на русский язык придаточными предложениями:

(In order) To be there on time we must hurry. => Чтобы быть там вовремя, нам надо торопиться.

Не was too tired to help us. => Он был слишком уставшим, чтобы помочь нам.

210

2. В функции определения, когда инфинитив отвечает на вопрос какой?.

В некоторых случаях, когда инфинитив следует сразу за существительным или местоимением, он может обозначать действие, которое должно быть или будет выполнено в отношении этого существительного / местоимения потому, что они обладают определенными качествами или признаками:

I brought you some water to drink. => Я принес тебе воду (какую?), которую ты можешь пить (чтобы ты ее пил).

Have you got anything to declare? => (вопрос таможенника) У вас есть что-нибудь (какое?), что нужно вносить в декларацию?

This is a good house to be bought. => Это хороший дом, его можно покупать (он пригоден для покупки).

Примечание:

инфинитив, занимающий место сразу после существительного или местоимения, не всегда выполняет функцию определения, сравните:

I asked my friend to help me. => Я попросил своего друга помочь мне. (в данной ситуации качества друга не имеют значения)

Не is a good friend to be invited. => Он хороший парень, его можно пригласить (заслуживает того, чтобы его пригласили).

В рассмотренных нами ситуациях можно использовать как форму Active Indefinite Infinitive (если речь идет о назначении предмета):

I bought you some water to drink. => Я купил тебе воды попить.

так и форму Passive Indefinite Infinitive (если действие должно быть или будет выполнено в отношении предмета из-за наличия у него определенных качеств):

This is a good house to be bought. => Этот дом хороший, его можно покупать.

211

В этой же функции инфинитив используется и после слов the first => первый / the second => второй / ... / the last => последний. При этом на русский язык он переводится глаголом-сказуемым, время которого зависит от времени глагола to be в английском предложении:

Не was the first to come. => Он пришел первым. Не will be the last to leave. => Он уйдет последним.

He is always the first to be invited. => Его всегда приглашают первым.

3. Инфинитив входит в состав особых конструкций, называемых инфинитивными оборотами.

Все обороты строятся по своим собственным схемам.

Неопределенная форма глагола (Infinitive)
Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры


Объектный инфинитивный оборот.

Схема английского предложения с объектным инфинитивным оборотом:

1 | 2 | 3 | 4 | 5
подлежащее | сказуемое | существительное / местоимение в объектном падеже | инфинитив | ... .

где существительное / местоимение в объектном падеже обозначает лицо или предмет, которые совершают сами (Active) или подвергаются действию (Passive), выраженному инфинитивом; существительное стоит вместе с описательными словами; на русский язык такие предложения переводятся с помощью придаточных с союзом что / чтобы / как, в которых 3 (из схемы) выполняет функции подлежащего, а 4 — сказуемого:

I want you to remember. => Я хочу, чтобы ты запомнил.

I want you to be remembered. =” Я хочу, чтобы тебя запомнили.

I know this big car to be very good. => Я знаю, что эта большая машина очень хорошая.

212

При использовании объектного инфинитивного оборота в английских предложениях сказуемое 2 (из схемы) может выражаться глаголами, обозначающими (по группам):

чувственное восприятие:

to see => видеть / to hear => слышать / to feel => чувствовать / to watch => наблюдать / to observe => наблюдать / to notice => заметить —

в этом случае частица to перед инфинитивом не ставится:

I saw him take a pen out of his pocket. => Я видел, как / что он достал ручку из кармана.

I felt him smoke. => Я почувствовал, что он курит.

We heard our friends come back. => Мы услышали, что вернулись наши друзья.

Примечание:

глаголы to see и to hear иногда могут не иметь значения воспринимать зрением / слухом, в этих случаях оборот не используется:

I see that you read this book. => Я вижу (знаю), что вы читали эту книгу.

We heard that you were ill last week. => Мы слышали (знаем), что вы были больны на прошлой неделе.

Глагол to feel может иметь значение считать / полагать; в этом случае оборот используется, но инфинитив ставится с частицей to:

Не felt them to come back soon. => Он чувствовал, что они скоро вернутся.

мнение / суждение:

to think => думать / to know => знать / to believe => верить (считать / полагать) / to declare => заявлять /

213

to suppose => полагать / to understand => понимать / to assume => допускать / to consider => считать / to find => находить / to expect => ожидать / to prove => оказаться и др.:

They think him to be a good driver. => Они думают (считают), что он хороший водитель. (= Они считают его хорошим водителем.)

We know that house to have been built this year. => Мы знаем, что тот дом построили в этом году.

I believe them not to be sleeping now. => Я полагаю, что они сейчас не спят.

We found the liquid to be very strong. => Мы обнаружили, что эта жидкость сильнодействующая.

You can't expect to learn a foreign language in a week. => He рассчитывай на то, что иностранный язык можно выучить за неделю.

Примечание:

после глаголов to consider / to declare / to prove /to find инфинитив, обозначенный глаголом to be, можно опускать:

He considers her (to be) a beautiful girl. => Они считает ее красивой девушкой.

They declared him (to be) the winner. => Они объявили его победителем.

We found him (to be) dishonest. => Мы обнаружили, что он нечестный.

желание:

to want => хотеть / to wish => желать / to desire => желать / I should / I would (I'd) like => мне бы хотелось

They want us to come back on Sunday. => Они хотят, чтобы мы вернулись в воскресенье.

I'd like you to call me in the morning. => Мне бы хотелось, чтобы ты позвонил мне утром.

214

Примечание:

после глаголов, обозначающих мнение / суждение / желание, можно использовать оборот there+to be; в этом случае слово there ставится вместо существительного/местоимения в объектном падеже:

Their teacher considers there to be nothing difficult in that task. => Их учитель считает, что в этом задании нет ничего сложного.

I don't want there to be any misunderstanding. =” Я хочу, чтобы было полное взаимопонимание.

приказание / разрешение / просьбу:

to allow => разрешать / to permit => разрешать / to ask for => просить / to order => приказывать / to command => приказывать / to request for => обращаться с просьбой — в этом случае используется Passive Infinitive:

She allowed the car to be taken away. => Она разрешила, чтобы машину убрали с этого места.

Не ordered one more bottle of wine to be brought. => Он приказал, чтобы принесли еще одну бутылку вина.

Обратите внимание:

после глаголов, обозначающих приказание / разрешение / просьбу, ставится также Active Infinitive; такое построение предложения не является инфинитивным оборотом и не вызывает проблем с переводом:

I requested him to help. => Я попросил его помочь.

She asked me to buy some bread. => Она попросила меня купить хлеба.

Active Infinitive используется только в тех случаях, когда в предложении указывается лицо, на которое направлено приказание / разрешение / просьба:

I requested him to help.

She allowed us to smoke in the room. => Она разрешила нам курить в комнате.

215

если лицо, на которое направлено приказание / разрешение / просьба, не указывается в предложении, используется Passive Infinitive:

She allowed the car to be taken away. (нет указания на лицо, которому было дано разрешение)

They asked for the answer to be given immediately, (нет указания на лицо, к которому была обращена просьба) => Они попросили, чтобы ответ был дан немедленно.

We request for the money to be trasferred before the end of the month. => (Чаша просьба состоит в том, чтобы деньги были перечислены до конца месяца.

Неопределенная форма глагола (Infinitive)
Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры


Субъектный инфинитивный оборот.

Схема английского предложения с субъектным инфинитивным оборотом:

1 | 2 | 3 | 4
подлежащее | сказуемое (обычно Passive) | инфинитив | ... .

где инфинитив связан с подлежащим и обозначает действие, относящееся к подлежащему, или состояние, в котором находится подлежащее:

Не is known to come tomorrow. => Известно, что он придет завтра.

She was said to be ill at the moment. => Говорили, что в тот момент она была нездорова.

На русский язык подобные предложения переводятся с помощью придаточных в такой последовательности: сначала переводим сказуемое 2 (из схемы) английского предложения и обозначаем его в виде одного слова с неопределенным значением, которое становится главным предложением в русском языке; подлежащее английского предложения становится подлежащим русского придаточного, а инфинитив — сказуемым; придаточное присоединяется к главному союзами что или как:

216

He is known to be a good man. — is known => Известно, (что) he => он; to be => быть; a good man => хороший человек => Известно, что он хороший человек. = Он известен как хороший человек. = Его знают как хорошего человека. = У него репутация хорошего человека.

Все глаголы, после которых ставится объектный инфинитивный оборот, используются и с субъектным оборотом, но в форме Passive.

С субъектным инфинитивным оборотом используются и другие слова (по группам):

— глаголы, обозначающие сообщение / высказывание:

to say => говорить / to report => сообщать / to suppose => полагать / to announce => объявлять и др.

Не is said to have bought a new car. => Говорят, он купил новую машину.

They are supposed to come later. => Полагают, что они придут позже.

Примечание:

глагол to tell, близкий по значению к to say, не образует субъектного оборота:

Не was told to help his mother. => Ему сказали помогать матери.

Сравните:

Не was said to help his mother. => Говорили, что он помогает матери.

— глаголы-исключения, выступающие в английском предложении с субъектным оборотом в качестве сказуемого, но стоящие в форме Active:

to seem => казаться / to happen => случаться / to appear / to prove / to turn out => оказаться на самом деле:

217

She seems to know this man. => Кажется, она знает этого человека.

She appeared to be beautiful. => Она оказалась красивой': = Оказалось, что она красивая.

Не proved to be a doctor. => Оказалось, что он (действительно) врач.

Не turned out not to be a doctor. => Оказалось (вопреки ожиданиям), что он не врач.

Такая форма может переводиться на русский язык и простым предложением:

= Она, кажется, знает этого человека. = Он оказался не врачом.

Do you happen to know her name? => Вы, случайно, не знаете ее имени?

Примечание:

с данной группой глаголов возможно использование оборота there+to be, где глагол to be может иногда опускаться:

There seems (to be) no doubt about it. => Кажется, в этом нет никакого сомнения.

There appeared to be nobody who could help them. => Оказалось, что помочь им никто не мог.

В некоторых случаях глагол to be может опускаться после глаголов данной группы и без оборота there+to be:

The task proved (to be) more difficult than we had thought. => Задача оказалась более сложной, чем мы думали.

— выражения с глаголом to be:

to be likely => вероятно / to be unlikely => навряд ли, сомнительно / to be sure => несомненно / to be certain =>

наверняка,безусловно:

They are unlikely to come very soon. => Сомнительно, что они придут очень скоро. = Навряд ли они придут очень скоро. Не is sure to know her telephone number. => Он, несомненно, знает номер ее телефона.

Неопределенная форма глагола (Infinitive)
Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры


Инфинитивный оборот с предлогом for

Когда мы говорили в начале этой Темы о том, что свойства и функции инфинитива в предложении в обоих языках совпадают и потому не вызывают проблем с переводом, мы имели в виду случаи, когда действие, обозначенное инфинитивом, относится к подлежащему или к его дополнению:

She is going to do that tomorrow. => Она собирается заняться этим завтра.

They told us to wait here. => Они сказали нам ждать здесь.

Такие случаи встречаются в английском языке наиболее часто.

Но иногда действие, обозначенное инфинитивом, относится к лицу или предмету, не являющемуся ни подлежащим, ни дополнением к нему. Для описания как раз таких ситуаций и используется инфинитивный оборот с предлогом for.

Схема английского предложения:

существительное/ ... ... for + местоимение + инфинитив ... ... .

в объектном падеже

Оборот может стоять в предложении в разных местах и переводится на русский язык неопределенной формой глагола или придаточным предложением. При этом инфинитив в обороте выражает действие, которое должно быть выполнено лицом / предметом, обозначенным существительным или местоимением, стоящим после предлога for:

That was for him to find out. => Выяснить это должен был он. Не waited for her to speak. => Он ждал, пока она заговорит.

The best thing for you to do is to leave. => Тебе лучше всего уехать.

Не stepped aside for my mother to pass. => Он отошел в сторону, чтобы моя мама смогла пройти.

219

She would have given anything for this not to have happened.

=> Она бы отдала все, что угодно, только бы этого не случилось.

Неопределенная форма глагола (Infinitive)
Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры


Независимый инфинитивный оборот.

Практически не используется в разговорной речи. Чаще всего встречается в научной / коммерческой / юридической литературе.

Во всех случаях оборот ставится в конце предложения и отделяется запятой.

В английских предложениях с независимым инфинитивным оборотом существуют одновременно как бы два подлежащих (одно — со сказуемым, другое — с инфинитивом). При этом действие, обозначенное инфинитивом, является второстепенным по отношению к действию, выраженному сказуемым и, следовательно, существительное / местоимение, относящееся к инфинитиву, является тоже второстепенным предметом.

Поэтому независимый инфинитивный оборот обычно переводится на русский язык придаточным предложением, присоединяющимся к главному союзом при этом или причем, а инфинитив обозначает действие, относящееся к лицу / предмету, после которого он стоит:

The Seller undertakes to replace defective goods free of charge within the minimum possible time, the Agent to pay the cost of transportation and insurance. => Продавец обязуется заменить поврежденные изделия бесплатно в минимальный срок, при этом транспортные расходы и оплату страховки берет на себя Агент.

The claims should be forwarded by a registered letter, the text to be written in English. => Претензии высылаются заказным письмом, причем текст должен быть на английском языке.

Неопределенная форма глагола (Infinitive)
Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры


Примеры Infinitive

Примеры

сравните варианты описания по-английски второстепенных действий с помощью инфинитива и придаточных предложений

1. Я рад тебя видеть. => I'm glad to see you.

Я рад, что вижу тебя. => I'm glad that I see you.

2. Они хотели показать нам свой новый дом. => They wanted to show us their new house.

Они хотели, чтобы мы увидели их новый дом. => They wanted that we saw their new house. = They wanted us to see their new house.

3. Они хотели, чтобы нам показали их новый дом. => They wanted us to be shown their new house.

Они хотели, чтобы кто-нибудь показал нам их новый дом. => They wanted that someone showed us their new house.

4. Женщины хотели, чтобы их пригласили вместе с мужьями. =>

— The women wished to be invited together with their husbands. (одновременные действия)

— The women wished to have been invited together with their husbands, (приглашали раньше, мужей не пригласили)

— The women wished that they were invited together with . their husbands, (одновременные действия)

— The women wished that they had been invited together with their husbands, (приглашали раньше, мужей не пригласили)

— The women wished that they would be invited together with their husbands, (хотели раньше, чтобы пригласили в будущем)

5. Вам придется подождать за дверью. => You will have to wait behind the door. = It is necessary that you should wait behind the door.

6. Говорят, он хороший учитель. => Не is said to be a good teacher. = They say that he is a good teacher.

7. Известно, что он не курит. => Не is known not to smoke. = It is known that he doesn't smoke.

8. Это очень хорошая книга, которую тебе следует прочитать. => That is a very good book for you to read. = This is a very good book that you must read.

9. Он пришел сюда помочь нам. => Не came here to help us. = He came here in order he could help us.

221

10. Случилось так, что у меня не было с собой денег. => It so happened that I had no money with me. (К несчастью,) У меня не оказалось с собой денег. => I did not happen to have money with me. (К счастью,) У меня не оказалось с собой денег. => I happened not to have money with me.

11. И что, по-вашему, я должен теперь делать? => What am I supposed to do now? = What do you think I have to do now?

12. Все его друзья считали, что у него нет денег. => All his friends supposed him not to have any / to have no money. = All his friends supposed that he did not have any / had no money.

13. Казалось, никто не знал, что произошло. => Nobody seemed to know what had happened. = It seemed that nobody knew what had happened.

14. Я хочу, чтобы вы больше не звонили сюда. => I want you not to call here any more. = I don't want you to call here any more. = I wish that you should not call here any more.

Неопределенная форма глагола (Infinitive)
Особые случаи использования инфинитива в английском языке
Объектный инфинитивный оборот
Субъектный инфинитивный оборот
Инфинитивный оборот с предлогом for
Независимый инфинитивный оборот
Примеры


Тема 8. Причастие (Participle)

Тема 8

Причастие (Participle)

Причастие (Participle)

Объектный причастный оборот

Субъектный причастный оборот

Независимый причастный оборот

Примеры


Participle

Тема 8

Причастие (Participle)

Причастие — неличная форма глагола, обладающая свойствами глагола и одновременно свойствами прилагательного и наречия.

Иногда причастие может обозначать второстепенное действие, выполняемое существительным, — в этом случае оно отвечает на вопрос какой? и служит описательным словом к существительному:

smoking man => курящий мужчина

Иногда может обозначать второстепенное действие, которое как бы сопровождает действие, обозначенное сказуемым предложения, — в этом случае оно отвечает на вопросы обстоятельств как? /когда? / по какой причине? / при каких обстоятельствах? / при каком условии? и соответствует русскому деепричастию:

Не was sitting by the window reading a book. => Он сидел у окна, читая книгу.

В английском языке причастия делятся по своей форме на Причастие I (Participle I) и Причастие II (Participle II).

По содержащимся в нем грамматическим признакам Причастие I можно определить еще как: причастие настоящего времени (Present) / причастие действительного залога (Active) / причастие несовершенного вида (т.е. обозначает незаконченное / продолжающееся действие).

Причастие II по содержащимся в нем грамматическим признакам можно определить еще как: причастие прошедшего времени (Past); причастие страдательного залога (Passive); причастие совершенного вида (т.е. обозначает законченное действие).

Причастие I образуется прибавлением к форме Infinitive -ing, при этом в написании некоторых глаголов

223

происходят изменения (см. стр. 288 - 289), не влияющие на произношение.

Причастия II делятся по своей форме еще на две группы:

а) формы, образованные от правильных глаголов, когда к форме Infinitive прибавляется в конце -ed (написание и произношение — см. стр. 286 - 287);

б) формы, образованные от неправильных глаголов (в словаре — 3-я форма).

Причастия II используются в предложении самостоятельно только в одной форме, т.е. в виде одного слова.

Во всех других случаях они лишь входят в состав сложных форм Причастия I, обозначая в них смысловую часть.

Причастие I используется в предложении в нескольких различных формах, соответствующих по своему значению формулам сказуемого:

 | Indefinite | Perfect |
Active | ~ ~ ~ ~ ~ ~ ing | having ~ ~ ~ ~ ~ | ~ed(3)
Passive | being ~ ~ ~ ~ ~ ~ ed(3) | having been~~~~ | ~~ed(3)

Обратите внимание:

отсутствуют формы Continuous; -ing прибавляется к первому вспомогательному глаголу.

В каждой форме Причастия I заложены уже известные нам признаки описываемой ситуации: залог и характер действия. Отсутствует признак времени, который определяется в предложении следующим образом: формы Indefinite (Active / Passive) обозначают действие, одновременное с действием, обозначенным сказуемым; формы Perfect (Active / Passive) — действие, предшествовавшее действию, обозначенному сказуемым:

Waiting for her answer they didn't say a word. => Ожидая ее ответа, они не произнесли ни слова.

Being left alone, they didn't know what to do. => Оставшись одни (дословно: будучи оставленными), они не знали, что делать.

224

Having written the letter, he called us. => Написав письмо, он позвонил нам.

Having been written long ago, the letter looked very old. => Будучи написанным давным-давно, письмо выглядело очень старым.

Обратите внимание:

сложные формы причастий используются только для обозначения сопутствующих действий и никогда не отвечают на вопрос какой?

Примечания:

причастия, образованные от некоторых глаголов чувственного восприятия и движения: to see => видеть / to hear => слышать / to come => прийти / to arrive => прибыть / to take => взять / to turn => повернуться и др., могут обозначать действие, предшествующее действию, обозначенному сказуемым, и в форме Active Indefinite:

Hearing his voice she ran to meet him. => Услышав его голос, она побежала встречать его.

Turning slowly she wenе out of the room. => Медленно повернувшись, она вышла из комнаты.

причастия в форме Active Indefinite могут также обозначать действие, совпадающее с моментом речи, независимо от того, в каком времени стоит сказуемое:

The woman waiting in the car called you the day before yesterday. => Женщина, ждущая (сейчас) в машине, звонила вам позавчера.

I'll never forget her words sounding in my head like an echo. => Я никогда не забуду ее слова, эхом звучащие (сейчас) в моей голове.

Причастия I / II, описывающие предметы и отвечающие на вопрос какой?, всегда состоят из одного слова. При этом они могут занимать место как перед описываемым словом — а), так и после него — б).

225

а) Причастие I в этом случае переводится на русский язык причастием настоящего времени и показывает, что описываемый предмет сам выполняет действие:

smoking man => курящий мужчина;

reading boy => читающий мальчик

Причастие II в этом случае переводится на русский язык причастием прошедшего времени и показывает, что действие выполнялось над описываемым предметом:

a written letter => написанное письмо;

the invited people => приглашенные люди

б) Причастия I / II в этом случае могут переводиться на русский язык как причастиями с разными значениями, так и придаточными предложениями:

The man sitting at the table is a very good doctor. => Человек, сидящий за столом, очень хороший врач. = Человек, который сидит за столом, очень хороший врач.

The liquid used to clean the windows was very strong. => Жидкость, использовавшаяся для мытья окон, была очень сильнодействующая. = Жидкость, которую использовали для мытья окон, была очень сильнодействующая.

I don't know the girl waiting for you. => Я не знаю девушку, ожидающую тебя. = Я не знаю девушку, которая ждет тебя.

Will you read the book brought yesterday? =” Ты будешь читать книгу, принесенную вчера? = Ты будешь читать книгу, которую принесли вчера?

Перед Причастиями I / II, форма которых состоит из одного слова, и которые обозначают сопутствующее действие, могут стоять союзы when / while / if / unless / though в своем прямом значении. Подобные случаи переводятся на русский язык по-разному:

While reading books you must be attentive. => Читая книги, ты должен быть внимательным. = Ты должен быть внимательным, когда читаешь книги. = Ты должен быть внимательным при чтении книг.

226

They will leave, unless stopped. => Если их не остановить, они уйдут.

Any good wine if drunk by little portions is very useful for

health. => Любое хорошее вино, если его пить небольшими

дозами, очень полезно для здоровья. = Любое хорошее вино

при употреблении небольшими дозами очень полезно для здоровья.

Примечание:

when / while используются без формы being при описании ситуаций с обозначением времени, т.е. в тех случаях, где часть предложения со сказуемым отвечает на вопрос когда?:

My sister took part in many expeditions when / while a student. => Моя сестра много раз ходила в походы (когда?), когда была студенткой.

When / While in Stockholm, I learned much about Sweden. => Я узнал много нового о Швеции (когда?), когда был в Стокгольме.

эти же ситуации можно описывать придаточными предложениями:

= When / While my sister was a student... = When / While I was in Stockholm...

форма being (без when / while) используется при описании ситуаций, обозначающих причину того, на что указывает сказуемое предложения:

Being afraid of strangers, the children didn't go with them. => Испытывая страх перед незнакомыми людьми, дети не пошли с ними (почему?).

Not being able to help us, she was just sitting and crying. => Будучи нс в состоянии помочь нам, она просто сидела и плакала (почему?).

описание этих же ситуаций с помощью придаточных предложений:

= Because the children were afraid of strangers, they didn't go with them. / The children didn't go with them because they were afraid of strangers. = As she was not able to / could not help us, she was ...

227

Причастия I / II входят в состав особых конструкций, называемых ПРИЧАСТНЫМИ ОБОРОТАМИ.

В английском языке существуют три причастных оборота:

Объектный причастный оборот. Субъектный причастный оборот. Независимый причастный оборот.

Все обороты строятся по своим собственным схемам.

Причастие (Participle)
Объектный причастный оборот
Субъектный причастный оборот
Независимый причастный оборот
Примеры


Объектный причастный оборот.

Схема построения объектного причастного оборота

полностью совпадает со схемой объектного инфинитивного оборота, только на месте инфинитива стоит причастие:

1 | 2 | 3 | 4 | 5
подлежащее | сказуемое | существительное / местоимение в объектном падеже | причастие | ... .

где форма Причастия I обозначает действие как процесс, а форма Причастия II — результат действия (инфинитив в таком же обороте обозначает действие как факт):

Не saw his father smoking. => Он видел, как его отец курил. Сравните с инфинитивным оборотом:

Не saw his father smoke. => Он видел, что его отец курит.

Не considered himself engaged to her. => Он считал, что помолвлен (уже) с нею.

Объектный причастный оборот используется в предложении после глаголов: to hear => слышать / to feel => чувствовать / to see => видеть / to watch => наблюдать, смотреть / to notice => заметить / to find => обнаружить / to consider => считать, полагать/ to like => нравиться / to dislike =>не нравиться и др.

После глаголов to have и to get в значении иметь используются только формы Причастия II и обозначают действие, выполненное не самим подлежащим, но для него- / по его заказу кем-то другим:

228

I have a new house built. => Я построил новый дом. (в русском языке мы часто говорим так, имея в виду, что на самом деле действие выполнял для нас кто-то другой)

Сравните:

I have built a new house. — (сказуемое — Active Perfect Present) => Я построил новый дом. (сам / своими руками)

She had her hair cut. => Она сделала стрижку, (но не сама, а в парикмахерской)

She has cut her hair. => Она подрезала волосы, (сама)

I have my car repaired. =? Я отремонтировал машину, (не сам)

I have repaired my car. => Я отремонтировал машину, (сам)

I can't get my watch repaired. => Я никак не могу отремонтировать часы. (их нигде не берут в ремонт)

I can't repair my watch. => Я не могу (не умею) отремонтировать свои часы.

Примечание:

вопросительная ч отрицательная формы глагола to have в этом случае строятся с помощью вспомогательного to do:

Did you have your hair cut? =” Ты сделала стрижку? Where did you have your car repaired? => Где ты отремонтировал свою машину? I didn't have the house built. => Я так и не построил дом.

Why don't you have your hair waved? => Почему ты не сделаешь себе завивку?

Формы Причастия II используются иногда в аналогичном значении также после глаголов to wish => желать / to want => хотеть:

We want / wish it done as fast as possible. => Мы хотим, чтобы это сделали как можно быстрее.

Причастие (Participle)
Объектный причастный оборот
Субъектный причастный оборот
Независимый причастный оборот
Примеры


Субъектный причастный оборот.

Схема построения субъектного причастного оборота

полностью совпадает со схемой субъектного инфинитивного оборота, только на месте инфинитива стоит Причастие I (Причастие II практически не используется в обороте):

1 | 2 | 3 | 4
подлежащее | сказуемое | причастие I (обычно Passive) | ... .

где форма Причастия I обозначает действие как процесс (инфинитив в таком же обороте обозначает действие как факт):

They were seen smoking. => Видели, как они курили. They were seen to smoke. => Видели, что они курят.

Субъектный причастный оборот используется в основном после следующих глаголов: to see => видеть / to hear => слышать / to feel => чувствовать / to watch => наблюдать / to find => находить, обнаруживать / to observe => наблюдать и др.:

Не was found sleeping. => Его нашли спящим.

They were watched playing cards. => За ними наблюдали в то время, когда они играли в карты.

Причастие (Participle)
Объектный причастный оборот
Субъектный причастный оборот
Независимый причастный оборот
Примеры


Независимый причастный оборот.

Крайне редко используется в разговорной речи и довольно часто — в научной / коммерческой / юридической литературе.

Во всех случаях между оборотом и остальной частью предложения ставится запятая.

В английских предложениях с независимым причастным оборотом существуют одновременно как бы два подлежащих (одно — со сказуемым, другое — с причастием). При этом

230

действие, обозначенное причастием, является второстепенным по отношению к действию, выраженному сказуемым и, следовательно, существительное / местоимение, относящееся к причастию, является тоже второстепенным предметом.

В предложении оборот может занимать место перед подлежащим, после сказуемого или в середине предложения (выделяется запятыми).

В большинстве случаев независимый причастный оборот переводится на русский язык придаточными предложениями

времени:

The party being over, they went home. => Когда вечеринка закончилась, они пошли домой.

The work having been done, they went home. => Они пошли домой после того, как сделали всю работу.

причины:

It being pretty late, she switched on the light. => Так как было довольно поздно, она включила свет.

She was alone in the house, and there being no one to help her, she called me. => Она была в доме одна, и поскольку ей некому было помочь, она позвонила мне. (обратите внимание на возможность использования в форме причастия глагола to be из оборота there + to be)

We went back home, there being too many people inside the restaurant. => Мы отправились обратно домой, так как в ресторане было слишком много народу.

условия:

в этом случае обычно используются причастия, образованные от глаголов to permit => разрешить / to fail => провалиться, оказаться неудачным

Time permitting, we shall see you off. => Если позволит время, мы проводим тебя.

Your attempt failing, no one will help us. => Если твоя попытка окажется неудачной, нам никто не поможет.

231

Money permitting, he will buy that house. => Если у него будет достаточно денег, он купит этот дом.

сопутствующих обстоятельств:

в этом случае оборот может начинаться предлогом with и переводиться на русский язык самостоятельным предложением или придаточным, которое присоединяется к главному союзами при этом / а и др.

Не was sitting still, with his eyes closed. => Он сидел неподвижно, при этом / а / и глаза его были закрыты.

She was reading a book, her hands being on the table. => Она читала книгу. Руки ее лежали на столе.

Примечания:

иногда форма Причастия I, образованная от глагола to be, в обороте опускается, но легко угадывается:

Lunch (being) over, we went on reading. => Обед закончился, и мы продолжили чтение.

I found him waiting, with his wife (being) upstairs, (обратите внимание: with часто используется в отсутствие being ) => Я обнаружил, что он ждал меня, а жена его была наверху.

в письменной речи запятой отделяются и выражения frankly speaking => честно говоря / generally speaking => вообще говоря / strictly speaking => строго говоря, не являющиеся независимым причастным оборотом, но представляющие собой вводную часть ко всему предложению:

Frankly speaking, I don't like your wife very much. => Честно говоря, мне не очень нравится твоя жена.

Причастие (Participle)
Объектный причастный оборот
Субъектный причастный оборот
Независимый причастный оборот
Примеры


Примеры причастий (Participle)

Примеры:

сравните варианты описания по-английски второстепенных действий с помощью причастий и придаточных предложений:

232

1. He went out and he was seen walking in the park. => Он вышел из дома, и видно было, как он бродит по парку. => Не went out, and they saw that he was walking in the park.

2. I noticed her smoking in the garden. => Я заметил, как она курила в саду. => I noticed that she was smoking in the garden.

3. They sat down on a fallen tree. => Они присели на поваленное дерево. =>They sat down on a tree, which had fallen.

4. She loved all these singing boys and girls. => Она любила всех этих поющих мальчиков и девочек. => She loved all these boys and girls who were singing.

5. Shocked by her beauty, I couldn't sleep that night. => В ту ночь я не мог уснуть, потрясенный ее красотой. => I couldn't sleep that night, because her beauty was a shock for me. = I couldn't sleep that night, because I was shocked by her beauty.

6. Reading this newspaper you will be laughing. => Читая эту газету, ты будешь смеяться. =>You will be laughing when you are reading this newspaper.

7. Having smoked one more cigar, I decided to leave. => Выкурив еще одну сигару, я решил уходить. => After I had smoked one more cigar I decided to leave.

8. Having been asked a lot of questions, she was shown to the doctor. => Ей задали много вопросов, а потом показали врачу. => After she had been asked a lot of questions they showed her to the doctor.

9. He is a man loved by everyone. => Он такой человек, что его все любят. => Не is such a man that everyone loves him. = He is a man who is loved by everyone.

10. Though being written in pencil, the letter is easy to make out. => Хотя письмо и написано карандашом, его легко разобрать. =>The letter is easy to make out though it is written in pencil.

11.1 saw my wife coming out of the house. => Я увидел свою жену, выходящую из дома. => I saw my wife who was coming out of the house.

Причастие (Participle)
Объектный причастный оборот
Субъектный причастный оборот
Независимый причастный оборот
Примеры


Тема 9. Герундий

Тема 9

Герундий / Gerund

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


Герундий

Тема 9

Герундий / Gerund

Такого понятия в русском языке не существует.

Герундий — это неличная форма глагола, обладающая свойствами глагола и одновременно свойствами существительного (это очень важно запомнить, чтобы различать в предложениях формы герундия и Причастия I — подробнее см. Раздел III, стр. 291).

Герундий обозначает действие как название процесса и поэтому всегда отвечает на вопросы существительного (что? / с чем? / от чего? / на чем? / для чего? / ...).

Герундии образуется прибавлением -ing к форме Infinitive и имеет несколько форм, соответствующих по своему значению некоторым формам сказуемого и полностью совпадающих с формами Причастия I:

 | Indefinite | Perfect
Active | ~ ~ ~ ~ ~ ~ ing | having ~ ~ ~ ~ ~ ~ ed(3)
Passive | being ~ ~ ~ ~ ~~ ed(3) | having been ~ ~ ~ ~ ~ ~ ed(3)

Обратите внимание:

отсутствуют формы Continuous; -ing прибавляется к первому вспомогательному глаголу (стр. 223).

В каждой форме герундия заложены уже известные нам признаки описываемой ситуации: залог и характер действия. Отсутствует признак времени, который определяется в предложении следующим образом: формы Indefinite (Active / Passive) обозначают действие, одновременное с действием, обозначенным сказуемым (после некоторых глаголов — действие, относящееся к будущему), или действие, не относящееся конкретно ни к какому времени; формы Perfect (Active / Passive) обозначают действие, предшествовавшее действию, обозначенному сказуемым:

Smoking is bad for health. => Курение (есть) вредно для здоровья.

234

She doesn't like being looked at. =” Она не любит, когда на нее смотрят.

I called them to say about my having arrived. => Я позвонил им, чтобы сказать о том, что я приехал.

Without having been seen we entered the house. => Мы вошли в дом так, что нас не заметили.

Не insists on our coming back. => Он настаивает на том, чтобы мы возвратились.

В некоторых случаях мы можем перевести герундии на русский язык дословно, обозначив название процесса существительным (smoking => курение / singing => пение .и т.д.), но очень часто в русском языке это сделать невозможно из-за отсутствия соответствующей формы.

Как быть в подобных случаях?

Выше (стр.10) мы уже останавливались на том, что промежуточный, "для себя", этап перевода должен быть дословным. Исходя из этого, я предлагаю такой вариант: на промежуточном этапе используем несуществующие в русском языке формы слов для обозначения процесса (smiling => улыба-ние / eating => едение и т.д.), не пропуская их, естественно, дальше своей головы. Пользуясь таким приемом, мы получим совершенно непригодное для нормального русского языка предложение, но смысл описанной по-английски ситуации будет понятен. После этого остается лишь построить окончательный вариант переведенного предложения в соответствии с нормами русского языка.

Например:

His loving women was known to the whole town. => Последовательность работы при переводе на русский язык:

1. пользуясь знанием определенных признаков (см. Раздел III, Слова, заканчивающиеся -ing), выясняем, что loving в этом предложении именно герундий, а не причастие или что-то еще;

2. loving от love (любить) — название процесса => "любление";

3. (в голове): Его любление (кого? /чего?) женщин было

235

известно всему городу, (при дословном переводе существительные, следующие сразу за герундием, стоят в родительном падеже, хотя в английском варианте предлог родительного падежа (of) после герундия не ставится);

4. окончательный вариант перевода:

Его любовь / страсть к женщинам была известна всему городу. / О его страсти к женщинам знал весь город. / Весь город знал, что он бабник.

Простая форма герундия (Active Indefinite Gerund) переводится на русский язык разными способами, но чаще всего — неопределенной формой глагола или существительным:

Reading has not begun yet. => Чтение еще не началось. / Читать еще не начали.

Не called me before leaving. => Он звонил мне перед отъездом. / Он звонил мне перед тем, как уехать.

She likes swimming. => Она любит плавать. / Ей нравится плавание.

Walking is good for health. => Ходить пешком полезно для' здоровья. / Ходьба полезна для здоровья.

Сложные формы почти всегда переводятся придаточными предложениями, при этом следует обязательно учитывать признаки, заложенные в ту или иную форму:

Не regretted now having written this letter. — (having written (Perfect) — "написание", которое завершилось раньше) => Теперь он сожалел, что (раньше) написал это письмо.

We entered the house without being seen. — (being seen (Passive) — "видение", направленное на подлежащее; without being seen => "без видения" — нас не. видели) => Никто не видел, как мы вошли в дом. (в данном случае герундий удобнее обозначить в русском языке сказуемым главного предложения) / = Мы вошли в дом незамеченными.

Не liked neither inviting people nor being invited. => Он не любил ни сам приглашать, ни быть приглашенным. / Ему не нравилось приглашать людей самому, и когда приглашали его — тоже не нравилось.

236

После некоторых глаголов (to want =? хотеть / to need => нуждаться / to require => требовать / to deserve => заслуживать, а также после выражения to be worth => стоить) используется форма Active Indefinite Gerund, но обозначает действие, направленное на подлежащее:

Our children want washing. => Наши дети хотят, чтобы их помыли.

The car needed painting. => Машину нужно было красить (нуждалась в покраске).

They were not worth helping. => Им не стоило помогать.

При наличии перед герундием предлогов after / on / upon обозначается действие, предшествовавшее действию, выраженному сказуемым, но используется форма Indefinite Gerund:

After his coming back she locked the door. => После его возвращения она закрыла дверь на ключ.

On / Upon seeing me he took his hand off the table. => Увидев меня, он убрал руку со стола.

Если перед герундием стоит местоимение или существительное в притяжательном падеже (иногда существительное в объектном падеже), то герундий обозначает действие, совершаемое предметом, выраженным этим местоимением / существительным. Такие случаи переводятся на русский язык придаточными предложениями, которые присоединяются к главному словами то, что /тем, что и т.п.:

Do you mind my smoking here? => Вы не возражаете против того, чтобы я курил здесь? / ..., если я закурю здесь?

I didn't know anything about mother's coming back on Sunday. => Я ничего не знал о том, что мама возвращается в воскресенье.

We heard of the house being sold. => Мы слышали о том, что этот дом продан.

Герундий входит в состав многих сложных существи-

237

тельных, указывая на назначение (для чего?) предмета, обозначенного во второй части такого существительного:

dining-room => столовая (комната для чего?);

writing-paper => писчая бумага / бумага для письма;

fishing-boat => рыбацкая лодка и др.

Одной из особенностей английского языка является то, что герундий при обозначении второстепенного действия очень близок к инфинитиву, а поскольку в русском языке существует неопределенная форма глагола, мы предпочитаем при переводе с русского на английский пользоваться именно этой формой, хотя в английском языке в таких случаях не всегда ставится инфинитив, а иногда — вообще только герундий или придаточное предложение.

Рассмотрим такие случаи по группам:

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


Инфинитив/герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий:

to begin => начинать / начать;

to cease => прекращать / прекратить;

to continue => продолжать / продолжить;

can / cannot afford => мочь / не мочь позволить (себе);

to fear => бояться;

to forget => забывать / забыть;

to hate => ненавидеть;

to intend => намереваться;

to like => нравиться;

to dislike => не нравиться;

to neglect => пренебрегать / не обращать внимания;

to prefer => предпочитать / предпочесть;

to propose => предлагать / делать предложение;

to remember => помнить;

238

to start => начинать / начать;

to stop => прекращать / прекратить / остановиться:

They began smoking / to smoke. => Они начали курить.

The plane started going / to go down. => Самолет начал снижаться.

What do you intend doing / to do? => Чем ты собираешься заняться?

They hate working / to work. => Они ненавидят работу.

She proposed leaving / to leave in an hour. => Она предложила уйти через час.

She likes reading / to read. => Ей нравится читать.

Примечания:

— после глаголов to forget и to prefer герундий обозначает регулярное действие:

Don't forget locking the door. => He забывай закрывать дверь на замок.

I prefer staying at home. => Я предпочитаю оставаться дома.

а инфинитив — одноразовое действие:

Don't forget to lock the door. => He забудь закрыть дверь на замок.

I preferred to stay at home. => Я предпочел остаться дома.

— после can / cannot afford инфинитив используется со значением себе:

I cannot afford to see him again. => Я не могу позволить себе снова увидеть его.

а герундий — со значением чтобы кто-то:

We couldn't afford their seeing him again. => Мы не могли допустить, чтобы они снова увиделись с ним.

— после to remember инфинитив обозначает помнить / не забыть что-то сделать:

239

She remembered to buy matches. => Она не забыла (помнила) купить спички.

а герундий обозначает помнить о том, что какое-то действие было выполнено:

She remembered buying matches. => Она помнила, что покупала спички.

- после to fear инфинитив используется со значением сам:

I fear to go there. => Я (сам) боюсь идти туда.

а герундий — со значением что кто-то:

Не fears my going there. => Он боится, что я пойду туда.

- после to stop герундий обозначает прекратить действие:

They stopped smoking. => Они перестали курить.

а инфинитив имеет значение остановиться, чтобы выполнить действие:

They stopped to smoke. => Они остановились (,чтобы) покурить.

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


To be + инфинитив/герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или гер.ундий (если за выражением стоит предлог):

to be afraid (of) => бояться / быть напуганным;

to be amused (at) => позабавиться;

to be annoyed (at) => быть раздраженным / раздосадованным;

to be ashamed (of) => стыдиться;

to be astonished (at/by) => удивиться / быть удивленным;

to be careful (in) => быть внимательным / осторожным и другие (см. ниже).

240

Речь об использовании герундия или инфинитива в этих случаях идет только при обозначении действий;

эти же выражения с предлогами могут стоять с обозначениями предметов (существительными / местоимениями), а предлоги при этом иногда меняются:

to be afraid (of):

I am afraid to call him. / I am afraid of calling him. => Я боюсь ему звонить.

Don't be afraid of me. => He бойся меня.

to be amused (at):

He was amused to see them together. / He was amused at seeing them together. => Его забавляло то, что он видел их вместе.

Не was amused at / by that story. => Его позабавил этот рассказ.

to be annoyed (at):

She was annoyed not to be called. / She was annoyed at not being called. => Она нервничала из-за того, что ей не звонили.

She was annoyed at / with children. =:> Она была раздражена (нервничала) из-за детей.

to be ashamed (of):

They were ashamed to be late. / They were ashamed of being late. => Им было стыдно из-за того, что они опоздали.

They were ashamed of themselves. => Им было стыдно за самих себя.

to be astonished (at):

I was astonished to see him again. / I was astonished at seeing him again. => Я был удивлен, что снова вижу его. I was not astonished at / by the information. => Меня не удивила эта информация.

241

to be careful (in):

You must be careful to do this. / You must be careful in doing this. => Ты должен быть осторожен, делая это.

You must be careful about / of these things. => Ты должен быть осторожен с этими вещами.

* to be certain (about / of) => быть уверенным

Обратите внимание:

в случаях, обозначенных (*), инфинитив относится к подлежащему, а герундий — к другому члену предложения, выраженному местоимением / существительным в притяжательном падеже:

They are certain to help us. => Они, несомненно, помогут нам.

= We are certain about / of their helping us. => Мы уверены, что они помогут нам.

We are certain of / about this. => Мы уверены в этом.

* to be content (with) => быть довольным:

She will be content to go there with us. => Она будет довольна, что пойдет туда с нами.

= She will be content with our taking her there. => Она будет довольна, что мы возьмем ее с собой.

She will be content with our present. => Ома будет довольна нашим подарком.

to be determined (in / on / upon) => твердо решить / быть полным решимости:

I'm determined to speak to them. => Я твердо решил поговорить с ними.

She was determined in defending herself. => Она была полна решимости не дать себя в обиду.

They were determined on / upon proving her innocence. => Они твердо решили доказать ее невиновность.

Не is not determined on the date as yet. => Он еще не определился насчет точной даты.

242

to be fortunate (in) => повезти (с обозначением предмета практически не используется):

I am fortunate to have such a good car. / I am fortunate in having such a good car. => Мне повезло, что у меня такая хорошая машина.

* to be furious (about / over) => разозлиться / разгневаться:

He was furious to see me with her. => Он разгневался, увидев меня с ней.

Не was furious about / over their coming late. => Он разгневался из-за того, что они пришли поздно.

Не was furious with me. => Он разгневался на меня.

* to be happy (about) => быть счастливым / радоваться:

She won't be happy to help us. => Ей не доставит много радости помогать нам.

She won't be happy about our leaving. => Ей не доставит много радости то, что мы уезжаем.

Is she happy with her life? => Она счастлива?

* to be keen (on) => быть в большой степени заинтересованным:

I am keen to buy a new house. => Я очень заинтересован в том, чтобы купить новый дом.

I am keen on their buying a new house. => Я очень заинтересован в том, чтобы они купили новый дом.

I'm keen on her. => Я очень заинтересован в ней.

to be proud (of) => гордиться:

I am proud to help you. / I am proud of helping you. => Я горжусь тем, что помогаю тебе.

I am proud of you. => Я горжусь тобой.

243

* to be right (in — если о подлежащем / about - если о другом лице) => оказаться / быть правым:

You were right to stay at home. / You were right in staying at

home. => Ты был прав, что остался дома.

You were right about their staying at home. => Ты был прав — они остались дома.

You were right about this. => Ты оказался прав насчет этого.

to be scared (of) => бояться / быть напуганным:

She is scared to smoke. => Она боится курить. She is scared of coming here. => Она боится приезжать сюда. Don't be scared of me. => He пугайся меня.

to be selfish (in) => быть эгоистичным / самонадеянным:

He is too selfish to think of that. => Он слишком самонадеян, чтобы думать об этом.

You are selfish in striving for power. => Ты эгоистичен в своем стремлении к власти.

Your husband is selfish in his behaviour towards his sister. => Твой муж ведет себя эгоистично по отношению к своей сестре.

to be set => быть настроенным (against => против / for => за):

We are set to leave. / We are set for leaving. => Мы настроены уехать.

We are set against leaving. => Мы настроены против того, чтобы уезжать.

We are set for you. => Мы за тебя. We are set against him. => Мы против него.

to be slow (at / in) => быть медлительным / медлить (с обозначением предмета не используется):

You are slow to react. = You are slow at / in reacting. => У тебя плохая реакция. / Ты медленно реагируешь.

244

to be quick (at) => быть быстрым:

He is quick to understand new rules. / He is quick at understanding new rules. => Он быстро понимает / схватывает новые правила.

Не is quick about it. => Он быстро справляется с этим. Не is quick with his hands. => Он быстро работает руками.

to be sorry (for) => извиняться:

I am sorry to interrupt you. => Извините, что перебиваю вас. / Извините, я перебью вас. (хочу что-то сказать / спросить)

I am sorry to have interrupted you. => Извините, что перебил вас. (можете продолжать)

I am sorry for being late. => Извините, что опоздал. I'm sorry about this. =? Извините, что так получилось.

* to be sure (of — если о подлежащем / about — если о другом лице) => быть уверенным; обязательно / наверняка:

Не is sure to come. => Он обязательно придет. / Я уверен, что он придет.

Are you sure of being invited? => Ты уверен, что приглашен?

Are you sure about their being invited? => Ты уверен, что они приглашены?

Are you sure about this? => Ты уверен в этом? Are you sure of success? => Ты уверен в успехе?

to be surprised (at) => быть удивленным:

She was surprised to see me. / She was surprised at seeing me. => Она была удивлена, что видит меня.

She was surprised at the news. => Она была удивлена этой новостью.

* to be touched (at — если о подлежащем /by — если о другом лице) => быть тронутым / проникнуться чувством:

I was touched to find them in the room. / I was touched at

245

finding them in the room. => Я был тронут тем, что обнаружил их в комнате.

I was touched by their visiting me. => Я был тронут тем, что они навестили меня.

She was touched by my tears. => Она была тронута моими слезами.

* to be wrong (in — если о подлежащем / about — если о другом лице) => ошибаться (противоположно по значению to be right in / about):

You were wrong to stay at home. / You were wrong in staying at home. => Ты оказался неправ, что остался дома.

You were wrong about their staying at home. => Ты оказался неправ — они не остались дома.

— What's wrong with you? — Nothing is wrong with me. => — Что с тобой (случилось)? — Со мной все в порядке / ничего не случилось.

* to be pleased (displeased) at / about / by => быть приятным (неприятным):

I am pleased to meet you. => Приятно с вами познакомиться.

I'm pleased at / about / by your coming. => Мне приятно, что вы пришли.

Are you displeased at / about / by their not having helped us?

=> Вам неприятно из-за того, что они не помогли нам?

I am pleased with you. => Ты доставляешь мне удовольствие.

to be good (at) => хорошо (с инфинитивом); быть умелым (с герундием):

It is good to be back at home. => Хорошо снова быть дома. I am not godd at driving. => Я плохо вожу машину. Не is good at / in languages. => Ему хорошо дается изучение языков.

246

to be interested (in) => быть интересным (с инфинитивом); быть заинтересованным (с герундием):

You will be interested to know that she is here again. => Тебе интересно будет узнать, что она снова здесь.

Are you interested in buying a new house? => Ты заинтересован в покупке нового дома?

She is not interested in politics. => Ее не интересует политика.

to be grateful (for) => быть благодарным:

He was grateful to be invited. / He was grateful for being invited. => Он был благодарен за то, что его пригласили.

Не was grateful to me for my help. => Он был благодарен мне за помощь.

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


To be + только герундий

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий:

to be aware of => знать / быть осведомленным;

to be busy in => быть занятым (в);

to be capable of => быть способным (на);

to be fond of => очень нравиться;

to be guilty of => быть виноватым (в);

to be indignant at => негодовать;

to be sensible of => чувствовать / понимать; to be severe in => быть строгим / суровым;

to be worth => стоить что-либо сделать:

They are aware of our living together. => Они знают о том, что мы живем вместе.

I'm busy in looking for new ideas. => Я занят поиском новых идей.

Are you capable of stopping them? => Ты способен (на то, чтобы) остановить их?

247

She Is fond of playing tennis. => Ей очень нравится играть в теннис.

I am not guilty of being late. => Я не виноват в том, что опоздал.

Не will be indignant at their leaving so soon. => Он придет в негодование из-за того, что они уезжают так скоро.

She was sensible of having made an awkward mistake. => Она чувствовала / понимала, что допустила оплошность.

Don't be too severe in judging his behaviour. => He суди его (поведение) слишком строго.

That match was worth seeing. => Этот матч стоило посмотреть.

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


Глаголы + герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий:

to avoid => избегать / избежать;

to burst out => разразиться;

to deny => отрицать;

to enjoy => наслаждаться / насладиться;

to excuse => извинять / извинить;

to fancy => нравиться / представить себе (в восклицаниях);

to finish => заканчивать / закончить;

to give up => прекращать / прекратить;

to go on => продолжать / продолжить;

to keep (on) => продолжать;

to mind => возражать (в вопросах и отрицаниях);

to postpone => отложить / перенести на другой срок;

to put off => отложить / перенести на другой срок;

cannot help => не удержаться от ...:

Не avoided looking at us. => Он избегал смотреть на нас. They burst out laughing. => Они разразились смехом. She denied going there. => Она отрицала, что ходила туда.

You will enjoy smoking this cigar. => Ты получишь удовольствие от этой сигары.

248

Excuse my being late. => Прошу извинить меня за опоздание.

We don't fancy doing it. => Нам не нравится заниматься этим.

Just fancy coming there! => Только представь себе, что мы поедем туда!

When will you finish working? => Когда ты закончишь работу?

Не gave up eating in the evening. => Он перестал. есть по вечерам.

Go on reading. => Продолжай читать. She kept (on) driving. => Она продолжала ехать.

Do you mind my helping you? => Вы не против, если я помогу вам?

I don't mind your smoking here. => Курите здесь, я не возражаю.

They postponed / put off leaving because of the weather. => Они отложили отъезд из-за погоды.

She couldn't help smiling. => Она не могла сдержать улыбку.

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


Герундий в сочетании с предлогами

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий:

to accuse of => обвинять в том, что ...;

to agree to => согласиться на то, чтобы ...;

to approve of => одобрять;

to complain of => жаловаться на то, что ...;

to depend on / upon => зависеть от того, ...;

to feel like => собираться / чувствовать в себе желание сделать что-то;

to look like => собираться сделать что-то (о ком-либо другом);

249

to insist on => настаивать на том, чтобы ...;

to object to => возражать против того, чтобы ...;

to persist in => упорно продолжать заниматься чем-либо;

to prevent from => удержать от того, чтобы ... / не допустить, чтобы ...;

to rely on / upon => положиться на то, что ...;

to speak of => говорить о том, что / чтобы ...;

to succeed in => добиться успеха в (выполнении какого-либо действия);

to thank for => благодарить за то, что ...;

to think of => думать о том, что / чтобы ...;

to give up the idea of => отказаться от затеи сделать что-либо;

to look forward to => с нетерпением ждать выполнения какого-либо действия;

to miss the opportunity -of => упустить возможность сделать что-либо;

(not) to like the idea of => (не) нравиться (об идее выполнить какое-либо действие):

They accuse me of helping you. => Они обвиняют меня в том, что я помогаю тебе.

She didn't agree to coming here. => Она не согласилась на то, чтобы прийти сюда.

Father approves of my learning English. => Отец одобряет то, что я учу английский язык.

She never complains of being poor. => Она никогда не жалуется на то, что бедная.

Everything will depend on / upon their coming on time. => Все будет зависеть от того, придут ли они вовремя.

I feel like sleeping. => (Похоже,) Меня клонит ко сну.

She looks like leaving. => (Похоже, что) Она собралась уходить.

They insist on our getting married. => Они настаивают на том, чтобы мы поженились.

Do they object to my leaving him? => Они возражают против того, чтобы я ушла от него?

Не persisted in asking questions. => Он упорно продолжал задавать вопросы.

Don't prevent me from buying this house. => Я всеравно куплю этот дом, не отговаривай меня.

You may rely on / upon my coming back. => Я вернусь, можешь на меня положиться.

I can't speak of our having been seen there. => Я не могу говорить о том, что нас видели там.

Не succeeded in learning those rules. => Ему удалось / Он сумел выучить те правила.

How can you suspect me of loving her? => Как ты можешь подозревать меня в том, что я люблю ее?

I want to thank you for bringing this letter. => Я хочу поблагодарить тебя за то, что ты принес это письмо.

I often think of your leaving. => Я часто думаю о твоем отъезде. They gave up the idea of selling their car. => Они отказались от идеи продать свою машину.

She looks forward to visiting Paris. => Она с нетерпением ждет, когда сможет поехать в Париж.

Don't you like the idea of inviting him to our house? => Разве тебе не нравится идея о том, чтобы пригласить его в наш дом?

Не won't miss the opportunity of buying several new books. => Он не упустит возможности купить несколько новых книг.

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


Предлоги и предложные сочетания + герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий:

after / on / upon =>. после (того, как);

against => против (того, чтобы);

apart / aside from •=> помимо / кроме (того, что);

by => путем / при помощи;

because of => из-за / по причине (того, что);

besides => кроме;

before => перед (тем, как);

251

from => из / от;

for fear of => из-за опасения (, что);

in => в (каком-либо занятий);

instead of => вместо (того, чтобы);

of => обозначает родительный падеж;

owing to => благодаря (тому, что) / из-за (того, что);

for the purpose of / with the object of / with a view to / with the view of (официальные) => с целью (того, чтобы);

for the sake of => ради (того, чтобы);

subject to (официальное) => в (том) случае, если;

through => из-за / по причине (того, что);

without => без.

They voted against / for accepting the plan. => Они проголосовали против принятия / за принятие этого плана.

Apart / Aside from being too small, the dress doesn't suit me. => Кроме того, что платье слишком мало, оно еще и не идет мне.

By working hard he gained rapid promotion. =” Упорно работая, он быстро продвигался по службе.

Because of / Owing to his wife's being there, I said nothing about it. => Я ничего не сказал об этом потому, что там была его жена.

Не drank two cups of tea before leaving. => Перед уходом он выпил две чашки чая.

The play was badly acted, besides being far too long. => Актеры играли плохо, а сама пьеса была слишком растянутой.

Wild fruit kept us from dying of starvation. => Дикорастущие фрукты спасли нас от голодной смерти.

We spoke in whispers for fear of waking the baby. => Мы разговаривали шепотом, чтобы не разбудить ребенка.

He's behind the others in reading. => Он отстает от других в чтении.

Let's do something instead of lying here in bed. => Давай лучше займемся каким-нибудь делом, чем валяться в кровати.

Let this accident be an object lesson in the dangers of drinking and driving. => Пусть это происшествие станет наглядным уроком того, как опасно пить за рулем.

We have forwarded your inquiry to our plant for the purposes of / with the object of / with a view to / with the view of finding out whether the machine can be altered according to your specification. => Мы передапи Ваш запрос на наш завод с целью выяснить, существует ли возможность внести изменения в конструкцию этого станка согласно Вашей спецификации.

She argues for the sake of arguing. => Она спорит только ради того, чтобы спорить.

This offer is subject to our being able to obtain an export licence. => Мы можем принять это предложение только при условии получения нами лицензии на экспорт.

We missed the plane through being held up on the way. => Мы опоздали на самолет из-за того, что попали в пробку на дороге.

You can't do this without being helped. => Ты не можешь сделать это без чьей-либо / посторонней помощи.

Герундий

Наиболее употребительные глаголы, после которых можно использовать как инфинитив, так и герундий

Наиболее употребительные выражения с глаголом to be, после которых можно использовать инфинитив (если за выражением не ставится предлог) или герундий (если за выражением стоит предлог)

Наиболее употребительные выражения с глаголом to be, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы, после которых для обозначения второстепенного действия используется только герундий

Наиболее употребительные глаголы и выражения в определенном сочетании с предлогами или другими словами, после которых для обозначения второстепенного действия может использоваться только герундий

Наиболее употребительные предлоги и предложные сочетания, после которых для обозначения второстепенного действия используется герундий


Тема 10. Знаки препинания

Тема 10

Знаки препинания / Punctuation marks

Точка (англ. Full Stop / амер. Period)

Запятая (Comma)

Апостроф (Apostrophe)


Точка (Period)

Тема 10

Знаки препинания / Punctuation marks

В английском языке используются практически те же самые знаки препинания, что и в русском: точка, запятая, точка с запятой, тире, апостроф, скобки, многоточие, вопросительный и восклицательный знаки, дефис. В обоих языках расстановка знаков препинания в тексте регулируется определенными правилами, но при этом следует помнить, что часто правила допускают использование в одной и той же ситуации различных знаков препинания. Другими словами, хорошая пунктуация — это умение сделать правильный выбор в нужном месте, чтобы читатель мог наилучшим образом понять намерения автора текста.

Точка (англ. => Full Stop / амер. => Period).

1. Ставится в конце повествовательного предложения:

Не was there. He saw everything. => Он был там. Он все видел.

2. Ставится в конце вопросительного по форме предложения, имеющего, однако, характер просьбы:

Would you please call him as soon as possible. => Позвоните, пожалуйста, ему как можно скорей.

3. Обозначает аббревиатуры (сокращенные слова):

Prof. = Professor;

Nov. = November;

U.K. = United Kingdom

Примечания:

точка не используется в так называемых акронимах, т.е. словах, состоящих из начальных букв других слов или частей слов:

254

UNESCO = United Nations Educational, Scientific, and Cultural Organization;

NATO = North Atlantic Treaty Organization

если предложение заканчивается аббревиатурой, обозначенной точкой, то эта же точка служит и для завершения всего предложения:

Не will be here by 10 a.m. => Он будет здесь к десяти утра.

4. Ставится перед десятичными знаками в числительных (читается point):

54.5 per cent / 11.485 / 0.0001 /.45

5. Ставится для разделения больших и меньших денежных единиц одной системы:

$10.75 / Ј15.50

6.. Ставится в английском варианте при обозначении времени для разделения часов и минут:

6.45 a.m. (амер.: 6:45 a.m.)

Точка
Запятая
Апостроф


Запятая (Comma).

Самым распространенным и, следовательно, самым трудным для описания знаком препинания как в русском языке, так и в английском является запятая. Именно в случаях с использованием запятой наблюдается наибольшее количество различных вариантов и импровизаций, что в большой степени обусловливается эрудицией автора, его эмоциональным восприятием и толкованием ситуаций, представленных в тексте.

Основным отличием использования запятой в английском языке по сравнению с русским является то, что в русском языке придаточные предложения всегда отделяются запятой от главного, а в английском языке — не всегда.

255

Не отделяются запятой:

- придаточные подлежащие / сказуемые / дополнительные:

It is important that you should be here tomorrow. => Важно, чтобы ты был здесь завтра.

Our advice is that you should not smoke. => Наш совет заключается в том, чтобы вы не курили.

We insist that you call him immediately. => Мы настаиваем на том, чтобы вы позвонили ему немедленно.

- придаточные обстоятельственные, когда стоят после главного предложения (сравните ниже — 4.):

She told him everything when he went downstairs. => Она рассказала ему все, когда он спустился вниз.

I had to finish my work earlier to help mother. => Мне пришлось закончить свою работу пораньше, чтобы помочь маме.

The police will take your car away if you park it here. => Полиция заберет твою машину, если ты припаркуешься здесь.

Наиболее характерные случаи использования запятой в английской письменной речи:

1. Используется для выделения обращения:

Waiter, I'd like the menu, please. => Официант, принесите меню, пожалуйста.

But mother, there is no one here. => Но мама, здесь же никого нет.

2. Ставится для разделения отдельных элементов перечисления:

Red, pink, yellow(,) and white flowers filled the vases. => Вазы были наполнены красными, розовыми, желтыми и белыми цветами.

Не rose, went around the desk, leaned down(,) and kissed her lightly on the cheek. => Он встал, обошел вокруг стола, наклонился и нежно поцеловал ее в щеку.

Не eats, drinks(,) and talks too much. => Он слишком много ест, пьет и говорит.

256

Обратите внимание:

в данном случае запятая перед and может ставиться, но не обязательно.

3. Ставится (не обязательно) между двумя главными предложениями, соединенными союзами and / as / but / от и др. Особенно часто этот прием используется, если первое предложение длинное:

You will confirm it(.) and I shall help you with the money. => Ты подтвердишь это, а я помогу тебе нужной суммой.

They turned back to look at each other, and again she wondered if this man knew he was being cuckolded. => Они обернулись, чтобы посмотреть друг на друга, и снова ей в голову пришла старая мысль — а знает ли этот человек о том, что жена изменяет ему.

The crowd sat stupefied (,) as the death dance whirled toward its climax. => Толпа сидела завороженная, а танец смерти бешеным вихрем приближался к своей кульминации.

4. Используется после обстоятельственных придаточных предложении и оборотов, стоящих перед главным предложением:

When he went downstairs, she told him everybody had gone to the tennis court. => Когда он спустился вниз, она сообщила ему о том, что все ушли на теннисный корт.

То help mother, I had to finish my work earlier. => Чтобы помочь матери, мне пришлось закончить работу пораньше.

Having called Sam, she immediately went to the airport. => Позвонив Сэму, она сразу же отправилась в аэропорт.

When in doubt, you should come to visit me. => Когда сомневаешься, приезжай ко мне.

If you park your car here, the police will take it away. => Если ты оставишь машину здесь, полиция заберет ее за нарушение правил парковки.

5. Ставится впереди и после любой части предложения, содержащей дополнительную информацию о подлежащем:

The driver, who was very young, insisted that he knew me. => Водитель, очень молодой парень, настаивал на том, что знает меня.

257

Примечание:

одним из самых строгих правил английской пунктуации является правило, запрещающее использования запятой между подлежащим (группой подлежащего) и сказуемым; даный случай описывает один из немногих вариантов, когда запятую можно ставить, но при этом следует помнить, что выделяется только дополнительная информация, и обязательно с двух сторон:

The driver who was very young, insisted that he knew me. / The driver, who was very young insisted that he knew me. — Неверно! — нет второй запятой

The driver, who helped me that morning, insisted that he knew me. => Водитель, который помог мне в то утро, утверждал, что знает меня. — Неверно! — здесь не дополнительная информация о подлежащем, а просто пояснение — запятые не нужны

Правильно: The driver who helped me that morning insisted that he knew me.

The strike at the carpet factory, which lasted two weeks, is now over. — дополнительная информация — выделяется запятыми => Забастовка на ковровой фабрике, длившаяся две недели, закончилась.

The girl with whom he fell in love left him after a few weeks. — пояснение — запятыми не выделяем => Девушка, в которую он влюбился, оставила его через несколько недель.

The house, which has been empty for a year, has just been sold. => Дом, пустовавший в течение года, только что продали.

The man whom I wanted to see was away on holiday. => Мужчина, с которым я хотел встретиться, уехал в отпуск.

6. Ставится для отделения любой части предложения, содержащей дополнительную информацию о дополнении (но: если такая часть предложения имеет характер пояснения или уточнения,запятая не ставится):

She is the woman, whose husband has been dead for three years. => Это та (самая) женщина, у которой муж умер три года назад.

A widow is a woman whose husband is dead, => вдова — это женщина, у которой умер муж.

Yesterday I met John, who told me he was getting married. => Вчера я встретил Джона, и он сказал мне, что женится.

I don't want to go back to the town where I was born. => Я не хочу возвращаться в город, где родился.

258

They would like to stay in this town, where their son was born. => Они хотели бы остаться в этом городе — здесь родился их сын.

Norman won $10,000, half of which he gave to his sister. => Нормам выиграл 10000 долларов, половину из которых он отдал сестре.

What was the name of the girl whose passport was stolen? => Как звали девушку, у которой украли паспорт?

7. Используется для обозначения пропущенных в тексте слов:

Fishing forms a quiet man; hunting, an eager man; gambling, a greedy man. => Рыбалка делает человека спокойным, охота-— энергичным, азартные игры — жадным.

8. Ставится с обеих сторон любого элемента, прерывающего предложение:

The fire, although it had been put out, was still very hot. => Камин, хоть уже и без огня, был еще очень горячим.

Can't you see, Peter, how big he is? => Разве ты не видишь, Питер, какой он большой?

There had, of course, been other women along the way. => Конечно, на его пути встречались и другие женщины.

9. Ставится после вводных слов или выражений для отделения их от остальной части предложения:

Well, I like this. => Ну что ж, мне это нравится.

By the way, I also need money. => Кстати, мне тоже нужны деньги.

However, nobody drank much, => Однако, никто не пил много.

10. Ставится в тех случаях, когда существует вероятность неправильного восприятия смысла предложения:

As the police car pulled up, the crowd surged forward, (без запятой можно было бы подумать, что машина врезалась в толпу) => Когда полицейская машина приблизилась, толпа хлынула вперед.

After a period of calm, college students have begun to demonstrate again, (без запятой слово college можно было бы отнести к слову calm) => После периода затишья студенты снова начали устраивать демонстрации.

11. Часто ставится для отделения обстоятельственных словосочетании, стоящих в начале предложения и слабо связанных по смыслу с остальной его частью:

259

In the summer of 1984, many trees died. => Летом 1984 года погибло много деревьев.

After the coffee and three cigarettes, he dressed in what he always dressed in. => Выпив кофе и выкурив три сигареты, он оделся в свой обычный костюм.

At forty-two, he was a deceptive-looking man. => Трудно было сказать с уверенностью, что ему сорок два года.

In thirteen months, he had parted with all of them. => Через тринадцать месяцев он разошелся с ними всеми.

For some reason, sex and politics for him had always gone hand in hand. => Каким-то странным образом секс и политика для него всегда были неразделимы.

In search of gold, my great-grandfather landed in America. => В поисках золота мой прадед высадился в Америке.

12. Ставится для отделения вопросительной части в разделительных вопросах:

You saw this film, didn't you? => Ты видел этот фильм, не так ли?

She was here yesterday, wasn't she? => Она была здесь вчера, не так ли?

They haven't come today, have they? => Они не приходили сегодня, не так ли?

13. Ставится перед словами too (в утвердительных предложениях) и either (в отрицательных предложениях), если они относятся к группе подлежащее - сказуемое и обозначают тоже (как кто-то другой):

Сравните:

Не has been to London, too. => Он тоже (как ты / я / кто-либо) был в Лондоне.

Не has been to London too. => В Лондоне (как и в Москве / в Париже / где-либо) он тоже был. — запятая не ставится Не has not been to London, either. => Он тоже (как ты / я / кто-либо) не был в Лондоне.

Не has not been to London either. => В Лондоне (как и в Москве / в Париже / где-либо) он тоже не был. — запятая не ставится

260

14. Ставится перед словом for, если оно выступает в качестве союза (присоединяемые этим союзом придаточные предложения очень редко стоят впереди главного):

I asked her to stay, for I had something to tell her. => Я попросил ее остаться, так как мне нужно было ей кое-что сказать.

I could tell much about this man, for I had met him before. => Я мог бы многое рассказать об этом человеке, поскольку я встречался с ним раньше.

15. Ставится в датах для отделения числа и месяца от года:

Не was born June 14, 1940. => Он родился 14 июня 1940 года. It happened in May, 1977. => Это случилось в мае 1977 года.

16. Ставится для выделения разрядов в больших числах:

Не once estimated that he was living slightly more than $1,000 a year. => Он как-то подсчитал, что в год тратит чуть больше тысячи долларов.

The federal government's official poverty line that year was $4,680. => Официальный уровень нищеты, определенный федеральным правительством на тот год, составлял 4680 долларов.

17. Ставится в английском варианте (в американском используется двоеточие) оформления деловой корреспонденции после обращений:

Dear Mr. Johnson, I have received your letter...

(амер.) Dear Sir:

I have received your letter...

18. Ставится в деловой корреспонденции после заключительных приветственных фраз, отделяя приветствие от фами-

261

лии и должности (между которыми нет никаких знаков препинания):

Yours faithfully, / Yours truly, ABCDCo-.Ltd. R. Johnson President

19. Ставится в адресе на конверте или в верхней части письма (над текстом), выделяя фамилию адресата / название организации / район / город / штат (округ) / страну (между номером дома и названием улицы запятая не используется):

Stephen P. Наеге, 2141 Starling Avenue, Bronx, N.Y. 10462

20. Ставится для отделения пояснительных слов от прямой речи, если нет других знаков препинания:

"How was he?" dark asked. "He was well", she said. "Do they still hurt?" he asked. "No", she said, "not much." He said, "I don't know."

Примечание:

кавычки (quotation marks) в английском языке ставятся только вверху; в американском варианте кавычка обозначаются сдвоенными запятыми, а в английском — просто запятыми.

Точка
Запятая
Апостроф


Апостроф (Apostrophe).

1. Ставится вместе с буквой s во всех случаях использования притяжательного падежа, кроме множественного числа

262

существительных, образованного по общему правилу (тогда апостроф ставится без s):

mother's hat;

the princess's [prin'sesiz] smile;

men's gloves;

students' books

Примечание:

при образовании притяжательного падежа от имен собственных, заканчивающихся буквой -s, можно использовать оба варианта:

King Charles's crown / King Charles' crown

2. Ставится в редуцированных формах для обозначения пропущенных букв или цифр:

I'm = I am;

he's == he is / has;

'87 = 1987

3. Ставится вместе с буквой s при образовании множественного числа от букв, чисел или аббревиатур (с числами и заглавными буквами апостроф может опускаться):

In the 1980's /the 1980s...;

VIP's / VIPs;

I can't distinguish his L's. => Я не различаю в его речи букву "л".

Правила расстановки всех остальных знаков препинания:

;— semicolon / : — colon / ( ) — parentheses / [] — square brackets / — — dash / - — hyphen / ? — question mark / ! — exclamation mark практически ничем не отличаются от соответствующих правил в русском языке.

Точка
Запятая
Апостроф


3. Формы, совпадающие по виду и звучанию

Раздел III
Некоторые английские слова и формы, совпадающие по виду и звучанию, которые оказывают значительное влияние на восприятие описываемой ситуации.

  1. Слова, заканчивающиеся буквой -s
  2. Глагол to be
  3. Глагол to do
  4. Глагол to have
  5. Вспомогательный глагол shall
  6. Вспомогательный глагол will
  7. Should (форма глагола shall)
  8. Would (форма глагола will)
  9. Слова, заканчивающиеся -ed

  10. Слова, заканчивающиеся -ing

  11. Слово one

  12. Слово for

  13. Слово it

  14. Слово that


Слова, заканчивающиеся буквой -s

Раздел III

В этом разделе рассматриваются отдельные английские слова и формы, совпадающие по виду или звучанию, которые, выполняя в предложении различные функции, оказывают значительное влияние на восприятие описываемой ситуации.

I. Слова, заканчивающиеся буквой -s.

1. Множественное число существительных:

boy — boys;

house — houses;

есть исключения:

child — children;

tooth — teeth и др. (см. Словарь)

2. 3-е лицо, единственное число, настоящее время (Present) сказуемого в Active Indefinite:

Не wants to help you.

3. Абсолютные формы притяжательных местоимений (кроме mine):

hers;

ours...

4. Притяжательный падеж существительных в единственном числе:

father's car;

my friend's book

5. Притяжательный падеж существительных, множественное число которых образуется не по общему правилу:

our children's toys

264

6. Притяжательный падеж существительных во множественном числе, образованном по общему правилу (форма -s'):

my friends' house => дом моих друзей;

fen minutes' story => рассказ на десять минут

7. Редуцированная форма is — используется в быстрой разговорной речи:

He's a good boy. = He is a good boy. It's a new book. = It is a new book. Your friend's not here. = Your friend is not here.

8. Редуцированная форма has — используется в быстрой разговорной речи:

He's got some money. = He has got some money. She's not come yet. = She has not come yet.

9. Слова, заканчивающиеся буквой -s, не имеющей никакого грамматического значения:

bus / famous / mathematics и др.


Глагол to be (was/were; been)

II. Глагол to be (was/were; been).

1. Смысловой глагол быть / находиться (формы: be /am / is / are / was / were). Является смысловым (Active Indefinite / повелительное наклонение), если сразу за ним в предложении (утвердительном / отрицательном) нет никакой другой глагольной формы:

Be careful.

I am a student.

He is my friend.

265

They were there.

She was here yesterday.

He cannot be there.

Если сразу за формой to be в предложении стоит слово, воспринимаемое по виду как глагол, но без определенных признаков, соответствующих какой-либо форме, — значит это не глагол, а какая-то другая часть речи, например:

Не is like his mother. =>

Like здесь не может быть глаголом, потому что не существует формулы to be ~~~~~~. В подобных случаях обращаемся к словарю like => похожий:

Он (есть похожий) похож на маму.

Вопросительная и отрицательная формы глагола to be в Active Indefinite (Present / Past) образуются без вспомогательного to do:

Were you there yesterday?

Did you be there yesterday? — неверно

She was not here two days ago.

She did not be here two days ago. — неверно

2. Вспомогательный глагол в формулах Active Continuous (to be ~~~~~~ing):

She is sleeping. Don't be sleeping.

и Active Perfect Continuous (to have been ~ ~ ~ ~ ~ ~ ing):

She has been living here for twenty years. => Она живет здесь двадцать лет.

266

3. Вспомогательный глагол в формулах Passive Indefinite (to be ~~~~~~ed(3)):

They were not invited. => Их не приглашали.

Passive Continuous (to be being ~~~~~~ed(3)):

We are being waited for. => Нас ждут. и Passive Perfect (to have been ~~~~~~ed(3)):

You have been seen there. => Тебя видели там.

4. Иногда формула Active Continuous совпадает по виду с вариантом to be (смысловой) + герундий:

Her task was writing letters. => Ее задачей было писать письма (писание писем).

The important thing is helping people. => Важным делом является помогать (помогание) людям.

5. Если после to be стоит инфинитив с частицей to (to be to ~~~~~~), то глагол to be является эквивалентом модального глагола must и переводится на русский язык должен:

Не is to come by three o'clock. => Он должен прийти к трем часам.

6. В английском языке существует большое количество выражений с глаголом to be, где он чаще всего имеет значение находиться в состоянии и сочетается с прилагательными:

to be thristy => хотеть пить (находиться в состоянии жажды);

to be hungry => хотеть есть (находиться с состоянии голода);

to be afraid (of smb. / smth.) => бояться (кого- / чего-либо) I was thristy. => Я хотел пить. You will be hungry. => Ты проголодаешься. I'm not afraid of you. => Я тебя не боюсь.

267

Некоторые слова в таких выражениях заканчиваются -ed и делают таким образом все сочетание похожим на формулу Passive Indefinite:

to be surprised => удивиться (находиться в состоянии удивления);

to be married => быть женатым / замужем (находиться в состоянии замужества)

They are surprised. => Они удивлены. Не is not married. => Он не женат.

Примечание:

здесь речь идет об образованной от правильных глаголов форме Причастия II, которая во многих случаях практически теряет признаки действия и очень приближается к значению прилагательного (interested => заинтересованный / worried => взволнованный и др.):

Are you interested in football? => Ты интересуешься футболом?

I am worried about his health. => Я озабочен состоянием его здоровья.

Во всех подобных выражениях to be является смысловым и соответственно меняет свою форму.

При этом to be можно легко заменять некоторыми другими глаголами, изменяющими значение всего сочетания и обозначающими впасть в состояние. Самым общим для этих случаев является глагол to get:

Не got hungry. => Он захотел есть. (впал в состояние голода)

She got married. => Она вышла замуж, (перешла в состояние замужества)

We got surprised. => Мы удивились, (впали с состояние удив-ленности)

Не got interested at once. => Он сразу же заинтересовался.

Иногда "попадание в состояние" описывается глаголом to fall (дословно упасть):

268

to fall in love (with smb.) => влюбиться (в кого-либо)

Have you fallen in love with her? => Ты что, влюбился в нее?

to fall ill => заболеть

He fell ill. => Он заболел.

to fall asleep => уснуть

Don't fall asleep. => He засыпай.

иногда — глаголом to grow (дословно расти):

He grew old. => Он состарился. It began to grow dark. => Начало смеркаться.

иногда — глаголом to become (дословно становиться):

Не became angry. => Он разозлился. This will become cheaper soon. => Это скоро станет дешевле.

Запомните:

во всех перечисленных сочетаниях, а также в некоторых других (см. стр. 314) глаголы to become / to get / to fall / to grow и др. могут легко заменяться глаголом to be с соответствующим изменением значения:

to fall in love — to be in love;

to fall ill — to be ill;

to grow dark — to be dark;

to grow old — to be old;

to become angry — to be angry и т.д.

7. Прибавляется к to и would в конце (пишется через дефис), образуя прилагательное будущий — to-be => будущии;ставится почти всегда после описываемого слова;

would-be => будущий (возможный / потенциальный / претендующий на роль кого-либо); ставится только перед описываемым словом:

Nobody knows his wife to-be. => Никто не знает его будущую

269

жену. (они уже решили пожениться, но пока что никто не знает имя его будущей жены — он держит его в секрете)

Nobody knows his would-be wife. => Никто не знает, на ком он женится, (он еще никого не выбрал из нескольких претенденток)


Глагол to do (did/done)

III. Глагол to do (did / done).

1. Смысловой глагол делать (формы: do / does / did). Отличается от глагола to make => делать тем, что обозначает совершать действие, в то время, как to make имеет значение производить / изготавливать что-либо:

Не does it every day. => Он делает это (совершает действие) каждый день.

Не makes good things. => Он делает / изготавливает хорошие вещи. (отсюда: Made in... => Сделано в ...)

2. Вспомогательный глагол для формулы Active Indefinite в вопросительных предложениях (Present / Past):

Do you speak English? Did she come yesterday? You don't love him, do you?

3. Вспомогательный глагол для формулы Active Indefinite в отрицательных предложениях (Present / Past):

I don't (do not) speak English.

She doesn't (does not) know this man.

They didn't (did not) come yesterday.

She loves him, doesn't she? / does she not?

Didn't you / Did you not see that film?

4. Иногда используется в качестве вспомогательного глагола в

270

утвердительных .предложениях. В таких случаях занимает место перед подлежащим, а логическое ударение смещается на слова, стоящие в самом начале предложения:

Little did he realize that. => Он так почти ничего и не понял.

Only rarely does she come before ten o'clock. => Очень редко она приходит / Она почти никогда не приходит раньше десяти часов.

5. Используется в качестве глагола-усилителя перед сказуемым в форме Active Indefinite (Present / Past). При произношении вслух стоит под ударением: .

But he does love you! => Но он же любит тебя (не сомневайся)!

She did come yesterday. => Она приходила вчера (я в этом уверен).

I do want to help you! => Я хочу помочь тебе (поверь мне)!

6. Используется в качестве глагола-заменителя в предложениях со сказуемым в форме Active Indefinite (Present /Past), когда нет необходимости повторять сказуемое еще раз:

I know it better than he does. => Я знаю это лучше, чем он (знает).

Не promised to help us and he did. => Он обещал помочь нам, и помог.

Не promised to help us but he didn't. => Он обещал помочь нам, но не помог.

7. Используется для образования отрицательной формы повелительного наклонения:

Don't open any windows. => He открывай окна. Don't be late. => He опаздывай.

8. Используется для придания форме повелительного наклонения оттенка настойчивой просьбы / убеждения:

Do be careful. => Только будь повнимательней. Do come in! => Ну, входи же!

271

Do have some more tea. => Ну выпей еще чашечку чая. Do let's go to the cinema. => Ну давай пойдем в кино.

9. Используется в разговорных конструкциях, представляющих собой реакцию на какое-либо высказывание со сказуемым в форме Active Indefinite (Present / Past) и соответствующих русским Неужели? и Я / Кто-либо тоже.

— I need money. => — Мне нужны деньги.

— Do you? So do I. => — Неужели? Мне тоже.

— They didn't come yesterday. => — Они не приходили вчера.

— Didn't they? Neither did my sister. => — Неужели? Моя сестра тоже (не приходила).


Глагол to have (had)

IV. Глагол to have (had).

1. Смысловой глагол иметь (формы: have / has / had).

Является таковым, если сразу за ним в предложении нет никакой другой глагольной формы:

I have a house. She has a car. They had money.

Разговорные формы:

have = have got = 've got — I've got a house. have = has got = 's got — She's got a car. have = had got = 'd got — I'd got a wife.

got в этом сочетании не имеет никакой смысловой нагрузки и никак не переводится.

2. Вспомогательный глагол в формулах Active Perfect (to have ~~~~ed(3)):

He has come. => Он пришел.

272

и Active Perfect Continuous (to have been ~ ~ ~ ~ ~ ~ ing):

I have been sitting here for two hours. => Я сижу здесь два часа.

3. Вспомогательный глагол в формуле Passive Perfect (to have been ~~~~~~ed(3)):

They have been seen together. => Их видели вместе.

4. Если после глагола to have в предложении стоит инфинитив с частицей to (to have to ~~~~-”~), то глагол to have является эквивалентом модальных must / should / ought и переводится на русский язык должен:

We had to help them. => Нам пришлось / Мы вынуждены были помогать им.

В этом же значении в разговорном языке может использоваться форма to have got, которая в быстрой речи (особенно в американском варианте) часто редуцируется до gotta и не считается признаком хорошего тона:

You have got / You've got / You gotta call her. => Ты должен позвонить ей.

You haven't got to go there. => Тебе нет необходимости идти туда.

She hasn't got to invite them. => Ей не обязательно их приглашать. / Она может не приглашать их.

Has she got to invite them? => Ей нужно приглашать их?

5. Форма Perfect Infinitive после модальных глаголов обозначает завершенность ситуации (но не обязательно завершенность действия):

should have ~~~~~~ed(3) — обозначает, что действие осталось невыполненным, хотя его следовало выполнить;

имеет оттенок недовольства:

You should have invited them. => Тебе следовало пригласить их (а ты не пригласил).

273

could /might have ~~~~~~ed(3) — обозначает, что действие осталось невыполненным, хотя могло бы быть выполнено:

Не could / might have helped us. => Он мог бы нам помочь (но не сделал этого).

may have ~~~~~~ed(3) — обозначает, что действие, возможно, было выполнено, хотя уверенности в этом нет:

Не may have been here. => возможно, он был здесь.

ought to / must have ~~~~~~ed(3) => должно быть / вероятно:

They ought to / must have left. => Они, должно быть, уехали.

needn't have ~~~~~~ed(3) — обозначает, что выполнять действие не было необходимости:

You needn't have come. => Ты мог бы и не приходить.

6. Формы Perfect Gerund и Perfect Participle обозначают действие, предшествовавшее действию, выраженному сказуемым предложения:

I am sorry for having invited these people. => Я извиняюсь за то, что пригласил этих людей.

Having finished the work, they went on playing cards. => Закончив работу, они опять стали играть в карты.

7. В составе объектного причастного оборота to have обозначает действие, выполненное по заказу:

I have my TV-set repaired. => Мне отремонтировали телевизор. I have repaired my car. => Я (сам) отремонтировал машину. You'd better have that bad tooth pulled out. => Тебе лучше удалить этот плохой зуб (обратись к врачу).

274

8. В качестве смыслового глагола входит в состав сочетании с существительными, где не имеет самостоятельного значения и на русский язык не переводится:

to have breakfast / lunch / dinner => позавтракать / пообедать / поужинать;

to have a try => попытаться;

to have a look => взглянуть;

to have a walk => прогуляться;

to have a swim => поплавать;

to have a rest => отдохнуть и др. Такие сочетания имеют оттенок непродолжительности действия (сравните: to try => пытаться; to walk => гулять; to swim => плавать; to rest => отдыхать и т.п.):

May I have a look? => Можно взглянуть?

Let me have a try. => Разрешите, я попробую.

Go and have a lie down. => Пойди полежи.

9. В качестве смыслового глагола используется в сочетаниях с существительным в значении страдать (близко к русскому языку):

I've got a terrible headache. => У меня ужасно болит голова. (дословно: Я имею ужасную головную боль.)

He's got a cold. => У него простуда. сравните:

Не is cold. =” Ему холодно.

10.Форма had используется для построения придаточных предложений условия с обратным порядком слов и ставится в предложении на первое место:

Had I known him before, I shouldn't have invited him. => Если бы я знал его раньше, я бы его не пригласил.

11. Форма had используется в сочетании с better+Infinitive

без частицы to для обозначения настоятельной рекомендации / просьбы / совета:

275

You had better / You'd better be quick, or you'll miss the train. => Тебе лучше поторопиться, иначе ты опоздаешь на поезд.

I'd better Jock the door. => Лучше я. закрою дверь на замок.

You'd better not wake them up. => He надо будить их. / Пусть они лучше поспят.

12. Форма had используется в сочетании с rather (реже sooner) для выражения предпочтения / большего желания (в этом случае would встречается даже чаще, чем had, но редуцированная форма обоих слов совпадает — 'd):

I'd rather fail the exam than cheat. => Лучше я не сдам экзамен, чем стану обманывать.

= I had rather fail the exam ... / = I would rather fail the exam...

I'd rather you came tomorrow (than today). => Тебе лучше прийти завтра (, а не сегодня).

I'd rather you left at once. =” Я бы предпочла, чтобы ты немедленно покинул меня.

What had / would you rather do? => А что бы ты сделал (в подобной ситуации)?

Then we'd rather not come at all. => Тогда / В таком случае нам лучше вообще не приходить.

Не had / would sooner resign than be involved in bribery. => Он скорей подаст в отставку, чем позволит вовлечь себя в подкуп.


Вспомогательный глагол shall

V. Вспомогательный глагол shall.

После shall ставится только форма Infinitive без частицы to.

1. Используется во всех формулах для образования Future в 1-м лице:

I shall help you. We shall be invited.

276

В разговорной речи редуцируется, принимая форму 'll:

I'll help you. We'll be invited.

Отрицательная разговорная форма shan't:

We shan't be able to help you.

Примечание:

в разговорной речи вместо вспомогательного глагола shall для обозначения Future очень часто используется will:

I will help you.

2. Используется со 2-м и 3-м лицом в модальном значении для выражения обещания / угрозы / приказания / предостережения / обязательной необходимости выполнить действие (особенно часто в официальных документах):

If you work well, you shall have higher wages. => Если ты будешь хорошо работать, твоя зарплата повысится.

You say you will not help us, but I say you shall (help us). => Ты говоришь, что не будешь помогать нам, а я говорю — будешь.

The Tenant shall return the keys to the Landlord. => Квартиросъемщик обязан возвратить ключи Квартиросдатчику.

3. Используется (особенно часто в придаточных дополнительных) со всеми лицами для выражения сожаления / неуверенности / нерешительности, относящихся к будущему времени:

I don't think you shall ever see her again. => Я не думаю, что ты еще когда-нибудь встретишься с ней.

Не doubts whether he shall be in tomorrow. => Он не может с уверенностью сказать, будет ли он завтра на месте.

4. Используется с 1-м и 3-м лицом в вопросах с целью получения указаний от лица, к которому обращен вопрос. В этом случае ставится на первое место в предложении:

277

Shall I start? => (Мне) Начинать?

Shall he wait here? => Ему подождать здесь?

When shall he come? => Когда ему прийти?

What shall they do tomorrow? => Что им делать завтра?


Вспомогательный глагол will

VI. Вспомогательный глагол will.

После will ставится только форма Infinitive без частицы to.

1. Используется во всех формулах для образования Future во 2-м и 3-м лице:

They will leave tomorrow. Will you be free tomorrow?

В разговорной речи очень часто используется вместо shall с 1-м лицом:

I will come back very soon.

В разговорной речи редуцируется, принимая форму '11 (совпадает с редуцированной формой shall):

He'll be back in a minute. They'll help us.

Отрицательная разговорная форма — won't:

They won't be able to call you in the evening. => Они не смогут позвонить тебе вечером.

2. Используется с 1-м лицом в модальном значении для выражения воли / решимости / большого желания / согласия / обещания:

278

I won't do it again. => Я больше не буду так делать. All right, I will do it. => Хорошо, я сделаю это.

We will call on you in the evening. => Мы зайдем к вам вечером.

3. Используется во 2-м лице в вежливых обращениях с просьбой, образуя вопрос, в котором ставится на первое место:

Will you help me (, please)? => Помоги мне (, пожалуйста). Pass the salt, will you? => Передайте, пожалуйста, соль.

Won't you stay a little longer? => He хотите ли остаться у нас подольше?

Don't be late, will you? => He опаздывай, хорошо?

Примечание:

иногда will в начале предложения обозначает состояние крайней раздраженности говорящего:

Will you be quiet! => Да успокойтесь же вы (наконец)!

4. Используется с повелительным наклонением в сочетании if you will для обозначения настойчивой просьбы / желания (в этом случае всегда стоит в конце фразы):

Stay if you will. => Ну останься (, умоляю тебя).

Call me tomorrow it you will. => Прошу тебя, позвони мне завтра.

5. Используется для обозначения регулярного, часто повторяющегося действия / привычки / устоявшегося обычая в настоящем времени:

She will go shopping day after day. => Она целыми днями ходит по магазинам.

He'll do nothing for months and then suddenly he'll ring me. => Месяцами он ничего не делает, а потом звонит мне.

Boys will be boys. => Мальчишки — всегда мальчишки.

279

6. Используется со всеми лицами для выражения надежды / предположения / ожидания со стороны говорящего в настоящем времени:

That will be your sister telephoning. => Это, наверное, звонит твоя сестра.

Will we (= Do you think we will / Is there any chance that we will) get there in time? => (Ты надеешься,) Мы доберемся / сможем добраться туда вовремя? "

This'll be the book you wanted. => Может быть, это и есть та книга, которую ты хотел.

7. Иногда используется в придаточных условных для обозначения просьбы:

We shall be obliged if you will inform us about,the date of your arrival. => Мы будем признательны, если Вы будете любезны сообщить нам дату своего прибытия.

сравните (по общему правилу):

We shall be obliged if you inform us about the date of your arrival. => Мы будем признательны, если Вы сообщите нам дату своего прибытия.

8. В отрицательной форме может обозначать упорное нежелание выполнять действие в настоящем времени; если речь идет о неодушевленном предмете — сопротивление прилагаемым усилиям:

Не won't help us. => Он ни за что не хочет помогать нам (и не помогает).

The door won't open. => Дверь никак не открывается.

9. Совпадает по виду и звучанию со смысловым глаголом to will => завещать:

Не willed his money to me. => Он завещал свои деньги мне.

10. Совпадает по виду и звучанию с существительным will => воля:

Не has a strong / weak will. => У него сильная / слабая воля.

280


Should

VII. Should (форма глагола shall).

После should ставится только форма Infinitive без частицы to.

1. Используется в качестве модального глагола со значением следует / должен / следовало бы. Форма Indefinite Infinitive при этом указывает на необходимость выполнения действия в настоящем / будущем времени:

You should come here every day. => Тебе следует приходить сюда каждый день.

They should call me the day after tomorrow. => Они должны позвонить мне послезавтра.

Форма Perfect Infinitive после should указывает,, что действие осталось невыполненным:

Не should have spoken to her. => Ему следовало (бы) поговорить с ней. (он не поговорил) She should have warned you. => Она должна была (но не сделала этого) предупредить тебя.

2. Используется для образования формы Future-in-the-Past для 1-го лица:

I thought I should, not be late. => Я думал, что не опоздаю. We said we should arrive early. => Мы сказали, что приедем рано.

3. Используется как форма сослагательного наклонения:

We should be very glad to go there with you if we had time. => Мы были бы очень рады отправиться туда с вами, если бы у нас было время.

I should have called you if you had given me your number. => Я бы тебе позвонил, если бы дал мне номер своего телефона.

It is important that you should understand this. => Очень важно, чтобы ты это понял.

281

4. Используется с 1-м лицом единственного и множественного числа для выражения мнения / желания / совета / рекомендации в более обтекаемой форме:

We should like to see this film. => Нам хотелось бы посмотреть этот фильм.

I should like ... => Мне хотелось бы...

I should say ... => Я бы сказал...

I should prefer ... => Я бы предпочел...

We should like to have a rest. => Нам хотелось бы отдохнуть.

I should like to buy those shoes. => Мне бы хотелось купить те туфли.

I should prefer white wine. => Я бы предпочла белое вино.

5. Используется с 1-м и 3-м лицом в вопросах с целью получения указаний от лица, к которому обращен вопрос. Ставится на первое место в предложениях:

Should /Shall I write it down? => (Мне) Записывать это?

Should / Shall she show them her flat? => Ей показывать им свою квартиру?

6. Используется с 1-м и 3-м лицом при обращении в косвенную речь вопроса, задаваемого с целью получения указаний:

Tom asked if he should post the letter. => Том спросил, нужно ли ему отправлять это письмо.

She asked me if she should help them the next day. => Она спросила, нужно ли ей помогать им на следующий день.

7. Используется со всеми лицами для построения придаточных условных (в этом случае ставится на первое место в предложении):

Should they call you, come and get me. => Если они позвонят тебе, приезжай за мной.

Should I go, I should wear my black dress. => Если бы я пошла,. я бы надела свое черное платье.

282

8. Используется со всеми лицами в придаточных дополнительных и подлежащих, где в главном предложении выражается удивление / негодование / сожаление / другие чувства (should в этом случае не обязателен, но его присутствие придает ситуации больше эмоциональности):

I'm surprised that your wife should object (= objects). => Я удивлен тем, что ваша жена возражает.

It's a pity that you (should) have to leave. =>' Очень жаль, что вам приходится уходить.

9. Используется со всеми лицами в придаточных условных для обозначения очень малой вероятности делаемого предположения:

If they should call, I'll tell them about your plan. => Если они позвонят (на что очень мало надежды), я расскажу им о твоем плане.

If they should call tomorrow, I should tell them about your plan. => Если бы они позвонили завтра (на что очень мало надежды), я бы рассказал им о твоем плане.

сравните:

If they call, I'll tell them about your plan. => Если они позвонят (на что я очень надеюсь), я расскажу им о твоем плане.

10.Используется с 3-м лицом для обозначения вероятности выполнения какого-либо действия:

I suppose, he should reach the place by now. => Я полагаю, что к этому времени он уже добрался до 'места.

Не should have saved enough money by then. => Возможно, к тому времени (в прошлом) он уже скопил достаточно денег.

11. В разговорной речи используется со всеми лицами для построения вопросов, имеющих оттенок повышенной эмоциональности / раздражения (обычно после вопросительных слов how и why):

How should I know? => Откуда я знаю?

283

Why should you do it? => Почему ты должен делать это?

How should they get the money? => Откуда / Где они возьмут деньги?


Would

После would ставится только форма Infinitive без частицы to. В разговорной речи может принимать редуцированную форму 'd:

He'd / Не would like to come, too. => Ему хотелось бы прийти тоже.

1. Используется для образования формы Future-in-the-Past для 2-го и 3-го лица:

We were told you would come later. => Нам сказали, что вы придете позже.

2. Используется как форма сослагательного наклонения:

Не would be glad to see you. => Он был бы рад видеть тебя.

She would have paid that money if she had had it. => Она бы заплатила эти деньги, если бы они у нее были.

3. Используется в модальном значении для выражения обязательности / неизбежности действия:

Не is the best student, he would pass the exam. => Он самый лучший студент, он обязательно сдаст этот экзамен.

Don't worry, they would help you. => He волнуйся, они (обязательно) помогут тебе.

4. Используется со 2-м лицом в вежливых обращениях с просьбой, образуя вопрос, в котором ставится на первое место:

Would / Will you wait a moment (, please)? => Подождите, пожалуйста, минутку.

284

Would /Will you pass the pepper, please? => Передайте, пожалуйста, перец.

Pass the salt, please, would / will you? => Передайте, пожалуйста, соль.

5. Иногда используется в придаточных условных для обозначения просьбы:

We should be obliged if you would inform us about the date of your arrival. => Мы были бы признательны, если бы Вы сообщили (были любезны сообщить) нам дату своего прибытия.

6. В отрицательной форме может обозначать упорное нежелание выполнять действие в прошедшем времени. Если речь идет о неодушевленном предмете, обозначает сопротивление прилагаемым усилиям в прошедшем времени:

Не wouldn't listen to me. => Он так и не выслушал / не захотел выслушать-меня.

The car was very old and it wouldn't start. => Машина была старой и никак не заводилась.

7. Используется со всеми лицами для обозначения регулярного / часто повторяющегося действия в прошедшем времени:

Sometimes we would visit our friends who lived nearby. => (Иногда) Мы, бывало, ходили к друзьям, которые жили неподалеку.

She would often help my father. => Она, бывало, частенько помогала моему отцу.


Слова, заканчивающиеся -ed

IX. Слова, заканчивающиеся -ed.

1. Форма Active Indefinite Past правильных глаголов:

Не asked me to help him. They invited us.

285

2. Входят с состав формулы Active Perfect и всех формул Passive в качестве смыслового глагола:

They have helped us. We shall be invited. I am being helped. She has not been invited.

3. Форма Причастия II, образованная от правильных глаголов:

We couldn't open the locked door. => Мы не могли открыть запертую на ключ дверь.

We couldn't open the door locked many years ago. => Мы не могли открыть дверь, запертую на замок много лет тому назад.

Не is disappointed with her behaviour. => Он расстроен ее поведением.

4. Входят в состав сложных неличных форм глагола (инфинитив / герундий / причастие) в качестве смысловой части:

Не could have helped us. => Он мог бы помочь нам.

I don't approve of your having married her. => Я не одобряю того, что ты женился на ней.

The work having been finished, we went home. => После того, как работа была завершена, мы отправились домой.

5. Могут быть прилагательными, произошедшими от формы Причастия II, и использоваться в значении существительных во множественном числе. Ставятся в этом случае с определенным артиклем:

the unemployed => безработные;

the wounded => раненые и др.

We cannot help all the unemployed. => Мы не можем помочь всем безработным.

286

The room was filled with the wounded. => В комнате было полно раненых.

Примечание:

во всех перечисленных выше случаях -ed прибавляется к форме Infinitive глагола, при этом происходят некоторые изменения в написании и произношении слов:

написание:

- если глагол заканчивается буквой -е, которая не произносится, то эта буква опускается:

to live — lived / to like — liked / to shave — shaved / to smile — smiled / to invite — invited

- если глагол заканчивается буквой -у, перед которой стоит согласная, то -у меняется на -i:

to carry — carried / to try — tried / to apply — applied / to spy — spied

но:

to stay — stayed / to pray — prayed / to delay — delayed / to employ — employed — (перед -у гласная)

- если глагол состоит из одного слога и заканчивается согласной, перед которой стоит одна гласная, то конечная согласная удваивается:

to stop — stopped / to plan — planned / to rob — robbed / to hug — hugged

но:

to help — helped / to plant — planted — (перед конечной согласной другая согласная);

to book — booked / to load — loaded — (перед конечной .согласной две гласных)

- если глагол состоит более, чем из одного слога а заканчивается буквой -1, перед которой стоит одна гласная, то буква -l удваивается (в американском варианте конечная -1 удваивается только в тех случаях, когда ударение в слове падает на последний слог):

to level — levelled (амер.: leveled) — (ударение падает на первый слог);

287

to compel — compelled (амер.: compelled) — (ударение падает на последний слог);

to reveal — revealed — (перед -l две гласных)

— если глагол состоит более, чем из одного слога и заканчивается согласной (не -1), перед которой стоит одна гласная, то конечная согласная удваивается, когда ударение падает на последний слог (исключениями являются слова, заканчивающиеся буквой -x, которая никогда не удваивается):

to regret — regretted / to permit — permitted / to refer — referred — (ударение на последний слог);

to trumpet — trumpeted / to limit — limited / to fasten — fastened / to inhibit — inhibited / to linger — lingered — (ударение не на последний слог);

to invest — invested / to remark — remarked — (перед конечной согласной другая согласная);

to mention — mentioned / to regroup — regrouped — (перед конечной согласной две гласных);

to perplex — perplexed / to relax — relaxed / to transfix — transfixed

произношение:

— произносится [t] после глаголов, заканчивающихся глухим согласным звуком (кроме [t]):

to pass — passed / to pack — packed / to like —liked / to finish — finished;

— произносится [d] после глаголов, заканчивающихся звонким согласным / гласным звуком:

to call — called / to turn — turned / to enter — entered / to bow — bowed;

- произносится [id] после глаголов, заканчивающихся звуками [t] / [d]

to want — wanted / to permit — permitted / to end — ended / to wound — wounded;

288

6. Слова, просто заканчивающиеся -ed, не имеющее никакого грамматического значения:

bed / to bleed / greed / hundred и др.


Слова, заканчивающиеся -ing

X. Слова, заканчивающиеся -ing.

1. Входят в состав формул Active Continuous и Active Perfect Continuous в качестве смыслового глагола:

She is sleeping. => Она спит (сейчас).

Не has been waiting for us since the morning. '=> Он ждет нас с утра.

2. Форма being входит в состав, формулы Passive Continuous в качестве второго вспомогательного глагола:

Your house is being built. => Ваш дом строится.

З* Отглагольное существительное (-ing).

4* Причастие I ("ing).

5* Герундий (-ing).

Примечание:

во всех перечисленных выше случаях -ing прибавляется к форме Infinitive глагола, при этом происходят некоторые изменения в написании слов, что, однако, никак не влияет на произношение:

— если глагол заканчивается буквой -е, которая не произносится, то эта буква опускается:

to live — living / to smile — smiling / to smoke — smoking / to give — giving / to take — taking

но (запомните!):

to die (=> умереть) — dying;

to dye (=> красить) — dyeing;

289

to lie (=> лгать) — lying;

to lie (lay / lain) (=> лежать) — lying;

to tie (=> завязывать / связывать) — tying;

— если глагол состоит из одного слога и заканчивается согласной, перед которой стоит одна гласная, то конечная согласная удваивается:

to stop — stopping / to plan — planning / to rob — robbing / to hug — hugging но:

to help — helping / to plant — planting — (перед конечной согласной другая согласная);

to book — booking / to load — loading — (перед конечной согласной две гласных)

- если глагол состоит более, чем из одного слога и заканчивается буквой -I, перед которой стоит одна гласная, то буква -l удваивает ся (в американском варианте конечная -I удваивается только в тех случаях, когда ударение в слове падает на последний слог):

to level — levelling (амер.: leveling) — (ударение падает на первый слог);

to compel — compelling (амер.: compelling) — (ударение падает на последний слог);

to reveal — reveaPortishead — (перед -l две гласных)

— если глагол состоит более, чем из одного слога и заканчивается согласной (не -l), черед которой стоит одна гласная, то конечная согласная удваивается, когда ударение падает на последний слог (исключениями являются слова, заканчивающиеся буквой -x):

to regret — regretting /to permit — permitting / to refer — referring — (ударение на последний слог);

to trumpet — trumpeting / to limit — limiting / to fasten — fastening / to inhibit — inhibiting / to linger — lingering — (ударение не на последний слог);

to invest — investing / to remark — remarking — (перед конечной согласной другая согласная);

290

to mention — mentioning / to regroup — regrouping — (перед конечной согласной две гласных);

to perplex — perplexing / to relax — relaxing / to transfix — transfixing.

Все перечисленные выше формы 1. / 2. / 3* / 4* / 5* выглядят и произносятся совершенно одинаково. Из них 3* / 4* / 5* могут использоваться в предложении самостоятельно, и поэтому очень важно уметь отличать их друг от друга, чтобы правильно воспринимать описанную по-английски ситуацию.

З* Признаки отглагольного существительного:

- образуется прибавлением к глаголу -ing;

- обладает только свойствами существительного;

- отвечает на вопросы существительного;

- ставится с артиклем;

- имеет форму множественного числа;

- может ставиться с различными местоимениями;

- может стоять с предлогом;

- может иметь описательные слова, отвечающие на вопрос какой?:

This beautiful building belongs to our relatives. => Это красивое здание принадлежит нашим родственникам.

Those beautiful buildings belong to our relatives. => Те красивые здания принадлежат нашим родственникам.

Would you start from the beginning, please. => Начните, пожалуйста, сначала.

После отглагольного существительного родительный падеж (чего? /кого?) обозначается предлогом of:

The beginning of the text was very difficult to translate. => Начало текста было очень трудным для перевода.

291

4* Признаки Причастия I:

- образуется прибавлением к глаголу -ing;

- обладает как свойствами глагола, так и свойствами прилагательного и наречия;

- отвечает на вопросы какой? / как? / когда? / по какой причине? / при каких обстоятельствах? / при каком условии?;

- никогда не ставится с артиклем;

- не имеет формы множественного числа;

- не может ставиться с местоимениями;

- не ставится с предлогом;

- может стоять с наречием:

Turning slowly / Slowly turning he looked at us. => Медленно повернувшись, он посмотрел на нас.

Listening to them he was still thinking about his wife. => Слушая их, он по-прежнему думал о своей жене.

5* Признаки герундия:

- образуется прибавлением к глаголу -ing;

- обладает как свойствами глагола, так и свойствами существительного;

- отвечает на вопросы существительного;

- никогда не ставится с артиклем;

- не имеет формы множественного числа;

- может стоять с притяжательным .местоимением;

- может стоять с предлогом;

- может иметь описательные слова (чаще отвечают на вопрос как? и стоят после герундия):

I didn't know about their coming back so early. => Я не знал о том, что они возвращаются так рано.

Не attempted walking slowly. => Он попробовал идти медленно.

She regrets living so far from her family. => Она сожалеет о том, что живет так далеко от семьи.

292

После герундия родительный падеж не обозначается предлогом of:

She hates giving parties. => Она ненавидит устраивать вечеринки. (дословно: ... давание / устраивание (чего?) вечеринок)

Telling lies is wrong. => Нехорошо обманывать, (дословно: говорение (чего?) лжи)

John's wife doesn't approve of his loving politicians so much. => Жене Джона очень не нравится, что он обожает политиков. (дословно: ... любление (кого?) политиков)

Примечание:

в некоторых случаях при описании одной и той же ситуации перед формой, заканчивающейся -ing, можно использовать местоимения / существительные как в объектном, так и в притяжательном падеже; при этом после глаголов to prevent / to forbid => запрещать (не допускать), to excuse / to pardon / to forgive => извинять и др. оба варианта ставятся перед герундием:

Nobody can prevent us / our getting married. => Никто не может помешать нам пожениться.

I cannot forbid you talking to that man. => Я не могу запретить тебе (что?) разговаривать с этим человеком.

I cannot forbid your talking to that man. => Я не могу запретить (что? — твое разговаривание) тебе разговаривать с этим человеком.

Excuse me (for) being late. => Извините (меня) за опоздание. Excuse my being late. => Извините, что опоздал.

Forgive / Pardon me (for) asking / Pardon my asking, but isn't that my pen you're writing with? => Извини, но не моей ли ручкой ты пишешь?

а после глаголов to appreciate => (высоко) ценить / to dread => очень бояться / to fancy => представить (себе) / to hate => ненавидеть / to imagine => представить (себе) / to mind => возражать / to miss => скучать / to remember => помнить / to recall => вспоминать / to resent => обижаться / to understand => понимать и др. местоимения / существительные в объектном падеже стоят перед Причастием I (образуя объектный причастный оборот), а местоимения / существительные в притяжательном падеже — перед герундием:

293

We appreciate them / their paying so much attention to that problem. => Мы высоко ценим то, что они уделяют столько внимания этой проблеме.

Everybody dreads Harry / Harry's taking over the business. => Все очень боятся, что дело перейдет к Гарри.

Fancy / Imagine him / his singing! => Только представь себе — он поет!

Не hates anyone / anyone's disturbing him when he is working. => Ему очень не нравится, когда кто-нибудь беспокоит его во время работы.

Would you mind me/my offering you a cup of coffee? => Вы не будете возражать, если я предложу Вам чашечку кофе?

She misses us / our playing cards in the evenings. => Теперь, когда мы больше не играем в карты по вечерам, она скучает без этого.

I don't remember the Browns / the Browns' having been to this restaurant before. => Я не помню, чтобы Брауны прежде бывали в этом ресторане.

Can you recall them / their meeting us at the airport? => Ты можешь вспомнить, когда они встречали нас в аэропорту?

I think your sister resents me/my staying at yours. => Мне кажется, твоей сестре не нравится, что я остановился у вас.

Do you understand him / his taking the money? => Ты понимаешь, зачем он берет деньги?

6. Слова, просто заканчивающиеся -ing, не имеющее никакого грамматического значения:

interesting / wing / to cling и др.


Слово one

XI. Слово one.

I. Числительное один.

— How much time do you have? — I just have one day. =>

— Сколько у тебя времени? — Всего один день.

294

2. Существительное единица. Может ставиться во множественном числе:

a row of ones => ряд единиц

3. Слово-заменитель существительного. Может ставиться во множественном числе / с артиклем / в притяжательном падеже. Используется в тех случаях, когда нет необходимости повторять существительное еще раз (характерно для разговорной речи):

I've got lots of books. The best of them are the ones on the left. => У меня множество книг. Самые лучшие (книги) те, что стоят слева.

I have not a pen. Can you lend me one? => У меня нет ручки. Ты можешь мне одолжить (ручку)?

4. Используется в предложении в качестве искусственно вводимого подлежащего при переводе на английский язык русских предложений (часто с модальными словами), где нет подлежащего, но легко угадывается, что описываемая в таком предложении ситуация относится к любому человеку:

Здесь можно найти все, что угодно. => One can find anything here.

Учиться нужно хорошо. => One must study well.

В этом помещении нельзя оставлять вещи. => One should not leave things in this room.

Никому не нравится, если / когда в его словах сомневаются. => One doesn't like to have one's word doubted.

5. В сочетании со словом day и с названиями частей суток (без артикля) переводится однажды:

one day / morning / afternoon / evening / night => однажды / однажды утром / днем /вечером / ночью

6. Может использоваться перед именами и фамилиями в значении некий / некто:

295

One (Mr.) Fox called you. => Вам звонил некий / некто (господин) Фокс.


Слово for

1. Пространственный предлог. Имеет несколько разных значений (см. Словарь):

It is for you. => Это для вас.

I read books for pleasure. => Я читаю книги ради (для) удовольствия.

What did you do that for? => Зачем ты это сделал?

2. Временной предлог со значением в течение / на:

I have been waiting here for two hours. => Я жду здесь два часа / в течение двух часов.

She is leaving for two days. => Она уезжает на два дня.

3. Используется в инфинитивном обороте:

It is impossible for her to help us. => Она никак не может помочь нам.

4. Используется в качестве союза со значением несмотря на:

For all his money, he is unhappy. => Несмотря на свои деньги, он несчастлив.

For all you say, I love her. => Я люблю ее, несмотря на то, что ты о ней говоришь.

5. Используется (в разговорной речи очень редко) в качестве союза со значением так как / поскольку. Обычно не ставится в этом случае в начале предложения и всегда следует после запятой:

She asked me not to leave, for she had something to tell me. =>

296

Она попросила меня не уходить, так как хотела мне что-то сказать.

6. Используется в некоторых распространенных выражениях: for certain => наверняка;

for good => навсегда;

for my part => Что касается меня, ...;

for smb.'s / smth.'s sake => ради кого-либо / чего-либо;

for the sake of smb. / smth. => ради кого-либо / чего-либо и др. (см. Словарь)

I cannot say for certain where she comes from. => Я не могу сказать точно, откуда она.

She says that she is leaving for good. => Она говорит, что уезжает навсегда.

For my part, I'm not sure of this. / I'm not sure of this, for my part. => Что касается меня, (то) я в этом не уверен.

Please, don't do it, for mother's sake. => Пожалуйста, ради мамы, не делай этого.

I can only do it for the sake of my family. => Я могу сделать это только ради своей семьи.


Слово it

XIII. Слово it.

1. Местоимение это. Выполняет различные функции в предложении, не вызывая проблем с переводом:

It is very important. => Это очень важно. Explain it, please. => Объясни это, пожалуйста.

2. Используется в качестве искусственно вводимого подлежащего при переводе на английский язык русских предложений, где нет подлежащего и сказуемого:

Сейчас пять часов. => It is five o'clock.

297

Здесь холодно. => It is cold here.

3. Используется для выделения отдельных членов предложения в усилительном обороте (Тема 5):

It was my sister who brought these tickets. => Это моя сестра принесла билеты.

It is here that we meet every Sunday. => Именно здесь мы встречаемся каждое воскресенье.

4. Используется для обозначения легко угадывающихся в контексте предметов в единственном числе:

This book is really interesting but I have no time to read it. => Эта книга действительно интересная, но у меня нет времени читать ее.

I live in a new house now. Why don't you come to see it? => Я живу сейчас в новом доме. Почему бы тебе не приехать посмотреть его?


Слово that

XIV. Слово that.

1. Указательное местоимение тот / та / то. В разговорной речи часто используется в значении этот:

This book is mine, that book is yours, => Эта книга моя, та книга твоя.

I didn't know that. => Я не знал этого.

2. Союз что / чтобы. В разговорной речи может опускаться:

I am sure (that) he will come. => Я уверен, (что) он придет. It is important (that) he should come. => Важно, чтобы он пришел.

3. Союз который. В разговорной речи может опускаться:

This is the letter that came yesterday. => Это письмо, которое пришло вчера.

298

The girl (that) you met yesterday wants to see you again. => Девушка, с которой ты познакомился вчера, хочет опять встретиться с тобой.

4. В разговорной речи используется в значении так / такой / в такой степени (часто со словом all впереди):

I am not allowed to walk that far. => Мне не разрешают ходить так далеко.

I was that tired I couldn't help you. => Я был настолько уставшим, что не мог помочь тебе.

It isn't as interesting as all that. => Это не так уж и интересно. It isn't all that hot. => He так уж и жарко (как мы думали).

5. Завершает усилительный оборот, используемый для выделения отдельных членов предложения:

It is here that we met for the first time. => Вот здесь мы познакомились.

It's not that he needs the money. => He то, чтобы ему очень уж нужны были эти деньги. .

6. Используется в качестве слова-заменителя существительного в единственном числе с целью избежать повтора (особенно часто при сравнениях):

Your car is better than that of my brother. => Твоя машина лучше, чем (машина) у моего брата.


4. Описание похожих ситуаций разными словами и наоборот

Раздел IV
Некоторые случаи описания одинаковых (или очень похожих) ситуаций с помощью различных слов и выражений, а также использование одних и тех же (или схожих по форме) слов и выражений для описания различных ситуаций.

  1. Hа улице
  2. Дом / домой / дома
  3. Знакомить(ся) / ознакомиться) / знакомый / знакомство
  4. Сказать / говорить / разговаривать
  5. Учиться / учить / изучать
  6. Телефон / звонить по телефону
  7. To call
  8. To get
  9. To take
  10. Смотреть / видеть / выглядеть / вид / взгляд
  11. Слушать / слышать / услышать
  12. Много
  13. Мало / немного / несколько
  14. Предлагать / предложить / предложение
  15. Нести / принести / отнести / вести / везти / привезти (из одного места в другое)
  16. Работа
  17. Зарплата / оплата (труда)
  18. Цена / стоимость / плата / стоить / платить (за товар/услуги)
  19. Магазин
  20. Начальник
  21. Хозяин / хозяйка
  22. Давать / брать взаймы
  23. Другой / другие / another / other / the others
  24. Right
  25. Вправо / влево / справа / слева / направо / налево
  26. Немедленно / прямо сейчас / сразу
  27. Час / часы
  28. Time
  29. First
  30. Пища / еда / блюдо
  31. Быть на диете / худеть
  32. Подходить / соответствовать
  33. Останавливаться / остановиться (прекратить делать что-либо / в каком-либо месте / у кого-либо)
  34. Оставаться / остаться
  35. Пара
  36. Еще
  37. Красивый / привлекательный
  38. Место
  39. Свободный / незанятый / пустой
  40. Застегивать / скреплять
  41. Все / всё
  42. В этом году / на прошлой неделе / в следующем месяце
  43. Жениться / выйти замуж
  44. Бояться
  45. Ужасно / ужасный
  46. Быть уставшим
  47. Волновать(ся) / беспокоить(ся)
  48. Used to / to be used to smth
  49. Тоже / также
  50. Собираться сделать что-либо
  51. Дело
  52. Продолжать(ся) / продолжить(ся)
  53. Случай / происшествие / случайно / в случае


На улице

Раздел IV

В этом разделе рассматриваются некоторые случаи описания с помощью различных слов и выражений одинаковых (или очень похожих) ситуаций, а также использование одних и тех же (или схожих по форме) слов и выражений для описания различных ситуаций (более подробно — см. Словарь):

1. на улице

in the street (где street => дорога в населенном пункте, предназначенная для движения людей / транспорта, вдоль которой расположены различные строения):

There is a police car in the street. => На улице (есть) полицейская машина.

I just met them in the street. => Я просто случайно встретил их на улице.

I work in Gogol Street. => Я работаю /Моя работа находится на улице Гоголя.

I live in Gorky Street. => Я живу на улице Горького.

I live at 46 Gorky Street. => Я живу в доме 46 по улице Горького.

outside => на улице (снаружи/за пределами здания):

Wait here until they come outside. => Жди здесь, пока они не выйдут (на улицу).

Our children often play outside. => Наши дети часто играют на , улице.

Don't go outside. => На улицу не ходи. Is it cold outside? => На улице холодно?


Дом / домой / дома

2. дом / домой / дома

home => жилище (любое место, где живет конкретный человек):

300

I left home at the age of 16. => Я покинул дом в 16 лет.

at home => дома:

Is your father at home? =” Твой отец дома? Make yourself at home. => Располагайся, как дома.

We can't feel at home here. => Мы не чувствуем себя здесь, как дома.

to be in / out => быть дома / не быть дома (когда понятно по контексту, что речь идет о доме):

— Is your father in? — Yes, he is in. / No, he is not in. / He is out. => (звонок по телефону в дом / квартиру) — Твой отец дома? — Да / Нет.

Is your father in? => (звонок по телефону в офис) Твой отец на месте / в офисе? (если отец и сын работают вместе)

to go / to come / to be (back) home => ехать / идти / отправляться / приходить (возвращаться) домой:

When will you come / be back home? => Когда ты вернешься (домой)?

I have to go home. => Мне нужно идти (домой).

home => место, где ухаживают за другими людьми:

holiday / rest home => дом отдыха;

children's home => детский дом;

old people's home => дом престарелых

house => дом (здание / строение):

—Is your father at home? — Yes, he is in the house. => — Твой отец дома? — Да, он в доме. (внутри)

We live in a new two-storeyed (амер.: — storied) house. => Мы живем в двухэтажном доме. (весь принадлежит нам)

We live in a nine-storeyed block of flats. => Мы живем в девятиэтажном (многоквартирном) доме.

301

house => строение / здание, построенное для специальных целей:

madhouse => сумасшедший дом / henhouse => курятник

to house => устроить на ночлег / временное проживание:

Can you house us for a week? => Мы можем остановиться у вас на неделю?


(О)знакомить(ся) / знакомый / знакомство

3. знакомить(ся) / ознакомиться) / знакомый / знакомство

to acquaint smb. / oneself with smth. => (о)знакомить кого-либо / (о)знакомиться с чем-либо:

Will you acquaint him with the facts of the case. => Будьте любезны, ознакомьте его с фактами по этому делу.

Wouldn't you like to acquaint yourself with your new duties? => Разве вам не хотелось бы ознакомиться со своими новыми обязанностями?

to be / to become acquainted with smth. => быть знакомым / знакомиться с чем-либо:

They were not acquainted with the real reason for the divorce. => Они были незнакомы с действительной причиной развода. / Им была неизвестна настоящая причина развода.

You will soon become fully acquainted with the plan. => Скоро вас подробно ознакомят с планом.

to be acquainted (with smb.) => быть знакомым (с кем-либо):

We are not acquainted. => Мы незнакомы. / Мы не знаем друг друга.

I am not acquainted with him. => Я незнаком с ним. I'm slightly acquainted with her. => Я немного знаком с ней.

She was very well acquainted with them. => Она была очень хорошо знакома с ними. / Она знала их очень хорошо.

302

to get / to become acquainted (with smb.) => познакомиться (с кем-либо):

Let's get acquainted. => Давайте познакомимся.

I don't want to get acquainted with him. => Я не хочу знакомиться с ним.

They became / got acquainted last month. => Они познакомились в прошлом месяце.

acquaintance => знакомый (существительное):

I can't ask her about it — she's only an acquaintance. => Я не могу спросить ее об этом — она всего лишь (моя) знакомая.

Не has a wide circle of acquaintances. => У него широкий круг знакомств. / У него много разных знакомых.

We are old acquaintances. => Мы старые знакомые. / Мы давно знаем друг друга.

to have acquaintance with smth. => быть знакомым (поверхностно) с чем-либо:

I have some little acquaintance with medicine. => Я немножко знаком с медициной.

Do you have any acquaintance with this car / model? =” Ты знаком с этим автомобилем? / Ты знаешь эту модель?

a nodding acquaintance with smb./smth. => шапочное / поверхностное знакомство с кем-либо / чем-либо:

I have no more than a nodding acquaintance with them / with their work. => Я почти незнаком с ними. / Я почти незнаком с их работой.

to make smb.'s acquaintance / the acquaintance of smb.

=> познакомиться с кем-либо:

Where / When did you first make their acquaintance? => Где / Когда ты впервые встретился / познакомился с ними?

I want you to make the acquaintance of my fiancee. => Я хочу, чтобы ты познакомился с моей невестой.

303

on/upon further acquaintance => при дальнейшем / более близком знакомстве:

His attitude towards this problem seemed unclear first, but he appeared to be on our side on/upon further acquaintance. => Поначалу его отношение к этой проблеме казалось неясным, но при более близком знакомстве выяснилось, что он на нашей стороне.

to meet (smb.) => знакомиться (с кем-либо):

Have we met (before)? => Мы знакомы?

We haven't met before. => Мы незнакомы.

I know him by sight, but we've never met. => Я знаю его с виду, но мы незнакомы.

Meet my husband John. => Познакомьтесь с моим мужем — Джон.

(I am) Pleased to meet you. => Приятно познакомиться с Вами.

to introduce smb. (to smb.) => познакомить / представить кого-либо (кому-либо):

Allow me to introduce myself. => Позвольте представиться.

Let me introduce my wife to you. => Позвольте, я представлю Вам свою жену.

Let me introduce you to my wife. => Давай, я познакомлю тебя со своей женой.

I don't think we've been introduced. => Мы, кажется, незнакомы.

to introduce smb. to smth. => знакомить кого-либо с чем-либо:

Shall I introduce him to our plan? =” Познакомить его с нашим планом? / Рассказать ему о нашем плане?

You shouldn't introduce him to alcohol. => Вы не должны приучать его к спиртному (знакомить с алкоголем).

to know smb. / smth. => знать / быть знакомым с кем-либо / чем-либо:

304

I don't know him. => Я не знаю его. / Я незнаком с ним.

We've known each other since we were children. => Мы знакомы / знаем друг друга с детства.

Do you know the plan well? => Ты хорошо знаешь план? / Ты хорошо ознакомился с планом?

to be familiar with smth. => быть хорошо знакомым с чем-либо:

I don't know whether he is familiar with this technology. => Я не знаю, знаком ли он с этой технологией.

to be familiar (to smb.) => быть хорошо знакомым кому-либо:

Her face is very familiar (to me) but I can't remember her name. => Ее лицо мне очень знакомо, но я не могу вспомнить ее имя.

the familiar story / sight / voice / ... => знакомая история / знакомый вид / голос / ...


Сказать / говорить / разговаривать

4. сказать / говорить / разговаривать

to Speak (to / with smb.) => говорить / разговаривать (с кем-либо); обозначает длительное / регулярное действие:

Do you speak English? => Вы говорите по-английски? Не is speaking on the phone. => Он разговаривает по телефону.

I'd like to speak to / with you. => Мне хотелось бы поговорить с тобой.

She speaks very loudly. => Она разговаривает / говорит очень громко.

Используется в выражениях so to speak => так сказать; strictly / generally / roughly speaking => строго / вообще / грубо говоря:

I want you to look beautiful every day, so to speak. => Я хочу,

305

чтобы ты выглядела красивой каждый день, так сказать.

Roughly speaking, I do not like him at all. => Грубо говоря, он мне вовсе не нравится.

to talk (to / with smb.) => говорить / разговаривать / беседовать (с кем-либо); обозначает длительное / регулярное действие:

You are talking too loudly. => Ты разговариваешь / говоришь слишком громко.

I'd like to talk with / to you. => Мне хотелось бы поговорить с тобой.

Не is talking too much. => Он слишком много говорит.

Используется в значении говорить на какую-либо тему:

to talk weather / business / shop / ... => говорить о погоде / бизнесе / работе / ...:

You are talking shop too much. => Ты слишком много говоришь о работе.

talk => разговор / беседа:

No shop talk, please. => Пожалуйста, ни слова о работе.

I had a serious talk with my daughter. => Я серьезно поговорил / Я имел серьезный разговор с дочерью.

to talk smb. into doing smth. => уговорить кого-либо сделать что-либо;

to talk smb. out of doing smth. => отговорить кого-либо сделать что-либо:

You won't talk me into going there. => Ты не уговоришь меня пойти туда.

She talked him out of buying that car. => Она отговорила его покупать эту машину.

306

Примечание:

иногда вместо глагола to talk в подобных конструкциях можно использовать другие глаголы: to press smb. into / out of doing smth. => заставить под нажимом сделать / не делать что-либо; to force smb. into / out of doing smth. => заставить силой сделать / не делать что-либо; to cheat smb. into /out of doing smth. => заставить обманом сделать / не делать что-либо:

She cheated me out of buying that ear. => Она обманом заставила меня отказаться от покупки этой машины.

to say smth. (to smb.) => сказать / говорить что-либо (кому-либо); обозначает одноразовое / (реже) регулярное действие; после to say не обязательно указывать кому;

если же кому указывается, то обязательно ставится предлог to:

Не says nothing. => Он ничего не говорит. Не says nothing to me. => Он ничего мне не говорит.

She said (that) I am a good boy. => Она сказала, что я хороший парень.

She said to my mother that I am a good boy. => Она сказала моей матери, что я хороший парень.

to tell smb. smth. => сказать / говорить / рассказывать кому-либо что-либо; обозначает одноразовое / (реже) регулярное действие; после to tell в значении сказать / говорить обязательно указывается кому, при этом предлог to не ставится:

Не tells me nothing. => Он Ничего не говорит мне.

She told my mother that I am a good boy. => Она сказала моей матери, что я хороший парень.

В значении рассказывать / говорить не обязательно указывать кому; предлог to не ставится:

Не likes to tell long stories. => Он любит рассказывать истории. Не told (us) the truth. => Он рассказал (нам) всю правду.

307

Примечания:

для обозначения прямой речи используется только to say:

Не said, 'Don't worry. => Он сказал: "Не волнуйся." при пересказе прямой речи используется to tell (если есть кому), или to say (если нет кому):

Не told me not to worry. =” Он сказал мне не волноваться.

Не said that I should not worry. => Он сказал, чтобы я не волновался.

to say используется в субъектном инфинитивном обороте; to tell не используется (стр. 216):

Не is said not to smoke. => Говорят, что он не курит. Не is told not to smoke. => Ему сказали не курить.


Учиться / учить / изучать

5. учиться / учить / изучать

to study => учиться / изучать; обозначает:

- учиться в учебном заведении:

Не studies at the medical college. => Он учится в медицинском колледже.

- учить / изучать глубоко / целую науку:

She studies medicine. => Она изучает медицину.

- изучать что-либо (предмет / местность / явление / ...):

They are studying the map. => Они изучают карту.

She studies the origin of light. => Она изучает происхождение света.

study => кабинет / изучение / исследование:

308

His study is upstairs. => Его кабинет наверху.

My studies show that he is right. => Мои исследования показывают, что он прав.

to learn => учить / изучать; обозначает:

- учить(ся) / приобретать знания / навыки (в иностранном языке / игре на гитаре / ...):

I team English on Sundays. => Я учу английский по воскресеньям. She learns to swim. => Она учится плавать. Не learns how to ride a horse. => Он учится верховой езде. They learn how to drive a car. => Они учатся водить машину.

- быть занятым подготовкой:

She is learning English now. => Сейчас она учит английский.

- узнать / получить информацию:

I haven't learnt / learned his phone number. => Я не узнал номер его телефона.

They didn't learn much from him. => Они не узнали много от него.

Примечание:

следует различать значения to learn => приобрести информацию / узнать и to know => уже иметь информацию / знать:

I'm afraid, she didn't know their address. => Боюсь, она не знала их адрес.

I'am afraid, she didn't learn their address. => Боюсь, она не узнала их адрес.

4. to learn by heart => выучить / учить наизусть:

This poem is too difficult to learn by heart. => Это стихотворение слишком трудное, чтобы выучить его наизусть.

309

to teach smb. / smth. => учить / обучать / преподавать кому-либо / что-либо:

Не is teaching English at school. => Он преподает английский в школе.

She is teaching the guitar to children. => Она обучает детей игре на гитаре.

That will teach you not to swim in cold water. => Будешь знать, как плавать в холодной воде.


Телефон / звонить по телефону

6. телефон / звонить по телефону

telephone — в разговорной речи чаще используется в форме phone => телефон:

telephone booth / phone booth / phone-box / public telephone / call-box =?• телефон-автомат / телефонная будка;

telephone directory / phone book (разговорная форма) => телефонный справочник;

to make a (telephone) call => позвонить по телефону (если не указывается кому):

I have to make a call. => Мне нужно позвонить.

She is making a call. => Она звонит по телефону.

to make a long-distance (telephone) call => заказать междугородный / международный разговор / звонить в другой город / страну:

I'd like to make a long-distance call. => Я хотел бы заказать разговор с другим городом.

to call smb. (up) at / in => позвонить кому-либо to (tele)phone smb. (up) at / in => куда-либо to ring smb. (up) at / in (в офис / на работу /

310

to give smb. a call / ring at / in домой / в другой город):

I'll call you (up) tomorrow. => Я позвоню тебе завтра.

I'll phone you (up) at the office. => Я позвоню тебе в офис.

I'll ring you (up) in London. => Я позвоню тебе в Лондон.

Если указано куда звонить, но не указано кому, предлог не ставится совсем:

I want to call the enquiry office / the inquiries. => Мне нужно позвонить в справочную.

to call (smb.) back => позвонить / перезвонить в другой раз / позже:

I'll call (you) back. => Я перезвоню (тебе) позже / в другой раз.

to be / to speak on the telephone => говорить / разговаривать по телефону:

She is (speaking) on the (tele)phone now. => Она разговаривает по телефону.

a party line => параллельный телефон:

I don't have a party line. => У меня нет параллельного телефона.

May / Can I use your (tele)phone? => Могу я от вас позвонить?

You are wanted on the (tele)phone. => Тебя к телефону.


To call

7. to call

to call (to smb.) => звать / кричать (чтобы привлечь внимание):

311

She called and called but nobody answered. => Она кричала и кричала, но никто не отзывался.

Не called to me for help. =” Он позвал меня на помощь.

to call => звать / называть:

Did you hear what he called me? He called me a liar. => Ты слышал, как он назвал меня? Он назвал меня лжецом.

Just call me Oleg. => Зови меня / Обращайся ко мне просто "Олег".

to call => вызывать (по телефону):

Please call a doctor. => Пожалуйста, вызовите врача.

Shall I call you a taxi? / Shall I call a taxi for you? => Вызвать тебе такси?

to call for smth. => зайти на короткое время /забежать за чем-либо:

She called for her camera. => Она заходила за своим фотоаппаратом.

to call for smb. => зайти за кем-либо (чтобы вместе идти):

I'll call for you at half past 5. => Я зайду за тобой в половине шестого.

to call (in) at some place / at smb.'s => зайти ненадолго куда-либо / заглянуть к кому-либо:

I'd like to call (in) at the bank. => Мне хотелось бы зайти в банк.

Do you think we should call at Richard's when we go there? => Ты думаешь нам стоит заглянуть к Ричарду, когда мы поедем туда?

to call by (at some place) => зайти ненадолго / заглянуть (по дороге):

312

We called by to -thank you. => Мы зашли только поблагодарить вас.

Could you call by on your way to the office? => Ты не мог бы зайти (ко мне) по дороге в офис?

Will you call by at the shop on the way home. => Зайди, пожалуйста, в магазин по дороге домой.

to call back => прийти (опять) позже / в другой раз:

We'll call back later. => Мы зайдем в другой раз / позже.

to call (in / round) (on smb.) => зайти к кому-либо ненадолго / заглянуть:

She only called to ask about her son. => Она заходила только, чтобы спросить о своем сыне.

I have to call (in) on the Russels. => Мне нужно забежать к Расселам.

You were out when she called (in / round) to see you. => Тебя не было, когда она приходила (к тебе).

to call on smb. at => зайти к кому-либо куда-либо:

I have to call on John at the office. => Мне нужно зайти в офис к Джону.

to call for smth. => призывать к чему-либо:

Не calls for peace. => Он призывает к миру.

to call on / upon smb. to do smth. => призывать / требовать /приглашать сделать что-либо:

Call upon / on her to stop smoking. => Потребуй, чтобы она бросила курить.


To get

8. to get

Один из самых распространенных в английском разговорном

313

языке глаголов (в основном, благодаря своей сочетаемости с послелогами и другими словами). В самом общем значении воспринимается как совершать действие; другие значения определяются по тем словам, которые следуют за to get.

Некоторые наиболее распространенные случаи использования, а также значения to get:

- входит в состав формы to have got, где не имеет никакого смыслового значения (= to have):

I have a car. = I've got a car. => У меня есть машина.

- входит в состав формы to have got to, где не имеет никакого смыслового значения (= to have to = must):

She has got to leave. == She has to leave. = She must leave. => Она должна идти. / Ей нужно идти.

- принести / привести / привезти / (часто: отправиться куда-либо и вернуться с кем-либо/чем-либо):

Get a doctor! => Приведите врача!

Can I get you anything? => Тебе что-нибудь принести / привезти?

Shall I get them from the airport? => Привезти их из аэропорта?

Please get my slippers for me. => Пожалуйста, принеси / подай мне комнатные туфли.

- приготовить (пищу):

Can I get you a drink / get a drink for you? => Выпьешь что-нибудь?

Would you get me a cup of coffee. => Приготовь мне, пожалуйста, чашечку кофе.

You don't have to get breakfast for me. => Тебе не обязательно готовить мне завтрак.

314

- добраться (попасть в какое-либо место):

How do / How can I get there? => Как мне добраться туда? What time will you get home? => Когда ты будешь дома (в котором часу ты доберешься домой)?

She doesn't like to get to work early. => Она не любит приходить на работу рано.

- воспользоваться каким-либо видом транспорта:

Why didn't you want to get a plane to London? => Почему ты не захотел лететь самолетом в Лондон?

You can get a train there. => Ты можешь добраться туда поездом. / Там ты можешь сесть на поезд.

- стать (перейти из одного состояния в другое) — стр. 267:

to get dressed => одеться;

to get lost => заблудиться;

to get tired => устать и др. She is getting dressed. => Она одевается. He got drunk very quickly. => Он быстро захмелел (стал пьяным).

You'll soon get better. => Ты скоро поправишься (станешь здоровым).

I can't get used to your manners. => Я никак не могу привыкнуть (стать привыкшим) к твоим манерам.

Примечание:

to get обычно обозначает переход из одного состояния в другое в результате каких-либо (преднамеренных) действий:

Не got drunk very quickly. => (много выпил)

You'll soon get better. => (тебя интенсивно лечат)

I can't get used to your manners. => (что ни делаю, все напрасно)

to come обозначает переход из одного состояния в другое (чаще всего нежелательный) без каких-либо специально затрачиваемых усилий:

315

The ribbon in your hair is coming loose. => У тебя (в волосах) ленточка развязывается.

The lock came rusty. => Замок заржавел.

My shirt has come unbuttoned. => У меня расстегнулась рубашка.

to go обозначает ухудшение состояния / изменение цвета:

I don't want you to go mad because of that. => Я не хочу, чтобы ты сошел с ума из-за этого.

She went blind a year ago. => Год назад она ослепла.

This cloth doesn't wash well — it goes pale. => Этот материал плохо стирается — он теряет цвет.

They went blue with cold. => Они посинели от холода.

- совершать действие в отношении предмета (изменяя его состояние):

We cannot get this window closed. => Мы не можем (у нас не получается) закрыть это окно.

I must get the breakfast ready. => Я должна приготовить завтрак.

Why don't you get the cooker cleaned? => Почему ты не почистишь плиту?

- начать понимать / осознавать / чувствовать / воспринимать и т.п.:

When you get to know her better, you'll like her. => Когда ты узнаешь ее поближе, она понравится тебе.

I can never get to understand this. => Я никак не могу понять этого.

How did you get to know my address? => Как ты узнал мой адрес?

~ иметь / владеть / получить / приобрести и т.п.:

I got a letter from him yesterday. => Вчера я получил от него письмо.

I'll come as soon as I get time. => Я приду, как только у меня появится время.

316

К you multiply 7 by 6 you get 42. => Если умножить 7 на 6, получится 42,

How much are you going to get for your house? => Сколько ты собираешься / хочешь получить за свой дом (продав его)?

Where did you get this car? => Где ты взял эту машину?

How do you get your living? => Как ты зарабатываешь на жизнь?

Get your money! => Держи свои деньги!

You can get ten years for that. => Ты можешь получить десять' лет (тюрьмы) за это.

We cannot get Moscow channel on our TV. => Мы не можем принимать московскую программу на своем телевизоре.

- заболеть (обычно в результате инфекции):

She got a cold. => Она простудилась, Try not to get Ли. => Постарайся не заболеть гриппом.

to get smb. (tor smth.) => добраться (угроза) до кого-либо (за что-либо содеянное):

I'll get you (for reporting me)! => Я доберусь до тебя (за то, что "настучал" на меня)!

Smth. gets me! => Что-либо раздражает / .выводит меня из себя! :

Their being so slow gets me! => Меня выводит из себя их медлительность.

Those flies really get me! => (Эти) Мухи уже достали меня (действуют мне на нервы)!

I'll get it. => (не утруждай(те) себя) Я сам (займусь этим):

— The telephone is ringing. — I'll get it. => Я сниму трубку.

— There's someone at the door. — !'!i get it => Я открою.

— Didn't you hear a noise outside? — I'll get it. => Я схожу посмотрю (что происходит).

317

to get if / smth. => понимать / понимать что-либо:

I don't get your meaning. => Я тебя не понимаю. / Я не понимаю, к чему ты клонишь / на что намекаешь / что ты хочешь этим сказать.

Get it? => Понимаешь?

You've got it wrong. => Ты неправильно понял. I never get his jokes. => Я не понимаю его шуток.

to get smb. to ~~~~~~ => уговорить / заставить / вынудить и т.п. кого-либо совершить какое-либо действие:

I can't get him to stop smoking. => Я не могу уговорить его бросить курить.

You will never get her to help you. => Ты никогда не заставишь ее помогать тебе.

to get ~~~~~~ing => приступить к действию:

I can't make him get sleeping. => Я не могу уложить его спать. When will you get working? => Когда вы начнете работать? Let's get going / moving. => Пошли. / Поехали.

to get to ~~~~~~ (амер.) => иметь возможность / удаваться:

I never get to invite him. => Мне никак не удается пригласить его.

Does she ever get to come here? => У нее есть возможность приходить сюда?

Глагол to get в различных сочетаниях имеет множество других значений — см. Словарь.


To take

9. to take

Самое общее значение: брать / взять. Один из самых распространенных в английском разговор-

318

ном языке глаголов. Сочетается с различными словами и послелогами (см. Словарь), приобретая другие значения.

Некоторые наиболее распространенные случаи использования to take:

- взять (для себя):

Don't take my car. => He бери мою машину. Не never takes my books. => Он никогда не берет мои книги.

- принять / получить / воспользоваться:

Can I take a seat? => Я могу присесть (воспользоваться стулом)?

Take my advice. => Послушайся меня (воспользуйся моим советом).

How much are you going to take for your car? => Сколько (денег) ты хочешь/собираешься получить за свою машину?

- доставить (отнести / отвезти и т.п. отсюда в другое место):

Can you take these letters to the post? => Ты можешь отнести эти письма на почту?

I could take you home. in my car. => Я мог бы отвезти вас домой на своей машине.

- принимать пищу / есть / пить:

I don't take coffee with milk. => Я не пью кофе с молоком.

Не doesn't take sugar. => Ему не нужен сахар. / Ему без сахара (он не ест / не пьет с сахаром).

- совершить действие (в сочетании с существительным):

to take a rest => отдохнуть;

to take a deep breath => глубоко вздохнуть;

to take a look => взглянуть;

to take a bath => принять ванну;

to take a holiday => взять отпуск и т. п.

She took a bath and looked at herself in the mirror. => Она приняла ванну и посмотрела на себя в зеркало.

319

-покупать регулярно:

Which cigarettes do you take? => Какие сигареты ты покупаешь?

Why don't you take apples? => Почему ты никогда не покупаешь яблоки?

- отнять время:

The work took three hours. => Работа заняла три часа.

It will take you much time. => Это отнимет у тебя много времени.

- фиксировать (используя какой-либо инструмент):

Shall I take your temperature? => Измерить тебе температуру?

It is not allowed to take notes here. => Здесь не разрешается ничего записывать.

Can you take a photograph of my wife? => Ты можешь сфотографировать мою жену?

- считать / принимать за:

Don't take me for a fool. => He принимай меня за идиота.

Не took me for someone else. => Он принял меня за кого-то другого.

- воспринимать / считать:

Don't take his words as offence. => He воспринимай его слова как оскорбление. / Он не хотел оскорбить тебя своими словами.

They took you to be an honest person. => Они считали тебя честным человеком.

~ пользоваться общественным транспортом:

I always take the bus to work. => Я всегда езжу на работу автобусом.

to take place => происходить / проходить / состояться:

320

Where / When will their meeting take place? => Где / Когда состоится их собрание / встреча?

to take part in smth. => принимать участие в чем-либо:

We won't be taking part in this. => Мы не будем участвовать в этом.

to take smb. by surprise => застать кого-либо врасплох:

They won't take me by suprise. => Они не застанут меня врасплох.


Смотреть / видеть / выглядеть / вид / взгляд

10. смотреть / видеть / выглядеть / внешний вид / взгляд

to see => видеть (воспринимать зрением); практически никогда не ставится в Continuous; часто (как и другие глаголы чувственного восприятия) используется с can, хотя в русском языке в подобных ситуациях модальность не обозначается:

Did you see him last night? => Ты видел его вчера вечером?

I can see nobody here. => Я здесь никого не вижу.

I saw this film. => Я смотрел этот фильм. В повелительном наклонении имеет значение смотри:

See page 1. => Смотри страницу 1.

See that the door is locked. => Смотри, чтобы дверь была заперта на замок.

to look => выглядеть:

You are looking very well. =” Ты замечательно выглядишь. Does this dress look well on me? => Это платье идет мне? You look tired. => Ты выглядишь усталым.

321

В повелительном наклонении имеет значение предупреждения — будь внимателен:

Look where you are going! => Будь внимателен при движении! / Смотри, куда идешь!

to look at => смотреть:

I don't like to be looked at. => Я не люблю, когда на меня смотрят.

Don't look at her. => He смотри на нее.

to look after => присматривать за:

She is looking after my children / my house. => Она присматривает за моими детьми / моим домом.

to look for => искать:

What are you looking for? => Что ты ищешь?

look => взгляд / внешний вид:

They had angry looks on their faces. => Они смотрели сердито. Their house has a strange look. => Их дом выглядит как-то странно.

to have a look at smth. => посмотреть / взглянуть на что-либо (потому что интересно):

When can I have a look at your new car? => Когда я смогу увидеть / взглянуть на твою новую машину?

to take a look at smb. / smth. => посмотреть / взглянуть на кого-либо / что-либо (чтобы выяснить причину возникших проблем):

I want you to take a look at my car. => Я хочу, чтобы ты посмотрел, что у меня с машиной (возникли какие-то неполадки).

322

You have a bad cough. Why doesn't a doctor take a look at you? => Мне не нравится твой кашель. Почему бы тебе не показаться врачу?

not to like the look of smb. / smth. => не нравиться (о состоянии / внешнем виде кого-либо / чего-либо, потому что ухудшилось по каким-либо причинам, что вызывает беспокойство у говорящего):

I don't like the look of you. => Мне не нравится, как ты выглядишь (что-нибудь случилось? / ты не заболел? / у тебя неприятности?).

Why do you say you don't like the look of your car? => Что тебе не нравится в твоей машине (я, например, не вижу никаких причин для беспокойства)?

to watch => смотреть / наблюдать:

Не likes to watch TV. => Он любит смотреть телевизор. Are you. watching something? => Ты за чем-то наблюдаешь? I am being watched. => За мной следят. Watch me carefully. => Внимательно следите за мной.

watch => наручные часы;

to glance => быстро посмотреть / оглядеть / взглянуть:

Не glanced at his watch. => Он быстро посмотрел на часы. She glanced round the room. => Она быстро осмотрела комнату.

glance => быстрый взгляд;

at a glance => с первого взгляда;

to stare => долго смотреть широко открытыми глазами / глазеть / уставиться:.

Don't stare at me. => He пялься на меня. She stared at us. => Она уставилась на нас.

323

stare => пристальный взгляд;

to glare => смотреть злобно / гневно:

They stood glaring at each other. => Они стояли, злобно глядя в глаза друг другу.

glare => злобный взгляд;

to squint => косить (о глазах) / смотреть прищурясь;

squint => косоглазие / быстрый взгляд:

She was born with a squint. => У нее косоглазие с рождения.

Let me have / take a squint at it. => Позвольте мне взглянуть (на это).


Слушать / слышать / услышать

11. слушать / слышать

to listen => слушать (пользоваться слухом); если после to listen указывается кого / что, то обязательно ставится предлог to:

Listen, please. => Слушайте, пожалуйста.

Don't listen to him. => He слушайте его.

I don't like to listen to the radio. => Я не люблю слушать радио.

to hear => слышать (воспринимать слухом), / услышать:

I didn't hear their voices. => Мне не слышны'были / Я не слышала их голоса.

She heard some noise. => Она услышала какой-то шум.

Иногда может использоваться в значении слушать:

I don't want to hear what you are telling me. => Я не хочу слушать / слышать, что ты мне говоришь.

324


Много

12. много

many — используется с исчисляемыми существительными:

many books / many houses

much — используется с неисчисляемыми существительными:

much money / much water

a lot of (разговорная форма lots of) — используется как с исчисляемыми, так и с неисчисляемыми существительными:

a lot of books / a lot of money;

lots of books / lots of money

a lot => много (в большой степени / очень / часто):

You want quite a lot. => Ты хочешь очень много.

They care about you a lot. => Они проявляют большую заботу о тебе.

She helps me a lot. => Она много / часто помогает мне.

a lot / lots+сравнительная степень => намного ...:

Не is feeling a lot better today. => Сегодня ему намного лучше.

I eat lots less than I used to. => Сейчас я ем намного меньше, чем раньше.

a great / a good deal of — используется как с исчисляемыми, так и с неисчисляемыми существительными:

a great deal of work => много работы;

a good deal of cigarettes => много сигарет

a great deal = a lot:

325

They see each other a great deal / a lot. => Они часто видятся друг с другом.

I think of you a great deal / a lot. => Я много / часто думаю о тебе.

plenty of — используется как с исчисляемыми, так и с неисчисляемыми существительными:

plenty of women => много женщин;

plenty of time => много времени

plenty => достаточно много (нужное количество):

Five (apples / ...) will be plenty. => Пять (яблок / ...) хватит.

large quantity => большое количество:

We buy things in large quantities. => Мы покупаем (товары) большими партиями.


Мало / немного / несколько

13. мало / немного / несколько

few => мало; используется с исчисляемыми существительными:

few books => мало книг;

few houses => мало домов

a few => несколько:

a few books => несколько книг;

a few houses => несколько домов

every few (days / weeks) => каждые несколько (дней / недель);

little => мало (с неисчисляемыми существительными);

326

little + сравнительная степень => ненамного:

little money => мало денег;

little time => мало времени;

It is little warmer here. => Здесь ненамного теплей.

a little => немного:

a little money => немного денег;

a little time => немного времени;

It is a little warmer here. => Здесь не так холодно / немного теплей.

little by little => мало-помалу / постепенно:

Little by little we'll do it. => Мало-помалу мы сделаем это.

small quantity => небольшое количество (немного):

I can only buy a small quantity. => Я могу купить лишь небольшое количество.

We sell these goods in small quantities. => Мы продаем эти товары в небольших количествах.

several => несколько:

several books => несколько книг;

several houses => несколько домов

some — в разговорном языке выражает самое общее понятие несколько / немного:

some books => несколько книг;

some water => немного воды

somewhat => немного (в небольшой степени); никогда не используется в отрицательных предложениях:

She was somewhat surprised to get a letter from them. => Она была немного удивлена, получив письмо от них.

327

They are somewhat disappointed with their new house. => Они немного разочарованы своим новым домом.

slightly => немного (в небольшой степени):

I know him slightly. => Я немного знаю его (знаком, но не очень хорошо).

The wounded is slightly better today. => Раненому сегодня немного лучше.


Предлагать / предложить / предложение

14. предлагать / предложить / предложение

to offer => предлагать (что-либо: предмет / помощь./ ...):

I offer you my help. => Я предлагаю тебе свою помощь.

She has been offered a new job. => Ей предложили новую работу.

Can I offer you a cup of coffee? => Могу я предложить тебе чашечку кофе?

What did you offer him? => Что ты предложил ему (приобрести у нас / сделать для него)?

offer => предложение:

Do you like their offer? => Тебе нравится то, что они предлагают (приобрести у них / сделать для нас)?

to suggest => выдвинуть идею для (совместного) рассмотрения / выполнения:

Не suggested a visit to the doctor. => Он предложил сходить к врачу.

I suggest waiting here. => Я предлагаю ждать здесь.

They suggested that we should learn it by heart. => Они предложили нам заучить это наизусть.

What did you suggest to him? => Что ты предложил ему (какую идею / план)?

328

suggestion => предложение о (совместном) выполнении каких-либо действий:

Do you like their suggestion? => Тебе нравится то, что они предлагают (делать)?

to propose =>

1. выдвинуть конкретную идею для (совместного) рассмотрения / выполнения:

She proposed a new plan to us. => Она предложила нам новый план.

I propose starting early / an early start / to make an early start / making an early start / that we should start early tomorrow. => Я предлагаю выйти завтра рано утром.

2. сделать предложение выйти замуж:

Не proposed (to me). => Он сделал мне предложение.

Haven't you proposed (to her) yet? => Разве ты еще не сделал (ей) предложение?

3. выдвинуть кандидатуру (на" должность / для выполнения обязанностей):

I propose him for manager. => Я предлагаю его кандидатуру на должность менеджера.

to propose a toast to smth. / smb. = to propose smb.'s health => предложить тост за что-либо / кого-либо = за чье-либо здоровье:

I should like to propose a toast to the bride and bridegroom. => Я хотел бы предложить / Я предлагаю тост за здоровье жениха и невесты.

I (should like to) propose your wife's health. => Я хотел бы предложить / Я предлагаю тост за здоровье твоей жены.

329

proposal => конкретное предложение о выполнении каких-либо действий / предложение выйти замуж:

How did you like their proposal for cooperation? => Тебе понравилось / Как ты находишь их предложение о сотрудничестве?

I can have several proposals in one week. => Мне могут сделать предложение (выйти замуж) несколько раз за одну неделю.

proposition => предложение (обоснование собственного отношения к какой-либо идее / восприятие какой-либо идеи, требующей глубокого анализа / изучения):

I have a proposition to make to you. => У меня есть к тебе (очень серьезное) предложение.

Tunnelling under the English Channel is a big proposition. => Прокладка туннеля под Ла-Маншем — это очень крупное предложение / крупный проект.

sentence => предложение (грамматическое понятие в языке):

Could you repeat the last sentence, please? => He могли бы вы повторить последнее предложение?


Нести / везти

15. нести / принести / отнести / вести /привести / отвести / везти / привезти / отвезти (из одного места в другое)

to bring => принести / привести / привезти (из другого места сюда):

I'll bring you the books next time. => Я принесу тебе (эти) книги в другой раз.

They brought these flowers in the morning. => Они принесли эти цветы утром.

to carry => нести / иметь что-либо (с собой):

330

We carried the box (for) two miles. =i> Мы несли эту коробку в руках две мили.

She was carrying an umbrella in her hand. => В руке она несла зонт. / В руке у нее был зонт.

to fetch => принести / привезти (отправиться отсюда в другое место и вернуться опять сюда с чем-либо/кем-либо):

I want you to fetch another chair. => Я хочу, чтобы ты принес другой стул.

Fetch someone to help us. => Сходи и приведи кого-нибудь нам на помощь.

to take => отнести / отвезти (отсюда в другое место):

I cannot take your car to the garage today, let me do it tomorrow. => Я не могу поставить твою машину в гараж сегодня, давай я сделаю это завтра.

См. также to get выше.


Работа

16. работа

work — то, что нужно делать / делается:

We don't like hard work. => Мы не любим тяжелую работу. This work is not for me. => Эта работа не для меня.

work => результат каких-либо действии / усилии:

Is this all your own work? => Это все ты сам сделал?

Well, you must be pleased with your work — you've ruined everything! => Ну вот, ты, должно быть, доволен своей работой — испортил все!

work => место работы / рабочее место:

331

Mother went to (her) work. => Мама пошла на работу.

It is difficult to find work in the present economic situation. => При нынешней экономической ситуации трудно найти работу. Many people are looking for work now. => Сейчас многие (люди) ищут работу.

Если говорится о предстоящей работе, то после work обычно ставится to do:

I won't be able to come because I have some work to do in the evening. => Я не смогу прийти, потому что у меня есть кое-какая работа на вечер.

to work (at / in / for) => работать (в / на ):

Our sister is working now. => Наша сестра сейчас работает.

Не has been working at this plant for ten years. => Он работает на этом заводе десять лет.

She works in a bank. => Она работает в банке.

Her mother works for a foreign company. => Ее мать работает в иностранной фирме.

job — чаще всего обозначает место работы /рабочее место; в этом значении взаимозаменяем с work:

Не has lost his job. => Он потерял работу. I'm looking for a new job / work. => Я ищу новую работу.

My job / work is not very interesting. => Моя работа не очень интересная.

job => работа (хоть какая-нибудь / любая / кратковременная):

Have you got any jobs for me to do? => У вас есть для меня какая-нибудь работа?

Запомните:

на работу => to (smb's) work:

332

They usually go to (their) work by bus. => Обычно они ездят на работу на автобусе.

на работе => at work / on the job:

Father is at work / on the job now. => Отец сейчас на работе.

с работы => from (smb's) work:

Не has not come from (his) work yet. => Он еще не пришел с работы.


Зарплата / оплата (труда)

17. зарплата / оплата (труда)

wage(s) (чаще во множественном числе) => зарплата рабочего:

His wages are 50 dollars a week. => Он зарабатывает 50 долларов в неделю.

Не went to get his wages. => Он пошел получать зарплату.

salary => зарплата служащих (считается обычно по годовой цифре):

His salary is 32,000 dollars a year. => Он зарабатывает 32000 долларов в год.

pay => оплата (труда) — (в понятие pay входят одновременно wages и salary):

Higher pay leads to higher prices. => Повышение зарплаты ведет к повышению цен.

to pay => платить:

How much do they pay you? => Сколько они тебе платят?

payment => выплата / единовременная оплата (услуг / работ / товаров):

333

I want twenty dollars as payment (for the work). => Я хочу двадцать долларов (за свою работу).

I want immediate payment. => Я хочу, чтобы мне заплатили сразу.

The telephone can be paid for in twelve monthly payments of 30 dollars. => Установку телефона можно оплатить в течение года. Ежемесячная выплата составит 30 долларов.

pay-day => день выдачи зарплаты:

Today is pay-day. => Сегодня день зарплаты.

pay-packet => коверт с зарплатой;

payroll / paysheet => ведомость на зарплату:

Are you on the payroll? => Вы работаете у нас? (дословно; Ваша фамилия есть в списках на зарплату?)

pay-slip => листок с расчетом зарплаты;

remuneration => плата за выполненную работу / услуги;

tee => оплата услуг частных юристов / врачей / консультантов;

royalty => гонорар;

scolarship => стипендия.


Цена / плата / стоить / платить

18. цена /стоимость / плата / стоить / платить (за товар / услуга)

price => цена; самое распространенное в разговорной речи слово для обозначения отношений купить-продать:

What is the price of ...? => Сколько стоит ...?

The price is too high for me. => Эта цена слишком высока для меня.

The price has gone up. => Цена выросла.

What price are you asking (for this)? => Сколько / Какую цену вы просите (за это)?

334

I don't like the prices here. => Цены здесь мне совсем не нравятся.

cost => стоимость (более официальное слово по сравнению с price):

cost of materials / production cost / labour cost и т.п. => стоимость материалов / производственные затраты / стоимость труда и т. п.

иногда используется вместо price:

What is the cost of ...? => Сколько стоит ...?

to cost => стоить:

How much does it cost? => Сколько это стоит? It cost me nothing. => Мне это ничего не стоило.

charge => стоимость (товаров / услуг):

What are the charges in this hotel? => Какие расценки в этой гостинице?

Their charges are very reasonable. => Цены / Расценки у них очень приемлемые.

All goods are delivered free of charge. => Все товары доставляются бесплатно.

The charge for a front-row seat is $3. => Место в переднем ряду стоит 3 доллара.

to charge (smb.) X money for smth. => брать Х денег (с кого-либо) за (товар / услуги):

How much will you charge me for it? => Сколько я вам должен буду (заплатить) за это?

I charge 2 dollars for my apples. => Мои яблоки стоят два доллара.

How much do you charge for your fish? => Сколько вы хотите за (свою) рыбу?

335

They charged me 10 dollars for their help. => Их помощь обошлась мне в десять долларов.

fee => плата за (услуги) / вступительный взнос:

I have to pay my fee to the doctor. => Мне нужно заплатить врачу.

This year you will have to pay examination fees. => В этом году вам нужно будет платить за сдачу экзаменов.

value => стоимость / цена того, что на самом деле в данный момент не продается (картины / дома / ...); цена (поступков / действий):

What is the value of this painting? => Какова стоимость этой картины?

I know the value of your promises. => Я знаю цену твоим обещаниям.

to value => оценивать / назначать цену:

They valued my house at $32,000. => Мой дом оценили в 32000 долларов.

value-added tax (VAT) => налог на добавленную стоимость (НДС).


Магазин

19. магазин

shop => самое общее понятие магазин в Великобритании:

I don't like to go to the shop. => Я не люблю ходить в магазин.

The shop is closed / open. => Магазин закрыт / открыт.

to shop / (чаще) to go shopping => ходить за покупками / делать покупки:

Now, we have two hours to go shopping. => Итак, у нас есть два часа на то, чтобы сделать покупки.

336

to shop around => ходить по магазинам (сравнивая товары, чтобы выбрать наиболее подходящий вариант):

Don't buy the first thing you see: shop around a bit. => He покупай первое, что попадется. Сначала немного присмотрись.

(work) shop => цех (на производстве):

Have you ever been to a paint shop at our factory? => Ты когда-нибудь заходил в красильный цех на нашей фабрике?

store => самое общее понятие магазин в США:

I don't like to go to the store. => Я не люблю ходить в магазин.

store => склад / складское помещение;

to store => накапливать и хранить:

How much food have you stored away? => Сколько вы запасли пищи?

department store => универмаг;

drugstore (амер.) => аптека, в которой можно перекусить;

liquor store => магазин спиртных напитков;

supermarket (англ. и амер.) => большой универсам, торгующий продуктами и товарами для дома;

the butcher's => мясной магазин / лавка;

the baker's => булочная;

the greengrocer's => овощной магазин:

She goes to the greengrocer's every day. => Она каждый день ходит в овощной магазин.


Начальник

20. начальник

supervisor => непосредственный начальник (чаще всего на производстве) = мастер (русск.);

boss (разговорное) => тот, кто командует / руководит;

337

chief => шеф / высшее должностное лицо (обычно какого-то подразделения):

chief of department => начальник отдела;

chief => главный;

chief engineer => главный инженер;

chief accountant => главный бухгалтер и т.п.

head (общее понятие) => глава / тот, кто возглавляет:

The head of a department is called the chief. => Начальника отдела называют шефом.

manager => тот, кто управляет (делами / банком / гостиницей и т.п.) часто от лица какой-либо фирмы или организации;

director =>

1. чаще всего один из совета директоров => the Board of Directors, входящий в руководство компанией / фирмой;

2. относится к театру и кино — тот, кто руководит актёрами / операторами / осветителями / гримерами и т.д.


Хозяин / хозяйка

21. хозяин / хозяйка

master / mistress => тот, кто распоряжается / владеет кем-либо / чем-либо:

I am master / mistress in my own house. => В своем доме я хозяин / хозяйка.

We don't know the master of this dog / horse. => Мы не знаем владельца этой собаки / лошади.

Не is his own master. => Он сам хозяин своей судьбы. She is her own mistress. => Она сама хозяйка своей судьбы.

owner => хозяин / владелец собственности:

338

the owner of a car/a house /...=> владелец автомобиля / дома/...

host / hostess => хозяин / хозяйка (тот, кто принимает гостей):

She likes to be the hostess of the party. => Ей нравится быть хозяйкой вечера.

I am the host and you are my guest. => Я хозяин, а ты — мой гость.

landlord / landlady => хозяин / хозяйка (тот, кто сдает внаем квартиру):

I am your landlady and you are my tenants. => Я ваша хозяйка, а вы — мои жильцы.

housewife => домохозяйка (не работающая жена хозяина дома);

house-keeper => хозяйка / экономка (женщина, следящая за порядком в чужом доме).


Давать / брать взаймы

22. давать / брать взаймы

to lend => давать взаймы:

I сап lend you some money. => Я могу одолжить тебе немного денег.

to borrow (from) => брать взаймы (у):

May I borrow your car? => Можно, я возьму твою машину?

Can I borrow some money from you? =” Ты можешь одолжить мне немного денег?

to loan (чаще официальное) => давать ссуду:

Our bank can loan 50,000 dollars to you. => Наш банк может дать вам ссуду в размере 50000 долларов.

339

loan => заем / долг / ссуда:

I'm only asking for a loan — I'll pay you back. => Я прошу деньги только в долг, я верну их тебе.

to have the loan of smth. / to have smth. on loan (from) => брать что-либо взаймы / на время:

May I have the loan of your car? / May I have the car on loan from you? => Можно, я возьму твою машину?


Другой / другие / another / other / the others

23. другой / другое / another / other / the others

another (используется только с существительными в единственном числе) =>

1. другой (еще один):

Would you like another cup of tea? => Хотите еще чашечку чая?

2. другой (не такой):

Can I have another chair? => Можно я возьму другой стул?

other => другие (с существительными во множественном числе):

I'd like to buy a few other books. => Я бы хотел купить несколько других книг.

Примечание:

слово другие без существительного (когда существительное понятно по контексту) переводится some / any others / more:

I don't like these shoes. Have you got any others / any more? => Мне не нравятся эти туфли. У вас есть другие?

I'd like to see some others / some more. => Я хотела бы посмотреть другие.

340

the other => другой / второй из двух:

One of these cars is mine, the other is my sister's. => Одна из этих машин моя, другая — моей сестры.

Не is waiting for us on the other side. => Он ждет нас на другой стороне.

the others => остальные:

We shall stay here, the others will go there. => Мы останемся здесь, остальные пойдут туда.

Where are the others? => Где остальные?

any other => любой другой:

I don't like this car, any other will be OK.. => Мне не нравится эта машина, любая другая меня устроит.

Any other boy could do it. => Это мог сделать любой другой мальчик.

each other / one. another => один другого / друг друга:

They don't like each other / one another. => Они не питают симпатии друг к другу.

every other + существительное в ед. числе / all the others

=> все другие / остальные:

You are not ready; every other student / all the others can see that. => Ты не готов, это видно всем остальным (студентам).

one after the other / one after another => один за другим:

They were walking one after another / one after the other. => Они шли друг за другом. the other day => на днях / несколько дней назад:

She left the other day. => Она уехала несколько дней назад.

341


Right

24. right

right => правый / wrong :=> неправый:

— Am I right? — No, you are wrong. / No, you are not right. => — Я прав? — Нет, ты неправ.

right => правый / left => левый:

Shall I turn right at the station? => Мне поворачивать направо у вокзала?

right => правильный:

What is the right time? => Какое сейчас точное время? You've made the right choice. => Ты сделал правильный выбор.

All right. => Хорошо, (реакция на какое-либо высказывание / действие):

— Would you wait for me here. — All right. => — Подожди, пожалуйста, меня здесь. — Хорошо.

to be all right => быть в хорошем состоянии:

I'm all right. => Co мной все в порядке.

That's right. / Right. => Правильно, (реакция на какое-либо высказывание):

— Well, you want to buy a new house. — Right. / That's right. => — Итак, вы хотите купить новый дом. —Правильно (я имею в виду именно это).

That's all right. => (Да ладно,) Не беспокойтесь. / Все в порядке. / Ничего страшного (не произошло).:

— I'm sorry. — That's all right. =” — Извините. — Все в порядке (не беспокойтесь).

342

right angle => прямой угол;

right how / right away =>' незамедлительно:

All right, I'm coming right now / right away. => Хорошо, выезжаю прямо сейчас.

It serves smb. right. => Так кому-либо и надо. / Поделом.:

It serves him right. => Так ему и надо (не будет больше так (плохо) поступать).

It serves you right. => Поделом тебе.


Вправо / справа / направо / влево

25. вправо (влево) / справа (слева) / направо (налево)

right => правый;

left => левый:

right / left hand / side / wall /...=> правая / левая рука / сторона / стена / ...

to turn (to the) right / left => поворачивать направо / налево:

Why didn't you turn (to the) right? => Почему ты не повернул направо?

They turned right. => Они повернули направо. Let's turn left. => Давай повернем налево.

on smb.'s right / left => справа / слева от кого-либо:

It is the second window on your left. => Это второе окошко слева от вас. (в банке/у касс / ...)

It will be the first door on your right. => Это будет первая дверь справа (от вас).

343

first right, second left => сначала направо, потом налево:

(You will turn) First right, second left and it will be the third building on your right. => (Поверните) Сначала направо, потом налево, и это будет третье здание справа от вас.


Немедленно / прямо сейчас / сразу

26. немедленно / незамедлительно / прямо сейчас / сразу

immediately:

She will come back immediately after 10 o'clock. => Она вернется сразу после десяти (часов).

I want to leave immediately. => Я хочу уехать / уйти сейчас же.

instantly:

She sensed instantly that her son and this woman were involved in a love affair. => Она сразу почувствовала, что у ее сына с этой женщиной роман (ее сын и эта женщина влюблены друг в друга). I don't like instant coffee. => Я не люблю растворимый кофе.

at once:

Come to my house at once. => Срочно приезжай ко мне домой.

right now / away:

You must do it right away / now. => Ты должен сделать это прямо сейчас.

straight away:

Let's do it straight away. => Давай сделаем это прямо сейчас.

on the spot:

We can't do it on the spot. => Мы не можем сделать это сразу / прямо сейчас (нам нужно подготовиться).

344

without delay:

Come here without delay. => Приходи сюда незамедлительно.

as fast as you can / as quick as possible:

Come to my house as fast as you can / as quick as possible. => Приезжай ко мне (домой) прямо сейчас.


Час / часы

27. час / часы

o'clock — используется только с обозначением времени ровно (столько-то часов); в предложении может опускаться:

I'll call you at five (o'clock). => Я позвоню тебе в пять (часов).

It is nearly three (o'clock). => Сейчас почти три (часа).

clock => часы (настенные и т.п., которые нельзя носить с собой);

используется только в форме единственного числа:

Our clock is very old. => Наши часы очень старые.

hour => час (в любых ситуациях):

I'll call you at five hours / o'clock. => Я позвоню тебе в пять (часов).

It is nearly three hours / o'clock. => Сейчас почти три (часа).

He'll come back in an hour. => Он вернется через час. (o'clock — нельзя)

We'll be thb-re after two hours' drive. => Мы будем там через два часа, если ехать на машине. (o'clock — нельзя)

Office hours are 9 a.m. to 5 p.m. => Время работы (учреждения) с 9 (утра) до 5 (вечера).

(wrist) watch => часы наручные:

My (wrist) watch is (five minutes) fast. => Мои (наручные) часы спешат (на 5 минут).

345

(pocket) watch => часы карманные:

Your (pocket) watch is (three minutes) slow. => Твои (карманные) часы отстают (на три минуты).

What does your watch say? / What time is it by your watch? => Сколько времени на твоих (наручных / карманных) часах?


Time

28. time

time => время:

Time is money. => Время — деньги.

What time is it? / What is the time? => Который час?

Could you tell me the time, please. => Вы не скажете, который час?

times => времена:

Those were good times. => To были хорошие времена. behind time => с опозданием:

The train is twenty minutes behind time. => Поезд опаздывает на двадцать минут.

ahead of time => с опережением:

Our bus is twenty minutes ahead of time. => Наш автобус идет с опережением расписания на двадцать минут.

on time => вовремя (пунктуально):

She came on time. => Она пришла вовремя.

in time => вовремя (достаточно рано):

We are in time to catch the bus. => Мы еще успеваем на автобус.

346

at the same time => одновременно / в то же время / тем не менее:

They came at the same time. => Они пришли одновременно.

I know you are tired; at the same time you must help the others. => Я знаю, ты устал; и тем не менее, ты должен помочь остальным.

from time to time => время от времени:

Не calls me from time to time. => Он звонит мне время от времени.

at times => временами:

Не calls me at times. => Временами он звонит мне.

in no time => очень быстро / скоро:

I'll do it in no time. => Я сделаю это очень быстро. I'll come back in no time. => Я вернусь очень быстро.

to have a good time => хорошо проводить время:

Did you have a good time? => Вы хорошо провели время?

to pass the time => занимать / убивать время:

What shall we do to pass the time? => Чем бы нам заняться (чтобы время прошло быстро)?

time => раз:

They came here many times. => Они приходили сюда много раз.

each time => каждый / всякий раз (в каждом конкретном случае):

Each time I come here they say you are busy. => Всякий раз (иногда), когда я прихожу сюда, мне говорят, что ты занят.

347

every time => каждый / всякий раз (во всех случаях / постоянно):

It happens to her every time she stays alone. => Это случается с ней всякий раз (постоянно), когда она остается одна.

this time => в этот раз;

last time => в прошлый раз;

next time => (как-нибудь) в другой раз;

the next time => в следующий раз;

another time => (как-нибудь) в другой раз;

for the first / for the second time => в первый / во второй раз;

for the last time => в последний раз.


First

29. first

(the) first => первый:

You are the first to come. => Ты пришел первым.

I remember my first lesson very well. => Я очень хорошо помню свой первый урок.

They saw me first. => Они первыми увидели меня.

first => впервые:

Where did you first see him? / Where did you see him first? => Где ты впервые встретил его?

first => сначала / вначале (прежде, чем (с)делать что-либо):

I want you to show me your papers first. => Я хочу, чтобы вы сначала показали документы.

First, ... => Сначала ... /Во-первых, ...:

348

First, I'd like to thank all my friends. => Сначала я хотел бы поблагодарить всех моих друзей.

First, I'd like to remind you of your duties. Second, ... / Third, ... => Во-первых, я хотел бы напомнить вам о ваших обязянностях. Во-вторых, ... / В-третьих, ...

at first => сначала /вначале:

At first it was very difficult. => Вначале было очень трудно.

First of all, ... => Сначала (прежде, чем (с)делать что-либо) / Прежде всего (подчеркивается важность того, о чем пойдет речь):

First of all he just opened the door, then he started to get out. => Сначала он только открыл дверь, и только через какое-то время начал выбираться (из автомобиля).

First of all, we can't spend so much money. => Прежде всего (обращаю ваше / твое внимание на это), мы не можем позволить себе потратить столько денег.

In the first place,... / Firstly, ... => Во-первых (при перечислении); in the second place / secondly => во-вторых / lastly / (реже) last of all => (и) наконец, ...:

Firstly, I want to apologize for coming late. => Во-первых, я хочу извиниться за опоздание.

Secondly, I have something very important to tell you. => Во-вторых, у меня есть для вас очень важные новости.

Lastly, I'd like to thank all of you for your help. => (И) Наконец, я хотел бы поблагодарить всех вас за оказываемую (мне) поддержку.

for the first time => впервые / в первый раз;

at first sight => с первого взгляда / на первый взгляд:

349

Не fell in love with her at first sight. => Он влюбился в нее с первого взгляда.

At first sight it (car) was good. => На первый взгляд, она (машина) была хорошая.

first-class => первоклассный;

first floor => в Великобритании — 2-й этаж (1-й этаж => ground floor); в США — 1-й этаж.

first-hand => из первых рук (информация и т.п.):

I learned it first-hand. => Эта информация / Я узнал это из первых рук.

first name => имя человека (second / middle name => отчество; last / family name => фамилия);

first-rate => отличный / первоклассный / отлично:

It was a first-rate show. => Это было первоклассное шоу. We are getting on first-rate. => У нас все прекрасно.

first thing => первым делом (прежде, чем заняться чем-либо другим) / в первую очередь:

Не promised to do it first thing tomorrow. => Он пообещал сделать это первым делом завтра.


Пища / еда / блюдо

30. пища / еда / блюдо

food => пища (общее понятие):

Everybody likes good food. => Всем нравится хорошая пища.

food department => продуктовый отдел;

food poisoning => пищевое отравление;

foodstuff => пищевые продукты;

food for thought => пища для ума;

350

meal => прием пищи:

I have three meals a day. => Я питаюсь три раза в день.

Did you enjoy your meal? => Вам понравился завтрак / обед / ужин?

They had a light meal of bread and cheese. => Они слегка перекусили хлебом с сыром.

dish => блюдо:

Her favourite dish is steak and macaroni. => Ее любимое блюдо — бифштекс с макаронами.

There are only three meat dishes on the menu. => В (этом) меню только три мясных блюда.

the dishes => вся посуда (тарелки / чашки / блюдца / ...) на столе:

Why should I wash the dishes? => Почему я должен мыть посуду?

course => одна из частей meal / блюдо:

What is the first course? => Что на первое?

The main course here is roast beef and potatoes. => На второе здесь подают ростбиф с картофелем.


Быть на диете / худеть

31. быть на диете / худеть

to diet (oneself) => ограничивать себя в пище:

I am so fat that I have to diet myself. => Я так располнела, что мне нужно ограничивать себя в пище.

My wife is dieting herself very strictly. => Моя жена почти ничего не ест — худеет.

Is she still dieting? => Она еще на диете?

to be on a diet => быть на диете:

351

I am on a diet. => Я на диете.

to put smb. on a diet => посадить кого-либо на диету:

The doctor put me on a diet. => Доктор посадил меня на диету.

to be reducing / slimming => худеть:

I am reducing. => Я худею. She is slimming. =” Она худеет.


Подходить / соответствовать

32. подходить / соответствовать

to fit =>

1. подходить (по размеру / форме):

Does this dress fit me? => Это платье моего размера?

These shoes don't fit me (well). => Эти туфли не подходят мне по размеру.

The coat fits you perfectly. => Это пальто очень хорошо подходит тебе (по размеру).

Your key does not fit the lock. => Твой ключ не от этого замка.

2. подогнать (по размеру / форме):

I want to have this new skirt fitted. => Я хочу, чтобы вы подогнали эту юбку по моему размеру.

fit => подходящий / соответствующий:

The food was not fit to eat. => Пища была непригодна для еды. Do as you think fit. => Делай, как считаешь нужным.

to suit =>

1. подходить./ идти (быть к лицу):

352

Does this hat suit me? => Эта шляпа подходит / идет мне?

This sweater doesn't suit me. => Этот свитер мне не идет.

2. устраивать (быть удобным для):

Will ten o'clock suit you? => Вас устроит десять часов (для приема / встречи и т.п.)?

Does the food suit you / your taste? => Устраивает вас пища?

to be suited to / for = to be fit for => подходить / соответствовать:

That man is not fit for the job. = That man is not suited to / for the job. => Этот мужчина не подходит для данной работы.

to match =>

1. подходить / соответствовать (одно другому по цвету, качеству / ...):

These shoes don't match my frock. => Эти туфли не подходят к моему платью.

The curtains should match the carpet. => Шторы должны подходить к ковру.

2. подобрать (соответственно чему-либо):

Can you match the silk? => Вы можете подобрать что-нибудь к шелку?


Останавливаться

33. останавливаться / остановиться (прекратить делать что-либо / в каком-либо месте / у кого-либо)

to stop =>

1. останавливаться / остановиться / прекратиться:

Do the buses stop here? => Автобусы останавливаются здесь?

My watch has stopped. => Мои часы остановились.

The rain has stopped. => Дождь прекратился.

353

2. прекратить выполнять действие, если с герундием (стр. 239):

She stopped reading. => Она перестала читать (прекратила чтение).

3. остановиться (чтобы выполнить какое-то действие), если с инфинитивом:

They stopped to rest. => Они остановились (, чтобы) отдохнуть.

to stay =>

1. остановиться (в гостинице / на ночлег / у кого-либо); используется в форме Continuous Present:

I am staying at my mother's. => Я остановился у мамы.

Where are you staying? => Где вы остановились?

We are staying at the hotel. => Мы остановились в гостинице.

She is staying at her relatives'. => Она остановилась у родственников.


Оставаться / остаться

34. оставаться / остаться

to stop:

Why don't you want to stop for dinner? => Почему ты не. хочешь остаться на ужин?

I'm stopping (at) home tonight. => Сегодня я никуда не иду / сижу дома.

to stop at some place / at smb.'s => остановиться (на время) где-либо / у кого-либо:

You сап stop at my parents' (house for a few days). => Вы можете остановиться (на несколько дней в доме) у моих родителей.

354

to stay => оставаться / остаться;

to leave => уехать / уйти / не остаться:

Why don't you want to stay with us? = Why do you want to leave? => Почему ты не хочешь остаться с нами?

Stay here. = Don't leave here. => Оставайся / Будь здесь. I can't stay. = I have to leave. => Я не могу остаться.

I'm too busy to stay. = I'm too busy not to leave. => Я не могу остаться, у меня много дел.

to have smth. left => оставаться / остаться (иметь в наличии):

We only have 10 dollars left. =” У нас осталось всего 10 долларов.

They have 5 minutes left. => У них остается / осталось 5 минут.


Пара

35. пара

pair =>

1. два предмета, использующихся вместе / один предмет, состоящий из двух неразделимых частей:

a pair of socks => пара носков;

a pair of shoes => пара туфлей;

a pair of gloves => пара перчаток;

a pair of trousers => пара брюк;

a pair of scissors => ножницы;

a pair of tights => колготки

2. два тесно связанных между собой человека (муж и жена / жених и невеста / партнеры в танце / бизнесе и т.д.):

They make a very good pair. => Они очень хорошая пара.

355

couple =>

1. два предмета / человека, не связанные близко между собой:

She will be back in a couple of minutes. => Она вернется через пару минут.

I can wait a couple of weeks. => Я могу подождать пару недель.

I need a couple of dollars. =” Мне нужно пару долларов.

2. два тесно связанных между собой человека (= pair):

They make a very good couple. => Они очень хорошая пара.

match => человек, подходящий другому для супружества:

She is a good match. => Она хорошая пара.

They decided to make a match of it. => Они решили пожениться.


Еще

36. еще

yet => о несовершившемся действии (стр. 58 - 59):

Не has not come yet. / He has not yet come. => Он еще не пришел.

still => о продолжающемся / регулярном действии (стр. 59 - 60):

She is still waiting. => Она (все) еще ждет.

She still comes here. => Она все еще приходит сюда.

one more / (yet) another => еще один:

He bought one more car. => Он купил еще одну машину.

Would you like to see another pair of shoes? => Вы хотели бы посмотреть еще одну пару (обуви)?

some more => еще сколько-нибудь; используется в утвер-

356

дительных / вопросительных предложениях, когда говорящий уверен, что то, о чем он говорит, есть в наличии:

My son would like some more potatoes. => Вы не могли бы принести моему сыну еще картошки?

Can I offer you some more coffee? => Может быть , еще кофе?

any more => еще сколько-нибудь; используется в утверди-тель-ных / вопросительных предложениях, когда говорящий не уверен, что то, о чем он спрашивает, есть в наличии:

Have you got any more water? => У вас есть еще вода?

I'm not sure if he has got any more money. => Я не уверен, есть ли у него еще деньги.

someone / somebody else => кто-то еще (в утвердительных предложениях):

There was someone else in the house. => В доме был еще кто-то.

anyone / anybody else => кто-нибудь еще (в вопросах):

Was there anyone / anybody else in the house? => В доме был еще кто-нибудь?

something (в вопросе — anything) else => что-то (что-нибудь) еще:

There is something else under the bed. => Под кроватью есть еще что-то.

Is there anything else in his pocket? => Есть у него в кармане еще что-нибудь?

a few / several / some more => еще несколько (с исчисляемыми существительными):

I want a few / several / some more postcards. => Мне нужно еще несколько открыток.

357

I've got some more questions. => У меня (есть) еще несколько вопросов.

a little / some more => еще немного (с неисчисляемыми существительными):

Will you wait a little more, please. => Подождите, пожалуйста, еще немного.

I'd like a little more ice-cream. => Мне хотелось бы еще немного мороженого.

even + сравнительная степень => еще ...:

I'm even older now. => Сейчас я еще старше.

Tomorrow I'll come even later. => Завтра я приду еще позже.

Не is even more handsome. => Он еще более привлекательный.

She is even less interested in this. => Она еще меньше заинтересована в этом.


Красивый / привлекательный

37. красивый - красивая / привлекательный -привлекательная

о мужчине: good-looking / handsome;

о женщине: attractive / beautiful / good-looking / handsome / lovely / pretty / ravishing.


Место

38. место

place (общее понятие):

I like this place. => Мне нравится это место (территория / город / район / улица / дом / место работы / театр / ресторан / ...).

358

to take place => происходить / случаться (иметь место):

Their wedding took place last week. => Их свадьба была на прошлой неделе.

seat => место (сиденье):

the back / front seat of the car => заднее / переднее сиденье автомобиля;

Our seats are in the back row. => Наши места в заднем ряду. Is this seat vacant? => Это место не занято?

to take a seat => сесть / занять место:

Take your seats, please. => Займите свои места, пожалуйста.

May I take a seat? => Можно мне сесть?

Take the seat. => Присаживайтесь.

to seat => вмещать:

My car seats five (persons). => У меня пятиместный автомобиль.

Be seated. => Сиди(те). / Не вставай(те).:

Be seated, please. => Пожалуйста, сидите (вам нет необходимости вставать).

room => место (пространство для размещения чего-либо/кого-либо):

There is room for you in the car. => Тебе хватит места в машине.

Is there room for my books in your case? => В твоем чемодане есть место для моих книг?

Standing room only. => Только стоячие места.

to make room (for) => освобождать / готовить место (для):

I want to make room for my clothes. => Я хочу освободить место для одежды.

359

room => комната;

space => место (ограниченное незанятое пространство):

Have you enough space here to make your experiments? => Тебе хватает здесь места, чтобы проводить эксперименты?

space => космическое пространство.


Свободный / незанятый / пустой

39. свободный / незанятый / пустой

free =>

1. свободный (не раб):

We want to be free. => Мы хотим быть свободными.

2. не связанный ограничениями:

You are free to stay or leave. => Вы можете оставаться или уезжать —. как хотите.

3. не занятый (о человеке):

She is free / == She is not busy now. => Она сейчас свободна (не занята никаким делом).

4. свободный / не занятый (о месте в ряду / в комнате / в транспорте / ...):

Is this seat free? => Это место свободно?

Do you have free rooms? => У вас (в гостинице) есть свободные номера?

5. свободный (о времени):

I don't know if he has free time to meet with you. => Я не знаю, есть ли у него (свободное) время встретиться с вами.

360

vacant => не занятый (о месте в ряду / в комнате / в транспорте / о должности):

Do you have any vacant rooms in your hotel? => У вас в гостинице есть свободные номера?

Is this seat vacant? => Это место свободно?

There are no vacant positions at this factory. => На этом предприятии нет свободных мест (для устройства на работу).

empty => пустой (не имеющий ничего внутри):

This room is empty. => Эта комната пустая.

I can't see any empty seats here. => Я не вижу здесь свободных мест.

Don't believe his empty promises. => He верь его пустым обещаниям.

not occupied => не занятый (о месте в ряду / о времени / о пространстве):

Не is not occupied with anything / He is not busy now. => Он сейчас ничем не занят.

This seat is not occupied.=> Это место свободно.


Застегивать / скреплять

40. застегивать / скреплять

to fasten => застегивать (прочно скреплять / закреплять):

Does this dress fasten down the back? => Это платье застегивается на спине?

You didn't fasten your safety belt. => Вы не пристегнулись ремнем (безопасности).

Fasten your belts. => Пристегните ремни.

to button => застегивать на пуговицы / кнопки:

Why don't you button your coat? => Почему ты не застегиваешь пальто?

361

to zip => застегивать на замок (молнию):

She couldn't zip / unzip her dress. => Она не могла застегнуть / расстегнуть платье.

to belt => пристегивать ремнем:

Не belted his gun on. => Он затянул ремень, на котором висел пистолет.

to pin => прикреплять / скреплять (булавкой / скрепкой):

Shall I pin the papers? => Скрепить бумаги?

The notice was pinned to the wall. => Объявление было прикреплено к стене.

to tie => скреплять / связывать (веревкой / лентой / проволокой / ...):

We have to tie up these clothes. => Нам нужно перевязать эту одежду.


Все / всё

41. все / всё

1. если слова все / всё не относятся ни к какому другому слову:

everyone / everybody => все (используется в единственном числе со значением каждый / любой человек):

Everyone / Everybody loves her. => Все ее любят. I know everybody / everyone here. => Я знаю здесь всех.

everything => всё:

I know everything. => Я всё знаю.

all => всё / все:

362

You may take all. => Можешь забирать всё. All are here. => Все здесь (собрались).

2. если все / всё относятся к другим словам:

every => все; используется только с исчисляемыми существительными в единственном числе; дословно — каждый:

Every girl wants to be beautiful. => Все девушки хотят быть красивыми.

I know every street here. => Все улицы мне здесь знакомы.

all => все / всё; используется как с неисчисляемыми существительными, так и с исчисляемыми во множественном числе:

All girls want to be beautiful. => Все девушки хотят быть красивыми.

I know ail streets here. => Все улицы мне здесь знакомы. All women love children. => Все женщины любят детей. All seven boys are my friends. => Все семеро мальчиков мои друзья. We have spent all the money. => Мы потратили все деньги.

What did you bring all these books for? => Зачем / Для чего ты принес все эти книги?

I have been dreaming about this all my life. => Я мечтал об этом всю свою жизнь.

Примечание:

для получения отрицательного значения не все перед all можно ставить not; такое сочетание используется обычно в самом начале предложения:

Not all people here like it. => He всем (людям) здесь это нравится.

сравните:

363

Some people here don't like it. => Некоторым (людям) здесь это не нравится.

all of => все / всё:

Not all of the participants have come yet. / Some of the participants have not come yet. => Еще не все участники прибыли.

All of us like this town. => Все мы любим этот город.

All of them want to come. => Все они хотят прийти.

I don't want to take all of it. => Я не хочу забирать всё.

All часто используется в других значениях — см. Словарь.


В этом году / на прошлой неделе / в след. месяце

42. в этом году / на прошлой неделе / в следующем месяце / ...

В отличие от русского языка предлоги не ставятся.

this year / month / week / morning / afternoon / evening / night => в этом году / месяце / на этой неделе / сегодня утром / днем / вечером / ночью;

last year / month / week / morning / afternoon / evening / night => в прошлом году / месяце / на прошлой неделе / вчера утром / днем / вечером / ночью;

next year / month /week / morning / afternoon / evening / night => в следующем году / месяце / на следующей неделе / завтра утром / днем / вечером / ночью.


Жениться / выйти замуж

43. жениться / выйти замуж

to be married => быть женатым / замужем:

Не is married. / She is married. => Он женат. / Она замужем.

364

to get married => жениться / выйти замуж (если не указывается на ком / за кого):

I don't want to get married. => Я не хочу жениться / выходить замуж.

to marry smb. => жениться/выйти замуж (если указывается на ком / за кого):

Не married her in 1990. => Он женился на ней в 1990 году.

She married him in 1990. => Она вышла за него замуж в 1990 году.


Бояться

44. бояться

to be afraid (of smb. / smth.) => быть напуганным:

There's nothing to be afraid of. => He надо бояться (в этом нет ничего страшного).

She is afraid of you. => Она боится тебя.

Don't be afraid (of me / of the car). => He бойся (меня / машины).

I'm afraid ... => Боюсь, ...:

I'm afraid (that) I don't know his address. => Боюсь, я не знаю его адреса.

I'm afraid he won't be able to come. => Боюсь, он не сможет прийти.

to fear smth. / to do smth. => бояться чего-либо / сделать что-либо:

They feared the worst. => Они боялись / опасались худшего. You have always feared death. => Ты всегда боялся смерти. She fears horses. => Она боится лошадей.

365

I fear to speak in his presence. => Я боюсь говорить в его присутствии.

to fear for smb. / smth. => бояться / волноваться / переживать за кого-либо / что-либо:

Don't fear for me. => He бойся (не волнуйся) / Не переживай за меня.

She fears for her money. => Она боится за свои деньги.

fear => страх:

They couldn't move for fear. => Они не могли пошевелиться от страха.

Не stood there shaking with fear. => Он стоял, дрожа от страха.

She was unable to speak from fear. => Она потеряла дар речи от страха.

to have (a great) fear of smth. => (очень / ужасно) бояться чего-либо / испытывать (большой) страх перед чем-либо:

I have a great fear of war. => Я ужасно боюсь войны. I fear ... => Боюсь, ...

I fear nobody can help you. =” Боюсь, никто не сможет помочь тебе.

I fear we'll be late. => Я боюсь, что мы опоздаем.

to be frightened => быть напуганным / встревоженным:

She is frightened of him. => Она боится его.

They are frightened at his being late. => Они тревожатся, потому что он опаздывает.

Don't be frightened. => Не пугайся.

to be scared => быть напуганным:

Не was scared by the noise. => Его напугал шум.

366

We were scared of the dark. => Мы были напуганы темнотой. Don't be scared. => He бойся.

to be aghast => прийти в ужас / страшно напугаться:

"Forget him!" — "Never",— she answered aghast at the suggestion. => "Забудь его!" — "Никогда.", — сказала она в ответ, придя в ужас от такого предложения.

I was aghast when I found out what had happened. => Я был страшно напуган, когда узнал, что произошло.


Ужасно / ужасный

45. ужасно / ужасный

terrible => ужасный (вызывает страх / дискомфорт / очень плохой):

It-was a terrible war. => Это была ужасная война.

I'we got a terrible headache. => У меня ужасно болит голова.

The food was terrible. => Кормили ужасно.

terribly => ужасно; используется как в отрицательном, так и в положительном (= очень) значении:

I'm terribly sorry. => Я очень / ужасно извиняюсь. She is terribly boring. => Она ужасная зануда.

You look terribly beautiful. => Ты выглядишь ужасно / очень красивой.

horrible =>

1. ужасный / наводящий ужас:

It was a horrible crime. => Это было ужасное преступление.

2. очень неприятный:

The weather is horrible. => Погода просто ужасная.

367

awful (очень близко к terrible) => ужасный:

It was an awful death. => Это была ужасная смерть.

What an awful nonsense! => Какая чепуха!

The weather was awful. => Погода была ужасная.

awfully => ужасно (= очень):

I'm awfully sorry. => Я ужасно / очень извиняюсь.

I'm awfully hungry / thirsty. => Я ужасно голоден / хочу пить,

It is awfully cold here. => Здесь ужасно холодно.


Быть уставшим

46. быть уставшим

to be tired (of) => быть уставшим (от работы / выполнения каких-либо действий):

I'm awfully tired (of working). => Я ужасно устал (от работы).

to be bored (of) => быть уставшим (от скуки / безделья) / надоесть:

I'm bored. => Мне надоело ничего не делать.

Everybody was bored of this tedious conversation. => Всем ужасно надоела эта утомительная беседа.


Волновать(ся) / беспокоить(ся)

47. волновать(ся) / беспокоить(ся)

to bother smb. (with smth.) => беспокоить кого-либо / мешать кому-либо делать что-либо / нарушать (душевный) покой:

Stop bothering us, we are working. => He мешайте нам, мы работаем.

Don't bother her with your questions. => He приставай к ней со своими вопросами.

368

Don't bother him because he is tired. => He надоедай ему — он устал.

not to bother to do smth. => не побеспокоиться о том, чтобы сделать что-либо:

You didn't even bother to shut the door. => Ты даже дверь не закрыл (не побеспокоился об этом).

Why didn't you bother to invite them? => Почему ты не побеспокоился о том, чтобы пригласить их?

to disturb smb. = to bother smb.:

Don't disturb us when we are working. => He мешай нам / He беспокой нас, когда мы работаем.

These thoughts disturbed me. => Эти мысли не давали мне покоя.

Don't disturb mother, let her sleep. => He беспокой маму, пусть она спит.

This news disturbs me very much. => Эта новость не дает мне покоя.

to trouble smb. (by / with smth.) => волновать кого-либо (из-за чего-либо) / беспокоить кого-либо (чем-либо):

Не was troubled by this new problem. => Он был обеспокоен (волновался) из-за этой новой проблемы.

Don't trouble him with this news. => He расстраивай его этой новостью (не сообщай ему эту новость).

to trouble smb. => причинять беспокойство кому-либо; часто используется для того, чтобы придать ситуации характер вежливости:

I'm sorry to trouble you, but could you tell me the time? / show me the way to the station? => Извините, вы не могли бы сказать мне время?/ подсказать мне., как добраться до вокзала?

May I trouble you to call me tomorrow? => Вы не могли бы завтра позвонить мне?

369

I'm sorry to trouble you, but I need your help. => Я извиняюсь за беспокойство, но мне необходима ваша помощь.

trouble => беспокойство / неприятность:

Did it give you much trouble? => Это доставило тебе много беспокойства / хлопот?

I am in (bad) trouble. = I'm in a jam. => У меня (большие) неприятности.

It will cause you a lot of trouble. => Это доставит тебе много беспокойства.

not to trouble to do smth. = not to bother to do smth.:

Don't trouble to change your money. => Можешь не менять свои деньги (не утруждай себя).

She didn't trouble to call us yesterday. => Она не потрудилась позвонить нам вчера.

to worry smb. => беспокоить / волновать кого-либо/вызывать чувство тревоги, неуверенности:

What is worrying you? => Что тебя беспокоит? / Почему ты такой взволнованный?

Don't worry, everything will be all right. => He волнуйся, все будет в порядке.

Something worries him. => Его что-то беспокоит.

worry => беспокойство / тревога / волнение:

We want you to tell us your worries. => Мы хотим, чтобы ты рассказал нам, что тревожит тебя.

to worry / to be worried (about smb. / smth.) => беспокоиться / волноваться (о ком-либо / о чем-либо):

Don't worry / Don't be worried about us. => За нас не волнуйся / не беспокойся.

Why are you worried? => Почему ты встревожена / взволнована?

370

I worry because I don't know where mother is. => Я беспокоюсь, потому что не знаю, где мама.

You look terribly / awfully worried. => Ты выглядишь ужасно взволнованным.


Used to / to be used to smth

to be used to smth. => быть привычным к чему-либо:

I am used to his smoking in the room. => Я привыкла к тому, что он курит в комнате.

Are they used to hard work / working hard? => Они привычны к работе?

You'll soon get used to this weather. => Ты быстро привыкнешь к такой погоде.

... used to do smth. — обозначает регулярное, часто повторяющееся действие в прошедшем времени:

Не used to come here every day when he was a little boy. => Мальчиком он, бывало, приходил сюда каждый день.

... used to be => раньше был:

Smith used to be a teacher. => Смит раньше был учителем.


Тоже / также

49. тоже / также

too (если стоит в самом конце или в середине (в этом случае выделяется запятыми) предложения) => тоже / также; используется в утвердительных и вопросительных (без отрицания) предложениях:

I, too, want to go to London. => Я тоже хочу поехать в Лондон.

371

I want to go to London, too. => Я тоже хочу поехать в Лондон.

I want to go to London too. => Я хочу съездить также в Лондон.

Не is here, too. => Он тоже здесь.

They can help us, too. => Они тоже могут помочь нам.

Will you go there, too? => Ты тоже пойдешь туда?

too (если стоит в середине предложения и не выделяется запятыми) => слишком:

Не is too busy to go with us. => Он слишком занят, чтобы пойти с нами.

Those animals are too dangerous. => Те животные слишком опасные.

either => тоже / также (используется в отрицательных предложениях):

I don't like him, either. => Мне он тоже не нравится.

She couldn't help us, either. => Она тоже не смогла помочь нам.

She doesn't know where he is, either. => Она тоже не знает, где он.

also => тоже / также:

She also will come. => Она тоже придет.

Не also wants to stay at home. => Он тоже хочет остаться дома.

They will also give us some money. => Они также дадут нам немного денег.

not only ... but also => не только ..., но также и ...:

Не not only knows everyone here but also works together with some. => Он не только знает всех здесь, но с некоторыми также и работает вместе.

372

as well => тоже / также (дополнительно):

I want your advice as well. => Я хочу также услышать от тебя совет.

as well as => а также:

Father likes to read newspapers as well as magazines. => Отец любит читать газеты, а также и журналы.


Собираться сделать что-либо

50. собираться сделать что-либо

to be going to do smth. => собираться сделать что-либо;

относится, как к близкому, так и к отдаленному по времени действию:

Не is going to come. => Он собирается прийти (обязательно придет).

I was going to meet with them, but they suddenly left. => Я собирался встретиться с ними, но они внезапно уехали.

to be about to do smth. => собираться сделать что-либо; обозначает близкое по времени действие (вот-вот):

Не was about to leave. => Он чуть было не ушел.

to be on the point / on the verge of doing smth — о действии, которое чуть было не произошло в прошедшем времени:

She was on the point / on the verge of calling him. => Она уже чуть было не позвонила ему.

to get ready => собираться (готовиться к отъезду / путешествию / походу в театр / ...):

Are you getting ready? We are leaving in a few minutes. => Ты собираешься? Мы выходим через несколько минут.


Дело

51. дело

affair => дело (то, что происходит):

That's my affair. => Это мое дело (я сам разберусь).

Не is having an affair with his secretary. => У него роман с секретаршей.

In the present state of affairs ... => При нынешнем состоянии дел ...

business => дело (работа / занятие):

Mind your own business. => He лезь / Не суй нос не в свое дело.

That's none of your business. => Это не твое дело.

They are here on a business trip. => Они здесь по делу / в командировке.

We do business with several foreign companies. => Мы работаем / сотрудничаем с несколькими иностранными фирмами.

I suppose he means business. => Мне кажется, он говорит дело.

case => дело (судебное):

Не has never been a judge in a murder case before. => Никогда прежде ему не приходилось быть судьей на процессе по делу об убийстве.

deed => дело (действие) / официальный документ (юридический термин):

Не is a man of deeds. => Он человек дела / действия.

Their deeds do not agree with their words. => Их слова расходятся с делом. / Они говорят одно, а делают другое.

I have not seen their trust deed, yet. => Я еще не видел их трастовый договор.

matter => дело (в различных сочетаниях):

374

I don't want to discuss business matters with them. => Я не хочу обсуждать с ними деловые вопросы.

That's a matter of conscience / great importance / principle / time / taste. => Это дело совести / большой важности / принципа / времени / вкуса.

That is not a small matter. => Это не пустяки.

What's the matter? => В чем дело?

The matter is (that)... => Дело в том, что...

That's another / a different matter. => Это (совсем) другое дело.

thing => дело (в различных сочетаниях):

I am afraid of his mother, that's the thing. =” Я боюсь его матери, в этом все дело.

The thing is she doesn't love anyone at all. => (Все) Дело в том, что она вообще никого не любит.

That's quite another thing. => Это совсем другое дело.

It's a strange thing we haven't heard from him since he left. => Странное дело, от него не было никаких известий с тех пор, как он уехал.


Продолжать(ся) / продолжить(ся)

52. продолжать(ся) / продолжить(ся)

to continue (+ to ~~~~~~ /+ герундий / + smth.) =>

продолжать (делать что-либо) / продолжаться:

Не continued to call us after my daughter's marriage. => Он продолжал звонить нам после того, как моя дочь вышла замуж.

They continued waiting for him to be heard from. => Они продолжали ждать вестей от него.

Не wants you to continue your study. => Он хочет, чтобы ты продолжал учебу.

This weather won't continue long. => Такая погода долго не продержится.

375

to go on (+ герундий / + with smth.) => продолжать делать что-либо / продолжаться:

Go on. => Продолжайте (любое прерванное ненадолго занятие).

Go on working / with your work. => Продолжайте работать.

How long will this bad weather go on? => Сколько будет длиться такая плохая погода?

to keep (on) + герундий => продолжать делать что-либо;

часто подразумевается с небольшими интервалами:

It was dark and cold but he kept (on) walking. => Было темно и холодно, но он продолжал идти.

Keep smiling! => Улыбайся (сохраняй улыбку)!

Не kept calling us even after our daughter's marriage. => Он продолжал звонить нам даже после того, как наша дочь вышла замуж.

I will keep going there. => Я буду продолжать ходить туда.

to resume smth. => продолжить(ся) (после того, как было прервано):

The meeting resumed after 10 minutes' break. => Собрание продолжилось после 10 минутного перерыва.

They will resume this work tomorrow. => Они продолжат эту работу завтра.


Случай / происшествие / случайно / в случае

53. случай / происшествие / случайно / в случае

accident => происшествие (авария) /случайность:

A road accident held up traffic for two hours. => Дорожное происшествие задержало все движение на два часа.

There have been many railway accidents this year. => В этом году было много аварий на железной дороге.

My getting this money was a pure accident. => Эти деньги оказались у меня лишь по чистой случайности.

376

I came here by accident. => Я случайно зашел сюда.

accidentally => случайно (неожиданно / не нарочно):

I met them accidentally at the station. => Я встретил их случайно на вокзале.

She broke the vase accidentally. => Она разбила вазу не нарочно.

case => случай (в различных сочетаниях придает ситуации характер того, что может произойти):

I shall call her in any case. => Я позвоню ей в любом случае.

In that case nobody will be able to help you. => В таком / В этом случае тебе никто не сможет помочь.

In case of emergency call this number. => В случае срочной необходимости звони по этому номеру.

in no case => ни в коем случае:

Don't tell them anything, in no case. => Ни в коем случае ничего не рассказывай им. .

In no case you have to stay here. => Ты ни в коем случае не должен оставаться здесь.

(just) in case => на всякий случай:

It may be cold there — you'd better take a sweater (just) in case (it is). => Там может быть холодно — тебе лучше взять свитер на всякий случай.

incident => происшествие (чаще не имеющее больших последствий) / инцидент:

She can describe that incident in detail. => Она может рассказать в подробностях / описать, что произошло (этот случай / происшествие).

There have not been so many border incidents this year. => В этом году на границе спокойней (не так много инцидентов).

377

incidentally => случайно; используется для введения дополнительной информации, о которой говорящий только что подумал:

Incidentally, do you know his telephone number? = Do you happen to know his telephone number? => Ты, случайно, не знаешь номер его телефона?

Some people, and incidentally that includes me, cannot understand jokes. => Некоторые люди, и я, к сожалению, отношусь к их числу, не понимают шуток.

occasion => возможность / повод:

I'll buy a new car if the occasion arises. => Я куплю новую машину, если представится возможность.

I've had no occasion to visit them recently. => У меня не было возможности (случая) навестить их в последнее время.

occurrence => событие / происшествие / стечение обстоятельств:

Bribery is now an everyday occurrence. => Взяточничество в наши дни — обычное явление.

It was an unfortunate occurrence. => Это было неудачное стечение обстоятельств.

opportunity => благоприятная возможность:

I've had no opportunity to visit him recently. => В последнее время у меня не было возможности / мне не представился случай побывать у него.

Don't miss this opportunity: it may never come again. => He упускай эту возможность / этот случай — другой такой / другого такого может не представиться.

on no account / by no means => ни в коем случае:

Don't tell them anything, by no means / on no account (= in no case). => Ни в коем случае ничего не рассказывай им.

She is by no means foolish. => Она ни в коем случае не глупая.

378

at (the) best / worst => в лучшем / худшем случае:

We can't finish this work in two days at best. => В лучшем случае, мы закончим эту работу не раньше, чем через два дня.

At worst we'll have to sell the car. => В худшем случае, нам придется продать машину.

otherwise => в противном случае:

You should hurry, otherwise you'll be late. => Тебе лучше поторопиться, иначе опоздаешь.

Do as you're told, otherwise you'll be in trouble. => Делай, как тебе говорят, иначе у тебя будут неприятности.

anyhow / anyway => во всяком случае:

It's too early, anyhow. => Во всяком случае, еще слишком рано.

Anyway, you сап try. => Во всяком случае, можешь попробовать / попытаться.


5. Разговорная речь

Раздел V
Некоторые приемы, а также слова и выражения, характерные для описания ситуаций в разговорной речи.

  1. Редуцирование (сокращение) слов
  2. Will вместо shall
  3. Общие вопросы без первого вспомогательного глагола
  4. Краткие ответы на общие вопросы
  5. Краткие ответы на вопросы к подлежащему
  6. Don't вместо doesn't
  7. Извините / Прошу прощения
  8. Приветствия и ответы на них
  9. При знакомстве
  10. При расставании
  11. Спасибо
  12. Не за что
  13. Пожалуйста
  14. (Вот) Здесь / (Вон) Там
  15. Вежливые обращения
  16. Неужели?
  17. Я / Кто-либо тоже
  18. Хорошо
  19. Ну, ... / Значит, ... / Так, ... / Итак,
  20. Я думаю, ... / Я полагаю, ... / Я считаю, ... / Мне кажется
  21. Что случилось? / В чем дело?
  22. Можно вас спросить?
  23. Минуточку. / Подождите, пожалуйста, немного
  24. Сколько стоит?
  25. Кем вы работаете?
  26. Я вас не понял / не понимаю
  27. Чем могу быть полезен? / Чем могу помочь?
  28. Как насчет ...?
  29. Во время разговора по телефону
  30. Обращение за советом (насчет того, чтобы выполнить действие)
  31. Невежливый отказ в форме общего вопроса
  32. Наиболее распространенные выражения эмоций
  33. Некоторые фразы/реплики, характерные для разговорной речи
  34. Некоторые вопросительные формы /предложения, характерные для разговорной речи
  35. Некоторые наиболее распространенные фразы / слова / выражения, использующиеся при построении предложений в разговорной речи в качестве независимого (дополняющего / поясняющего / комментирующего) элемента
  36. Некоторые устойчивые сочетания, часто использующиеся при построении предложений в разговорной речи
  37. Некоторые наиболее распространенные редуцированные / искаженные формы, характерные для разговорной речи низкого уровня


Редуцирование (сокращение) слов

Раздел V

В этом разделе рассматриваются некоторые приемы, а также слова и выражения, характерные для описания ситуаций в разговорной речи.

1. Для разговорной речи (особенно быстрой) характерно использование редуцированных (сокращенных) форм многих слов:

She's not here. = She is not here.

I don't like this house. = I do not like this house.

We'd like to stay here. = We should / would like to stay here.

to have = to have got = 've got = got:

I have everything. = I have got everything. == I've got everything. = I got everything.

I have no money. = I have got no money. = I've got no money. = I got no money.

shan't = shall not;

won't = will not;

phone = telephone;

fridge = refrigerator;

LA. = Los Angeles и др.


Will вместо shall

2. В разговорной речи для обозначения будущего времени will почти всегда используется вместо shall с 1-м лицом:

I will be waiting for you here. => Я буду ждать тебя здесь. I won't do it. => Я не буду делать это.

Редуцированная форма обоих слов совпадает — 'll:

He'll come tomorrow. => Он придет завтра. I'll come tomorrow, too. => Я тоже приду завтра.


Общие вопросы без первого вспомог. глагола

3. Первый вспомогательный глагол общих вопросов в разговорной речи часто опускается (это особенно характерно для коротких предложений):

(Are) You OK? => С тобой все нормально? / У тебя все в порядке?

(Do) You know him? => Ты знаешь его?

(Does) She knows (know) him? => Она знает его?

(Has) He got money? => У него есть деньги?

(Have) You got time? => У тебя есть время?


Краткие ответы на общие вопросы

4. В ответах на общие вопросы отвечающий часто использует собственные комментарии. Существуют несколько вариантов обозначения их:

а) в подтверждение информации, содержащейся в вопросе, используется слово so:

— Is she afraid of me? — I believe so. / I think so. / I suppose so. / I guess so. => — Она боится меня? — Думаю, да (боится). / Полагаю, да (боится).

— Are the Browns coming to dinner? — I hope so. / I think so. / I believe so. => — Брауны приедут к нам на обед? — Надеюсь, да (приедут).

— Did she tell him everything? — I'm afraid so. => — Она ему все рассказала? — Боюсь, да (рассказала).

б) в отрицательных ответах вместо so ставится not:

— Is she afraid of me? — I think not. / I hope not. / I suppose not. => — Она боится меня? — Думаю, нет (не боится). / Надеюсь, нет (не боится). / Полагаю, нет (не боится).

—Does she know his telephone number? — I'm afraid not. =>

— Она знает номер его телефона? — Боюсь, нет (не знает).

или же:

— Is she afraid of me? — I don't think so. / I don't suppose so. / I don't believe so. => — He думаю.

— Does she know his telephone number? — 1 don't think so. / I don't suppose so. / I don't believe so. => — He думаю.

381

в) в ответах, обозначающих твердую убежденность говорящего, используется I'm sure (of) ... => Я уверен, ...:

— Did she tell him everything? — I'm sure of it. / I'm sure she did. => — Она все ему рассказала? — Я уверен в этом. / Я уверен, (что) рассказала.

— Are the Browns coming to dinner? — I'm sure of it. / I'm sure they are. => — Брауны приедут к нам на обед? — Я уверен в этом. / Я уверен, (что) приедут.

г) в ответах, обозначающих сомнение говорящего, используется I'm not sure (of)... / I doubt ... => Я не уверен ... / (Я) Сомневаюсь ...:

— Did she tell him everything? — I'm not sure (of it). / I doubt if she did. => — Я не уверен в этом. / Я сомневаюсь, что рассказала.

—Are the Browns coming to dinner? — I'm not sure (of it). / I doubt if they are. => — Я не уверен в этом. / Я сомневаюсь, что приедут.


Краткие ответы на вопросы к подлежащему

5. В разговорной речи в ответе на вопрос к подлежащему вместо варианта подлежащее + вспомогательный / модальный глагол часто используется местоимение в форме объектного падежа:

— Who wants to play football? — I do. = Me. / I don't. = Not me. => — Кто хочет играть в футбол? — Я. / Не я.

— Who can cook? — Не can. = Him. / I can't. = Not me. => — Кто умеет готовить? — Он. / Не я.


Don't вместо doesn't

6. В США в разговорной речи форма глагола to do с отрицанием в 3-м лице, единственном числе, настоящем времени (doesn't) часто заменяется формой первого и второго лица (don't):

She don't know you. = She doesn't know you. => Она не знает тебя.

Не don't have money. = He doesn't have money. => У него нет денег.


Извините / Прошу прощения

7. Извините. / Прошу прощения.

Excuse me —

1. в начале разговора, когда нужно просто обратиться к кому-либо, отвлечь от какого-либо занятия:

Excuse me, what is the time (,please)? => Извините, который час?

Excuse me, are you Mr. Smith? => Извините, вы господин Смит?

— Excuse me. — Yes? — What is the time, please? =>

— Извините. — Да? — Скажите, пожалуйста, который час?

2. если нужно отвлечься во время какого-либо занятия (разговора / работы / ...):

ситуация:

Вы ведете беседу с посетителем, и вдруг звонит телефон. Вам нужно прервать беседу:

— Excuse me (a moment), (please).

(I'm) Sorry (реже Excuse me) =>

1. Извините / Простите за оплошность / неловкость (толкнули / наступили на ногу / уронили предмет /...):

I am sorry. / I'm sorry. / Sorry. => Извините.

2. в начале разговора, когда, обращаясь к кому-либо, вы видите, что человек (люди) ведет серьезную беседу / занят серьезной работой:

I'm sorry to interrupt you, but I need your help. => Извините, что прерываю / перебиваю вас, но мне необходима ваша помощь.

3. в конце разговора, если перед этим отвлекли человека от какого-то занятия:

I'm sorry to have interrupted you. => Извините, что прервал вас.

383

4. после того, как отвлеклись во время какого-то занятия и вновь возвращаетесь к нему:

ведете беседу с посетителем — звонит телефон:

Excuse me. — разговариваете по телефону; по окончании разговора по телефону: — I'm sorry. Where were we? => Извините. На чем мы остановились? (дословно: где мы были?)

I'm sorry to hear that. => Мне очень жаль / Мне печально слышать это:

— My mother is not well. => — Моя мама не совсем хорошо чувствует себя. / Маме нездоровится. — I'm sorry to hear that.

Pardon? / Excuse me? / Sorry? => Простите? (не понял / не расслышал); звучит как просьба о том, чтобы фразу повторили еще раз:

— Are you English? — Pardon? — Are you English?

— What is your age? => Какой ваш возраст? — Pardon? — How old are you? => — Сколько вам лет?

I beg your pardon. => Прошу прощения.— используется в тех же ситуациях, что и Excuse me. / Sorry. / Pardon?, но считается более изысканной формой.

Forgive me, (please). => Прости(те) меня. (обычно за серьезную провинность).

I apologize. => Я извиняюсь. = I'm sorry.


Приветствия и ответы на них

8. Приветствия и ответы на них

How do you do? => Здравствуйте, (официальное приветствие); особенно часто используется при знакомстве, когда кого-либо представляют кому-либо;

(Good) Morning. => Доброе утро.

384

Good afternoon. => Добрый день. Good evening. => Добрый вечер.

Hallo! / Hello! / Hullo! => Здравствуйте, (самое распространенное приветствие)

Hi! => Привет, (приветствие хороших знакомых / друзей / коллег по работе и т.п., особенно в США).

Очень часто после всех перечисленных приветствий (кроме How do you do?) следует вопрос о состоянии здоровья / дел:

How are you? => Как поживаешь? / Как здоровье?

How are you doing? => Как дела?

How are you getting on? => Как поживаешь?

How is it getting on? => Как дела?

How is it going? => Как дела?

How is everything? => Как здоровье / дела?

Ответ на подобный вопрос обычно звучит так:

I'm well, thank you. (обязательно благодарить за проявленный интерес к вашему здоровью / делам).

I'm fine, thank you. / Fine, thanks, (при более близком знакомстве) => Спасибо, хорошо.

Сразу после ответа на вопрос о Вашем самочувствии / Ваших делах следует поинтересоваться состоянием здоровья / дел собеседника:

And what about you? => А у тебя?

And you? (более разговорный вариант) => А ты? / А у тебя?

ответ: I'm well, too. / Fine, thank you.:

—Hello!

—Hello!

— How are you?

— I'm well, thank you. And you?

— Fine, thank you. But my son is not well. => Но сыну нездоровится.

— Oh, I'm sorry to hear that.


При знакомстве

9. При знакомстве

Have you met before? => Вы знакомы? / Вы встречались раньше?

Have you met my husband / wife / ... before? => Вы знакомы с моим мужем / с моей женой / с ...?

You've met my husband before, haven't you? => Вы знакомы с моим мужем, не так ли?

Let me introduce myself. / Allow me to introduce myself. => Позвольте представиться.

Let me introduce you. => Позвольте, я представлю вас (друг другу). (This is) Mr. ... . (This is) Mr. ... :

— Let me introduce you.

(This is) Mr. Smith.

(This is) Mr. Brown.

Let me introduce smb. to you. => Позвольте представить вам кого-либо.

I'm very glad to meet you. / Glad to meet you. => Я очень рад с вами познакомиться.

(I'm) Pleased to meet you. => Приятно с вами познакомиться.


При расставании

10. При расставании

Good-bye. => До свидания.

Bye-bye. / Bye. => До свидания. / Пока.

See you (later / soon). => До встречи.

See you tomorrow / next week / ... => До встречи завтра / на следующей неделе / ...

Give my regards to smb. => Передавай (от меня) привет / мои наилучшие пожелания кому-либо.

Remember me to smb. => Передавай (от меня) привет кому-либо.


Спасибо

11. Спасибо

Thank you (very much). => (Большое) Спасибо. / Благодарю вас.

Thanks. => Спасибо, (более разговорная форма) I owe you. => Премного вам обязан. / Огромное спасибо.


Не за что

12. Не за что.

Not at all. => Не за что.

Don't mention it. => Не за что (моя услуга настолько незначительна, что не стоит упоминания).

You are. welcome. => Пожалуйста (обращайтесь к нам / ко мне еще, будем рады помочь); особенно часто используется в ситуациях, где подразумевается неоднократное обращение за помощью / услугами (в мастерских / магазинах и т.п.)

My pleasure. => Пожалуйста (мне было очень приятно оказать вам эту услугу).

That's all right. => Все нормально. / Не стоит благодарностей.

Запомните:

слово please => пожалуйста никогда не используется в качестве ответа на выражение благодарности.


Пожалуйста

13. Пожалуйста.

please — используется при обозначении просьбы; может ставиться как в начале, так и в конце или в середине предложения:

Help me, please. = Please help me. Will you, please, help my father. Please go away.

387

..., please? => Скажите, пожалуйста,...?:

What is your name, please? => Скажите, пожалуйста, как вас зовут?

How old are you, please? => Скажите, пожалуйста, сколько вам лет?

Here you are. => Пожалуйста. — можно использовать во всех случаях при выполнении просьбы, особенно, когда подаете / показываете / принесли что-нибудь и т.п.:

— I'd like the menu, please. => — Принесите, пожалуйста, меню.

— Here you are. => — Пожалуйста.

— Where is my coat, please? => — Скажите, пожалуйста, где мое пальто?

— Here you are. => — Пожалуйста. / Вот ваше пальто.

Пожалуйста при выполнении просьбы может обозначаться по-другому:

1. если предмет(ы) обозначае(ю)тся местоимением:

Неге + местоимение + is / are.:

— I'd like the menu, please. — Here it is.

— Where is my coat, please? — Here it is.

— Where are my keys? — Here they are.

2. если произносится название предмета:

Here+ is / are + название предмета:

— I'd like the menu, please. — Here is the menu.

— Where are my keys? — Here are your keys.


(Вот) Здесь / (Вон) Там

14. (Вот) Здесь. / (Вон) Там.

here => здесь;

388

there => там —

построение конструкции такое же, как в 13.:

Here is my son. => Вот мой сын.

There it is. => Вон он/ она / оно (неодушевленный предмет).

There is my car. => Вон моя машина.

Here I am. => (А) Вот и я.

Here we are. => (А) Вот и мы. / Вот мы и пришли / приехали (добрались до места назначения).

(over) here => (вот) здесь, когда предмет / человек находится рядом с вами, а кто-то ищет его в другом месте:

— Where is my coat? — It is (over) here,

— Where are my keys? — They are (over) here.

— Your son is (over) here.

over there => вон там, когда предмет / человек находится от вас на небольшом расстоянии / в пределах видимости:

My car is over there.

The bus-stop is over there.

They are over there.

— Is this your car? — No, it is not.

— Is that your car over there? — Yes, it is.


Вежливые обращения

15. Вежливые обращения

(самые распространенные).

Will you ~~~~~~ ... (.please). Would you ~~~~~~ ... (.please). Could you ~~~~~~ ... (,please).

Will you help me, (please). => Пожалуйста, помогите мне.

Would -you call me tomorrow, (please). => Позвоните, пожалуйста, завтра.

389

Could you wait a little, (please). => Вы не могли бы немного подождать?


Неужели?

16. Неужели?

(реакция на чье-либо высказывание).

1. на утвердительное предложение Схема:

1 | 2
первый вспомогательный глагол | местоимение, заменяющее подлежащее

— I like this house. — Do you?

— She wants to help us. — Does she?

— The letter has come. — Has it?

— Mother is sleeping. — Is she?

2. на отрицательное предложение Схема:

1 | 2
первый вспомогательный глагол + not редуцированная формула | местоимение,заменяющее подлежащие

— I don't like you. — Don't you?

— She doesn't want to go with us. — Doesn't she?

— The letter has not come. — Hasn't it?

— Mother is not sleeping. — Isn't she?


Я / Кто-либо тоже

17. Я / Кто-либо тоже (реакция на чье-либо высказывание).

1. на утвердительное предложение:

при близком знакомстве с собеседником во всех ситуациях с Я можно использовать Me too:

— I like this house. — Me too.

— I've got a terrible headache. — Me too.

или

Схема:

1 | 2 | 3
So | первый вспомогательный глагол | I / smb.

— I like this house. — So do I. = Me too. = I do, too.

— I like this house. — So does my mother-in-law. = My mother-in-law does, too.

— She has got a terrible headache. — So have I. = Me too. = I've got, too.

2. на отрицательное предложение:

при близком знакомстве с собеседником во всех ситуациях с Я можно использовать Me either:

— I don't speak French. — Me either.

или Схема:

1 | 2 | 3
Neither / Nor | первый вспомогательный глагол | I / smb.

I don't speak French. — Neither do I. / Nor do I. = Me either. = в I don't, either.

She wasn't invited. — Neither was I. / Nor was I. = Me either. = I wasn't, either.

391

He hasn't come. — Neither has my mother-in-law. / Nor has my mother-in-law. = My mother-in-law hasn't, either.


Хорошо

18. Хорошо (реакция на чье-либо высказывание).

Good. => Хорошо, (в предложении good => прилагательное хороший; наречие хорошо => well, но в качестве реакции на чье-либо высказывание используется только good):

Come tomorrow. — Good. (Well. — нельзя)

All right. Okay. / O.K.

Come tomorrow. — Good. / All right. / Okay.


Ну / Значит / Так / Итак

19. Ну, ... / Значит,... / Так,... / Итак, ...

Well,... (самое распространенное) => Ну, ... / Значит, ... / Ну что же,... / Ну ладно,... / Итак,...

Now,... => Итак,... / Значит,...

So,... => Итак,... / Значит,....

Now then,... => Итак,... / Значит,...


Я думаю / полагаю / считаю / Мне кажется

20. Я думаю, ... / Я полагаю,... / Я считаю,... / Мне кажется,...

I think (that) ... I believe (that) ... I suppose (that) ... I guess (that) ...

392

I reckon (that) ... I expect (that) ... I figure (that) ... It seems to me (that) ...


Что случилось? / В чем дело?

21. Что случилось? / В чем дело?

What's / What is your problem?

What's / What is the matter (with smb. / smth.)?

What's / What has happened (to smb. / smth.)?

What's / What is wrong (with smb. / smth.)?

What is it? (реакция на что-то неожиданное и непонятное:

шум / шорох /голос / ...) What's / What is the trouble (with smb.)? Why? (после ответа на неожиданный вопрос):

— How old are you? — Twenty. Why? => — Сколько вам лет?

— Двадцать. А в чем дело? / Почему вы спрашиваете?


Можно вас спросить?

22. Можно вас спросить?

May I ask you (something)?

I've got a question.

May I put you a question? / May I put a question to you?


Минуточку / Подождите, пожалуйста, немного

23. Минуточку. / Подождите, пожалуйста, немного.

Just a minute, (please). Waif a minute / moment, (please).


Сколько стоит?

24. Сколько стоит?

How much (is it)? (о стоимости вещей / услуг / ...) — самый распространенный вариант;

What is the price of ... ? => Какая цена ...?

How much does it cost? => Сколько это стоит?

How much do I owe you? => Сколько я вам должен? / Сколько с меня?


Кем вы работаете?

25. Кем вы работаете?

What is your job? => Кем работаете?

What is your occupation? => Чем занимаетесь? What do you do? => Чем занимаетесь?

How do you get your living? / What do you do for a living?

=> Чем зарабатываете на жизнь?

What are you? (не путать с Who are you? => Кто вы? / Как ваше имя / фамилия?) = What is your occupation? => Кто

вы? / Чем занимаетесь?

— I'm a teacher (by profession). => Я учитель, (profession

обозначает работу после получения высшего образования / специальной подготовки).

— I'm a carpenter (by trade). => Я плотник, (trade обозначает работу, выполняемую руками / ремесло).


Я вас не понял / не понимаю

26. (Извините,) Я вас не понял / не понимаю. / Я прослушал, что вы сказали.

What did you say? => Что вы сказали (я не понял / прослушал)?

(I'm sorry), I didn't understand you. / I don't understand you.

(I'm sorry), I didn't quite catch you / your name / your telephone number / ... => (Извините,) Я не совсем понял вас / не совсем разобрал ваше имя / ваш номер телефона

(I'm sorry,) I missed... => (Извините,) Я не расслышал / не разобрал (время / место / адрес / ...).

I don't get it / your meaning. => Я вас не понимаю.

394

I didn't get your name / telephone number / address / ... =>

Я не разобрал ваше имя / номер телефона / адрес / ...

I don't follow you. => Я не понимаю, о чем вы говорите. / Я не могу уследить за ходом ваших мыслей.

Pardon? / Excuse me? / Sorry? / I beg your pardon? => Извините?

Come again? (при близком знакомстве с собеседником) => What did you say?


Чем могу быть полезен? / Чем могу помочь?

27. Чем могу быть полезен? / Чем могу помочь?

Can / May I help you? => Я могу чем-нибудь помочь вам?

What can I do for you? => Что я могу для вас сделать?

Сап I be of (any) help to you? => Я могу (чем-нибудь) помочь вам?


Как насчет ...?

28. Как насчет ...?

1.What about ...?

2. How about ...?

Очень близки по значению, хотя 1. чаще используется для обозначения состояния, а 2. — в качестве предложения о совместном выполнении действия:

What / How about your friend? => Как насчет твоего друга? (готов / в состоянии / хочет ли он заняться чем-либо вместе с нами?)

What about his qualifications for this position? => Как насчет его квалификации — она соответствует этой должности?

Обозначение действия (используется герундий) можно опускать, если оно понятно по смыслу:

How / What about (having) dinner tonight? => Как насчет пообедать сегодня вечером?

395

How about (drinking) some more wine? => Может быть, вы выпьете еще немного вина?


Во время разговора по телефону

29. Во время разговора по телефону.

Speaking. => Я слушаю. / Я у телефона. / Это я.

Hold on (,please). / Hold the line (,please). => He кладите (,пожалуйста,) трубку.

Could you put me through to smb.? => Вы не могли бы соединить меня с кем-либо?

I can't get through. => Я не могу дозвониться.

You are through. => Говорите.

The line is engaged / busy. => Линия занята.

There is no reply at this number. => Номер не отвечает.

I'll call back (later). => Я перезвоню (позже).

Can I take a message (for him / her)? / Is there any message? => Что-нибудь передать (ему / ей)?

Can / Could you take a message (for him / her)? => Вы не могли бы кое-что передать (ему / ей)?

You have / 've got the wrong number. => Вы звоните не по тому номеру. / Вы ошиблись номером.

What number were you calling? => Какой номер вы набирали?

Could you speak up (,please)? => He могли бы вы говорить громче?

(May I ask) Who is speaking? => (Могу я узнать,) Кто говорит?


Обращение за советом

30. Обращение за советом (насчет того, чтобы выполнить действие).

Shall I / he / she / they /we ~~~~~~ ...? Should I / he / she / they / we ~~~~~~ ...?

Should / Shall she come tomorrow? => Ей прийти завтра?

Should / Shall I call him? => (Мне) Позвонить ему?


Невежливый отказ в форме общего вопроса

31. Невежливый отказ в форме встречного вопроса.

Why should I / she / he /we / they ~ ~ ~ ~ ~ ~ ...?

Why should I do it? => Почему я должен делать это?

Why should they help him? => Почему (это) они должны помогать ему?

Why should I bust my hump? => Зачем мне гнуть спину?

How should I / smb. know? => Откуда я знаю? / Откуда он / она /они знае(ю)т?


Наиболее распространенные выражения эмоций

32. Наиболее распространенные выражения эмоций.

(Oh,) God! / My God! /Jesus! / Jesus Christ! /(Good) Heavens! Oh dear! / Wow! => О, Боже! (выражение удивления)

My word!. => Вот это да! / Подумать только!

Hell! / Damn! / Shit! / Bull-shit! / Fuck! (ругательное) => Черт возьми! /Черт подери! (выражение гнева / раздражения / проклятия)

You're a pain in the ass! (грубое) => Как ты мне надоел!

The hell with you (it)! / Damn you (it)! / Shit on you (it)! / Fuck you (it)! => (Да) Пошел ты (все это) к ...!

Если в специальном вопросе сразу после вопросительного слова поставить the hell, получится значение черт побери:

What the hell are you doing here? => Что, черт побери, ты делаешь здесь?

Why the hell didn't you help her? => Почему, черт подери, ты не помог ей?

Иногда вместо the hell можно использовать on earth (менее агрессивное) или же the fuck (более агрессивное):

What on earth are you doing here? Why the fuck didn't you help her?


Фразы, характерные для разговорной речи

33. некоторые фразы / реплики, характерные для разговорной речи.

That's all. => У меня все (в конце прямой речи).

I'm through / finished. => Я закончил (дело / речь).

That is (about) all there is to it. => Вот, пожалуй, и все (в конце прямой речи)..

I see. => Понятно. / Понимаю.

That's none of your business. => He твое дело. / He суй нос не в свое дело.

Shut up! => Заткнись! / Замолчи!

I don't mind. => Ничего не имею против.

I think so. => Согласен.

You'll make it. => У тебя получится.

That's the whole point. => В этом-то все и дело.

Easy! => Полегче. / Не лезь на рожон. / Успокойся.

Calm down. => Успокойся.

Don't worry. / Don't be worried. / Relax. => He волнуйся. / Успокойся. / Расслабься.

Take it easy. => He принимай близко к сердцу. / Не переживай.

It makes things easier. => Так легче (переживать / переносить боль).

I haven't given it much thought. => Я пока / еще не думал об этом. (насчет планов на будущее)

It serves you / smb. right. => Так тебе / кому-либо и надо.

I was half out of my mind. => Я чуть не сошел с ума.

You'll hear from me. => Я дам вам знать / сообщу о себе.

It's going to be all right. => Все будет хорошо.

It'll / That'll do. => Сойдет. / Устроит.

That's it. => Так. / Правильно.

You bet! => Еще спрашиваешь!:

— Do you want me to help you? — You bet! => — Ты хочешь, чтобы я помог тебе? — Еще спрашиваешь!

398

Sounds good to me. => Это меня устраивает.

Time's up. => Время вышло.

Hear me out! => Выслушайте меня!

I couldn't reach you. => Я не мог дозвониться до тебя.

It's (over and) done with. => С этим покончено.

You are out of your mind. => Ты сошел с ума.

Let happen whatever would happen. => Пусть будет, что будет.

It never crossed my mind (that)... => Мне никогда не приходило в голову, что ...

Don't mention that. => Не надо об этом.

I don't give a damn / a shit (about smth.). (вульгарное) => Мне до лампочки / безразлично:

Tell him whatever you want, I don't give a shit, => Можешь говорить ему все, что угодно — мне до лампочки.

It makes no difference. / It doesn't make any /much difference. / It doesn't matter (at all). => Это не имеет (никакого) значения.

It makes no difference whether you go today or tomorrow. => Это не имеет никакого значения, поедешь ты сегодня или завтра.

Smb. is on the phone. => Кто-то звонит.:

Come here. Your husband is on the phone. => Иди сюда — твой муж звонит.

I hope I'm not intruding. => Надеюсь, я вам не помешаю.

Go to hell. / Fuck off. (вульгарное) => Иди к черту.

Get out of my way. => Уйди с дороги.

Get lost. => Исчезни. / Мотай отсюда. / Проваливай.

(Come) This way (,please). => (Проходите) Сюда, пожалуйста (принимая гостей / посетителей).

You have a point there. => Тут вы правы. / Тоже верно.

That's the gospel truth. => Истинная правда.

399

I mean it. => Честное слово. / Я говорю искренне.

I want to buy your house. I mean it. => Я хочу купить ваш дом. Честное-слово.

Let's get to the point. => Давайте ближе к делу.

So far so good. => Пока что все идет хорошо.

Mark my words. => Запомни мои слова.

It's not that I don't... => He то, чтобы я не ...:

It was not that he didn't love her. => He то, чтобы он не любил ее.

Don't be silly. => Не глупи. / Не дури.

You know better than that. => А ты не так прост (как кажешься).

Don't worry, I can make it on my own. => He волнуйтесь, я сам справлюсь.

Not likely. Unless ... => Скорей всего, нет. Если только ...:

—I wonder if my father could arrange a marriage for me with George. — Not likely. Unless you insist on that. => — Интересно, смог ли бы отец организовать мне замужество с Джорджем?

— Скорей всего, нет. Если только ты не настоишь на этом.

I am at your service. => Я к вашим услугам.

You will get over this. => (У тебя) Это пройдет. / Ты справишься с этим.

No reason in particular. => Просто так. / Без особой причины.:

— Why do you ask? — No reason in particular.

This time there'll be no slip up. => На этот раз осечки не будет. / На этот раз все пройдет, как по маслу.

Suit yourself. => Как хочешь. / Воля ваша. / Делай, как знаешь.:

Suit yourself, but I've got a work to do and I won't go to Paris. => Воля ваша, но мне нужно кое-что сделать, и в Париж я не поеду.

400

Pardon me for asking, but... => Извините, что спрашиваю, но...

It never occurred to.me that... => Мне никогда не приходило в голову, что ...

I meant only the best. => Я хотел только как лучше.

Tend to your own affairs. => Лучше займись своими делами. / Не лезь не в свое дело.

There is no point in doing smth. => Нет смысла заниматься чем-либо.

Think it over. => Подумай хорошенько.

What's done is done and cannot be undone. => Что сделано, то сделано.

— I don't know what you mean. — You know what I mean all right. => — Я не понимаю, о чем вы говорите. —Все вы прекрасно понимаете (только делаете вид, что не понимаете).

— Coffee? — If it is no bother. => — Кофе? — Если не трудно.

I'll pay for any inconvenience I cause you. => Я рассчитаюсь с вами за все неудобства, которые причиняю вам.

I wouldn't be taking the trouble, except that ... => Я бы не утруждал себя, если бы не ...

Don't let yourself become so upset. => He расстраивайся так сильно.

Let's hold to reason. => Давайте ближе к теме.

I bow to the opinion (of smb.) that ... => Я склоняюсь к мнению (кого-либо), что ...

Don't dispute him. => He спорь с ним.

I'm sorry to have to bother you with this, but... => Я извиняюсь, что вынужден беспокоить вас по этому поводу, но ...

I cannot see how anything you say can have any bearing on this matter. => Я не вижу, каким образом то, о чем вы говорите, может иметь отношение к этому делу.

You are on the right track. => Вы на правильном пути. / Вы правильно мыслите.

401

Come on. Let's get this over with. => Давай закончим с этим делом.

It's just there. => Просто так оно есть.:

I trust you. You don't ask why. It's just there. => Я доверяю тебе. Не спрашивай, почему. Просто доверяю, и всё.

Whatever is to be will be. => Чему быть, того не миновать.

Here's what we'll do. => Мы сделаем вот что.

It beats me. => Это выше моего понимания.

Fortune has smiled up on us. => Нам улыбнулась фортуна / удача.

It was a gift of Lady Luck. => Это был подарок судьбы.

I've got a phone call to make. => Мне нужно позвонить.

I'll only be a few minutes. => Я вернусь через несколько минут.

I'll be goddamned => Будь я проклят.

It crossed my mind. => Это приходило мне в голову.

The time for thinking is past, now is the time for action only. => Раньше надо было думать, теперь пора действовать.

We are getting nowhere. => Так мы ни к чему не придем.

I regret, but I must leave. => Я очень сожалею, но я вынужден покинуть вас.

I don't know. It's just the way I feel. => He знаю. Просто у меня такое чувство:

— Today the wedding is off.

— Why? What happened?

— I don't know. I can't explain. It's just the way I feel. =>

— Свадьбы сегодня не будет.

— Почему? Что случилось?

— Я не знаю. Не могу объяснить. Просто у меня такое чувство.

Hold your tongue. => Молчи. / Помалкивай. / Держи язык за зубами.

I don't hold with that. => Я так не считаю. / Я не одобряю этого. / Я не согласен с этим.

There is no doubt about it. =>B этом нет никакого сомнения.

You may leave or stay according as you decide. => Сами решайте — уезжать вам или оставаться.

402

The matter admits of no delay. => (Это) Дело не терпит отлагательства.

I have no cash to spare. =>У меня нет лишних денег.

I've noticed this about him before. => Я и раньше замечал это за ним.

That goes for you too. => К тебе это тоже относится. / Это касается и тебя.

I see your point. =>Я понимаю вас.

I would like to set the records straight. =>Мне хотелось бы внести ясность.

Don't curtsy to him. => He делай ему реверансов. / Не прогибайся перед ним.

Spare me that old chestnut (about smth. / doing smth.). =>

He вешай мне лапшу на уши.:

Spare me that old chestnut about your sister being a star. => He вешай мне лапшу на уши, что твоя сестра — звезда.

Be sure to do smth. => He забудь сделать что-либо:

Be sure to invite them. => He забудь пригласть их.

It's up to you. => Решай сам (принимай решение самостоятельно). / Делай, как хочешь.

There is no point in doing smth. => Бесполезно / He имеет смысла делать что-либо:

There is no point in doing that. We can't help him. => He имеет смысла делать это. Мы всеравно не сможем помочь ему.


Вопросы, характерные для разговорной речи

34. некоторые вопросительные формы / предложения, характерные для разговорной речи.

Get it? => Понимаешь? / Тебе понятно, о чем я говорю?

How's that? => Как это можно объяснить? / Что ты об этом думаешь?

403

How come, (that) ...? => Как так получается, что...?

Do you think so? => Ты согласен?

What makes you so sure? => Почему ты так уверен?

What is your thought? => Что ты об этом думаешь?

Are you nuts? => Ты что, ненормальный?

What do you do in your spare time? => Чем вы занимаетесь в свободное время?

What have I got to do? => А что мне еще остается делать?

What's the use of + герундий? => Зачем / Какой смысл делать что-либо?:

What's the use of worrying? => Какой смысл переживать?

Why ~~~~~~? => Зачем / Какой смысл делать что-либо?:

Why worry him? => Зачем волновать его?

What is your position on ...? => Как вы относитесь к ...?

Is that it? => Так? / Правильно?

What if...? => А что, если ...?:

What if I refuse? => А что, если я откажусь?

Surely you can see that. => Неужели ты не понимаешь? (английские предложения, начинающиеся словом surely часто имеют значение неужели?):

Surely you saw them. => Неужели ты не видел их (конечно же, ты их видел, но не хочешь признаться)?

Are you crazy? / Are you mad? => Ты что, с ума сошел?

What is taking so long? => Почему так долго? / Что так задерживает?

What is going on (here)? => Что (здесь) происходит?

Are you kidding? => Ты смеешься / шутишь / издеваешься?:

404

— How about one thousand? — Are you kidding? I could do it myself for this money. => — Как насчет тысячи? — Ты что, издеваешься? За такие деньги я мог бы сделать это и сам.

What makes you think (that) ...? => Почему ты думаешь, что ...:

What makes you think I was there? => Почему ты думаешь, что я был там?

Coming along? => Идешь? / Едешь (со мной / с нами)?:

— Let's go to the bar. — ОК. Coming along, Tom? => — Пошли в бар. — Хорошо. Том, а ты идешь (с нами)?

What remains to be done? => Что остается делать?

Are you getting the picture? => Ты понимаешь (к чему идет дело / о чем идет разговор)?

I'm making myseli clear, I take it? => Я ясно выражаюсь? / Я полагаю, тебе понятно, о чем я говорю.

So what? => Ну и что? / Ну и в чем дело? ./ Ну и что из того?

What did you do? What line of work? => Чем вы занимались? Какую работу (вы) выполняли?

Can you be more specific? => Что вы имеете в виду? / Что вы хотите этим сказать?

Why would he do it? What could he have to gain? => Зачем ему было делать это? С какой стати?

What is this all about? => В чем дело? / По какому поводу вся эта кутерьма?

Who are they to judge us? => Кто они такие, чтобы судить нас?

What gave you that idea? => Что навело тебя на эту мысль?

No fooling? => Серьезно? / Ты не шутишь?

Does it enter your mind that...? => Тебе никогда не приходило в голову, что ...?

But supposing... what then? => Но, предположим,..., что тогда?:

405

But supposing she did marry him — what then? =” Но, предположим, она вышла за него замуж, что тогда?

The question now is, ...? => Вопрос сейчас в том, ...?:

The question now is, what are you going to do about all this? => Вопрос сейчас в том, что ты собираешься делать со всем этим?

So what's the hitch? => Так в чем же загвоздка?

Would you rather we spoke English? => Может быть, нам лучше говорить по-английски?

What is your point? => В чем заключается твоя идея?

Can you manage it? => Справишься ты с этим?:

I want to know who enters, who leaves, and where they go. Can you manage it? => Я хочу знать, кто приходит, кто уходит, и куда они направляются. Справишься?

Do you think I don't know what's been going on behind my back? => Думаешь, я не знаю, что творится у меня за спиной?

What is it to you? => А тебе-то что? / Какое тебе дело? What's the hold-up? => За чем дело стало? / В чем задержка?

How long did you hold office? / How long have you held office? => Как долго вы занимали / занимаете эту должность?

Why not do smth. while we are about it? => Почему бы нам не сделать заодно и что-либо еще?:

Why not ask for $100 while you are about it? => Почему бы тебе заодно не попросить 100 долларов?

Can you give me a little on account? => Можете ли вы дать мне небольшой задаток?

How do you account for doing smth.? => Как вы объясните / можете объяснить свои действия?:

406

How do you account for being late? => Как вы объясните свое опоздание?

How can you be sure? => Почему ты так уверен?

— For sure? — For sure. =? — Ты абсолютно уверен (в этом)? — Абсолютно.

What are you going to be when you grow up? => Кем ты будешь, когда вырастешь?

Is that why / where / what / ...? => Так вот почему / где / что / ...?:

Is that why they didn't invite us? => Так вот почему они не пригласили нас.

Is that where you were? => Так вот где ты был. / Так ты был там?

Why is it ...? => В чем причина того, что ..,?:

Why is it you don't like me? => Ну почему я тебе не нравлюсь?

— What difference does it make? — It makes a good deal of difference. =? — Какая разница? — Большая.

Can you spare me a few minutes? => Вы можете уделить мне .несколько минут?

Have you got a pencil to spare? => У вас нет лишнего карандаша?

Are you out of your mind? => Ты в своем уме? How so? => Как это?


Дополняющие элементы

35. некоторые наиболее распространенные фразы / слова / выражения, использующиеся при построении предложений в разговорной речи в качестве независимого (дополняющего /поясняющего / комментирующего) элемента.

(могут ставиться как в самом начале, так в середине и в конце предложения)

407

It goes without saying ... => Само собой разумеется...:

It goes without saying that he is a good driver. => Само собой разумеется, он хороший водитель.

I'll bet... => Бьюсь об заклад, ...:

I'll bet you know this woman. => Бьюсь об заклад, ты знаешь эту женщину.

Tell you what, ... => Знаешь, что я скажу тебе ... ... at the most. => самое большее:

He's got 10 thousand at the most. => У него самое большее 10 тысяч.

..., for smb.'s part, ... => ..., со своей стороны, ...:

She, for her part, will help us. => Она, со своей стороны, поможет нам.

... if memory serves => если мне не изменяет память;

Most likely, ... => Скорей всего, ...

Most likely, you will go to prison. => Скорей всего, ты отправишься в тюрьму.

For the rest, ... => Что касается остального, ...:

For the rest, it was very good. => Что касается остального, то все было очень хорошо.

For Christ's / God's / goodness' sake ... => Ради Бога, ... / Ради всего святого, ... :

For Christ's sake, leave me alone. => Ради Бога, оставь меня в покое.

408

..., but that's not the point. => .... но дело / суть не в этом.:

I have already paid all the money I owed him, but that's not the point. => Я уже выплатил ему весь долг, но суть не в этом.

If I understand correctly,... => Если я правильно (вас) понял,... ... by and large ... => ..., вообще говоря, ...:

Не has long since decided that all physical activity is by and large a waste of time. => Он уже давно пришел к выводу, что любая физическая деятельность, вообще говоря, это пустая трата времени.

... and none other. => ... и никто другой. / ... никому другому.:

Не has finally decided to divulge his secret to her and none other. => В конце концов он решил посвятить в свой секрет только ее, и никого другого.

... in the long run. => ... в конечном счете ...:

If something goes kaput, call a plumber or a carpenter or an electrician. It's cheaper in the long run. Professional maintenance, I mean. => Если что-нибудь выйдет из строя, вызывай сантехника или столяра, или электрика. В конечном счете, так дешевле. Я имею в виду, профессиональное обслуживание.

In either event, ... => При любом раскладе ... / Как бы ни развивались события ...:

In either event, there Was nothing he could do about it. => При любом раскладе от него уже почти ничего не зависело.

..., to be precise. =>..., если быть точным.

..., shall we say. => Скажем так, ...:

Не is of very little help, shall we say. => Скажем так, толку от него мало.

Let's say ... => Скажем, ... :

409

— Where is the money? — Let's say I lost it. => — Где деньги?

— Скажем, я потерял их.

For your information,... => К вашему сведению, ...

..., if you will. => ..., если хотите.:

Your recent activities are very much my concern. Our concern, if you will. => Ваши действия с недавних пор — моя забота. Наша забота, если хотите.

То be frank,... => Если честно,

... Assuming... => Если допустить, что ,..:

Assuming you are right, and I don't for an instant concede that you are, what makes you think they'll tell you that? => Если допустить, что ты прав, хотя я очень далек от такой мысли, почему ты думаешь, что они скажут тебе это?

..., if you see what I mean. => ..., если вы понимаете, что я имею в виду.

As it turned out, ... => Как оказалось, ...:

And as it turned out, she was very right. => И как оказалось, она была очень права.

..., to put it kindly. => Мягко говоря, ...

..., presumably. => .... полагаю.:

— What will she be doing there? — Waiting for her husband's call, presumably. I have my doubts, though. => — Что она собирается делать там? — Ждать звонка от мужа, полагаю. Хотя, у меня есть сомнения на этот счет.

All in all, ... => В общем и целом, ... :

All in all, I could not have asked for a better place of living. => В общем и целом, я не мог и мечтать 6 лучшем жилье.

410

... , at the outside,... => ... , самое большее / позднее, ...:

He will be here later this evening or, at the outside, early tomorrow morning. => Он будет здесь сегодня вечером или, самое позднее, завтра рано утром.

I'll stay there five minutes maybe, ten at the outside. => Я пробуду там минут пять, самое большее, десять.

...at the latest. => ... самое позднее.:

I'll be back at the hotel by noon. One at the latest. => Я вернусь в гостиницу к полудню. Самое позднее, к часу.

..., and so forth and so on. => ... и так далее, и тому подобное.

... , so to speak. => ..., так сказать.

... , of what I am certain. => ..., в чем я совершенно уверен.;

They were not even going to help us, of what I am certain. => Они даже и не собирались помогать нам, в чем я совершенно уверен.

.., and I hazard the guess that ...=>... и я рискну высказать догадку / предположение, что ...

... and,~fortunately or otherwise, ... =>... и, к счастью или к несчастью, ...:

And, fortunately or otherwise, all they have a number of things in common. => И, к счастью или к несчастью, у всех них есть несколько общих черт.

..., for that matter,... => ..., если уж на то пошло, ... :

For that matter, what has he been doing in London? => Если уж на то пошло, чем он так долго занимается в Лондоне?

I don't want any harm to come to him, understand? Or to you, for that matter. => Я не хочу причинять ему никакого вреда, понятно? Или тебе, если уж на то пошло.

..., so there. =>..., так-то вот. ..., and rightly so. => .... и no-праву.:

411

Не was a man enormously feared in criminal circles, and rightly so.. => Это был человек, которого очень боялись в криминальном мире, и no-праву.

.„, in a manner of speaking, ... => ..., в некотором смысле, ...:

They are affiliated with the government, in a manner of speaking, but loosely. => Они, в некотором смысле, связаны с правительством, но не тесно.

By the way,... => Кстати, ...:

And where is your husband, by the way? => Кстати, где ваш муж?

... , which is more probable. =>..., что более вероятно.

... , so that is that. => ..., так-то вот. / ..., такие вот дела. / ..., ничего не поделаешь.

In truth,... => По правде говоря, ... То put it bluntly,... / Frankly speaking,... => Честно говоря,...:

To put it bluntly, I feel lost. => Честно говоря, я чувствую себя потерянным.

... , and the like. => ... и тому подобное.:

She believes in country, government. God, and the like. => Она верит в страну, в правительство, в Бога и тому подобное.

At any rate, ... => Во всяком случае, ...:

Indeed, ... / In fact ... => Фактически, ... / На самом деле, ...

You see,... => Видите ли, ...

Needless to say,... => Нет необходимости говорить, что ...

I bet... => Бьюсь об заклад, ...

The thing is, ... => Дело в том, что ...

For all I know,... => Насколько я знаю, ...

It's odd, isn't it,... => Странно, не правда ли, ...

Mind you,... => Запомни, ... / Пойми, ...

412

Here, ... => (Ну) Ладно, ... (для привлечения внимания и одновременной смены темы разговора):

Here, let me inform you on ... => Ладно, теперь позвольте мне сообщить вам о ...

Shortly after ... => Вскоре после ...

... , no matter what. => ... несмотря ни на что / ни при каких обстоятельствах,...:

I'm never going to get a divorce, no matter what. => Я никогда не получу развод, ни при каких обстоятельствах.

... or something. => ... или что-то в этом роде.

... , in smb.'s time. => В свое время ...:

I never did well in school, either, in my time. => В свое время я тоже не блистал в школе.

After all, ... => В конце концов, ...

Sad as it is, ... => Как это ни печально, ...

According to smb., ... => По словам кого-либо, ...

... — what is the right word to use? — ... => ... — как бы это поточнее выразиться? — ...

On the other hand,... => С другой стороны, ...


Устойчивые сочетания

36. некоторые устойчивые сочетания, часто использующиеся при построении предложений в разговорной речи.

to pick on smb. => подкалывать кого-либо / придираться:

Why do you pick on me? => Почему ты придираешься ко мне?

to walk out on smb. => оставить (в беде / без помощи); изменить в супружестве:

413

Не walked out on her, and was having an affair with her best friend. => Он изменил ей и завел роман с ее лучшей подругой.

to be up => не ложиться спать:

She is up until two o'clock every day. => Она не ложится спать до двух часов.

to work weekends => работать по выходным;

to take smth. for granted => принимать как само собой разумеющийся факт (так и должно быть):

You have to take it for granted. => Ты должен принимать это как должное.

to have in mind => иметь в виду (хотеть сказать):

What do you have in mind? => Что ты имеешь в виду?

to make up one's mind to do smth. => принять решение / решить сделать что-либо:

I have made up my mind to stay. => Я решил остаться.

to catch a disease / cold / virus / ... => заболеть / заразиться:

He caught a fever. => Он схватил лихорадку.

to catch the bus / train / ... => успеть на транспорт:

I didn't catch the bus. => Я опоздал / не успел на автобус.

the last / final straw => последняя капля (переполнившая чашу терпения):

The final straw was a telephone call from Moscow. => Последней каплей был телефонный звонок из Москвы.

414

to put oneself into my / smb.'s place => поставить себя на мое / чье-либо место:

Put yourself into my place. => Поставь себя на мое место.

to catch smb. red-handed => поймать кого-либо с поличным:

She was caught red-handed. => Ее поймали с поличным.

to get along with smb. => ужиться с кем-либо:

I don't get along with my mother-in-law. => Я никак не могу ужиться со свекровью / тещей.

to pick smb. up => зайти / заехать за кем-либо:

I'll pick you up at 10. => Я заеду за тобой в 10 часов.

to drop by => заглянуть / заскочить (на минуточку):

Would you mind to drop by to see my house? => Может быть, заглянешь как-нибудь на минуточку посмотреть мой дом?

to drop in on smb. (at some place) => заглянуть / заскочить к кому-либо (куда-либо):

I dropped in on him at the office. => Я заскочил к нему в офис.

on sight => с первого взгляда:

She hated me on sight. => Она возненавидела меня с первого взгляда.

to make a good / bad impression on smb. => произвести хорошее / плохое впечатление на кого-либо:

Did I make a good impression on him? => Я произвела на него хорошее впечатление?

415

down payment => залог;

balloon payment => остаток:

Here is the down payment, and you'll get the balloon payment later. ==> Вот залог, а остаток вы получите позже.

to drive smb. to smth. => довести кого-либо до чего-либо:

Не could drive me to suicide. => Он мог довести меня до самоубийства.

to have nothing to do with smb. / smth. => не иметь никакого отношения к кому-либо / чему-либо:

I have nothing to do with this. => Я не имею к этому никакого отношения.

to count on smb. / smth. => рассчитывать на кого-либо / что-либо:

You may count on me. => Можешь рассчитывать на меня.

to pay cash => платить наличными:

He always pays cash. => Он всегда платит наличными.

to be on a winning / losing streak => быть в полосе везения / невезения:

I have been on a winning / losing streak lately. => В последнее время мне везет / не везет.

to be running out of time / money / ... => кончаться / быть на исходе:

We are running out of money. => У нас кончаются деньги.

to see no point in doing smth. => не видеть смысла в том, чтобы ... :

416

I see no point in buying this house. => Я не вижу смысла в том, чтобы покупать этот дом.

to make a good / excellent smth. => стать / получиться:

She will make an excellent wife for you. => Она будет тебе хорошей женой.

You could make a good driver. => Ты мог бы стать хорошим водителем.

on purpose => нарочно / умышленно:

Did you do it on purpose? => Ты сделал это нарочно?

to pay smb. whatever one figures to be fair => заплатить столько, сколько считается нормальным:

Pay me whatever you figure is fair. => Заплатите столько, сколько считаете нужным / нормальным.

to be on a drunk => быть в запое:

Не looked like he had been on a drunk for several days. => У него был такой вид, будто он несколько дней не выходил из запоя.

to take the day-off => брать отгул;

to take smth. at face value => принимать что-либо за чистую монету:

Не took it at face value and here we are. => Он принял это за чистую монету, и вот как все обернулось.

in the strict sense of the word =” в прямом смысле слова:

She was on the verge of killing him' in the strict sense of the word. =” Она чуть не убила его, в прямом смысле слова.

to be all / completely at sea => плохо ориентироваться / соображать:

417

I was all at sea when I began my job. ^ Я очень плохо соображал, когда только начал работать.

to make a guess => догадываться:

I couldn't even make a guess. => Я даже не догадывался.

to be on smb.'s way => быть в пути:

They are on their way to London. => Сейчас они направляются в Лондон.

— Come here! — I'm on my way. => — Иди сюда! — (Уже) Иду.

to be in smb.'s way => мешать / стоять на пути:

You are in my way. => Ты мне мешаешь.

to have a heart-to-heart talk => поговорить по душам;

to take / to catch smb. by surprise => застать кого-либо врасплох:

They took us by surprise. => Они застали нас врасплох.

to be anxious to do smth. => не терпеться сделать что-либо:

I'm anxious to see them. => Мне не терпится увидеть их.

to be anxious about / for / over smb. / smth. => беспокоиться / тревожиться о ком-либо / чем-либо:

I'm anxious for his safety. =” Я беспокоюсь, как бы с ним чего не случилось.

to be at one's best => быть в наилучшей форме:

Most people are not at their best in the morning. => Многие люди по утрам еще не в лучшей форме.

to do smth. of one's own free will => делать что-либо по доброй воле:

418

Nobody will do that of his own free will. => Добровольно на это никто не пойдет.

to hate smb. / smth. to the very core of one's soul => ненавидеть кого-либо / что-либо до глубины души:

She had grown up with her cousin and hated him to the very core of her soul. => Она выросла вместе с двоюродным братом и ненавидела его до глубины души.

to be (completely) under smb.'s spell => находиться (полностью) под чьим-либо влиянием:

She is completely under his spell. => Она находится полностью под его влиянием.

to decide against smth. / doing smth. => принять решение не делать чего-либо:

She considered discussing it with her husband but decided against it. => Она хотела обсудить это с мужем, но решила не делать этого.

to point-blank refuse to do smth. => отказаться наотрез делать что-либо:

She was a little surprised when he point-blank refused to go. => Она была немного удивлена, когда он наотрез отказался ехать.

not to mind in the least => не возражать ни в малейшей степени:

Some of them were very tired, but no one minded in the least. => Некоторые из них были очень усталые, но никто ни в малейшей степени не возражал.

to put smb. in a bad light => выставлять кого-либо в плохом свете:

She told herself, she must not create any ill will that might put

419

the whole family in a bad light. => Она сказала себе, что не должна проявлять враждебность, чтобы не выставить всю семью в плохом свете.

to go about one's chorus => заниматься домашней работой:

She worked very hard at remaining cheerful and matter-of-fact as she went about her chorus. => Занимаясь домашними делами, она очень сдерживала себя, чтобы оставаться жизнерадостной и естественной.

to drive a wedge between smb. => вбивать клин между кем-либо и кем-либо:

I'm not driving a wedge between you. => Я вовсе не пытаюсь вбить клин между вами.

such a turn of events => такой поворот событий:

She could well imagine his reaction to such a turn of events. => Она могла хорошо представить себе его реакцию на такой поворот событий.

to hold oneself in check => сдерживаться:

She held herself in check, though she longed to run to him. => Она сдерживала себя, хотя ей очень хотелось броситься к нему.

to have the blues => хандрить:

You've got the blues — that's what's wrong with you. => Ha тебя нашла хандра — вот что с тобой.

to count / not to count => иметь значение / не иметь значения:

Every minute counts. => Каждая минута дорога.

Where you live doesn't count, or how you dress. => Где ты живешь и как одеваешься, значения не имеет.

420

to have the knack of smth. / for doing smth. => научиться чему-либо / уметь делать что-либо:

At first he was awkward, but soon he had the knack of it. => Поначалу у него не очень получалось, но вскоре он научился этому.

Are you sure your sister has the knack for baby-sitting? => А ты уверен, что твоя сестра может смотреть за ребенком?

to scare smb. out of smb.'s wits => напугать кого-либо до смерти:

First he scared me out of my wits — then he yelled when I tried to help him. => Сначала он до смерти напугал меня, а потом начал кричать, когда я попыталась помочь ему.

to be in the habit of doing smth. => иметь привычку делать что-либо:

Не is not in the habit of waiting for me. => У него нет привычки ждать меня.

to get into the habit => заиметь привычку / привыкнуть:

Soon he got into the habit of bathing and shaving in the morning. => Скоро он привык принимать по утрам ванну и бриться.

to be a natural born smth. => быть прирожденным кем-либо:

That's because I'm just a natural born driver. => Это потому, что я прирожденный водитель.

to be out of the question => не вызывать (никаких) сомнений:

The only man I can live with is you, and that is out of the question. => Единственный мужчина, с которым я могу жить — ты, и это не вызывает сомнений.

to do smb. disservice => оказать кому-либо медвежью услугу:

We must consider his welfare above ours or we might do him some great disservice. => Мы должны ставить его благо-

421

состояние выше нашего, иначе мы можем оказать ему медвежью услугу.

to have nothing to do with smb. / smth. => не иметь никакого отношения к кому-либо / чему-либо:

His belongings have nothing to do with me. => Его вещи не имеют ко мне никакого отношения. / Я не имею никакого отношения к его вещам.

to put an entirely different light on the matter => представлять все совершенно в ином свете:

The remark about her father suddenly put an entirely different light on that matter. => Замечание относительно ее отца вдруг представило все дело совершенно в ином свете.

to stand smb. in good stead => сослужить кому-либо хорошую службу:

His facility with languages other than his own had stood him in good stead in the past. => Его владение иностранными языками сослужило ему хорошую службу в прошлом.

My car has stood me in good stead this winter. => Моя машина хорошо послужила мне этой зимой.

to feel smth. in one's bones => чувствовать сердцем:

It is the very truth, I feel it in my bones. => Чует мое сердце — это чистая правда.

to be a long way from smth. yet => быть еще далеко не ...:

I'm a long way from poor yet. => Я еще далеко не бедняк.

to be booked (up) => быть полностью занятым (не иметь времени):

I'm booked (up) on Wednesday. => Я полностью занят в среду.


Примеры речи низкого уровня

37. некоторые наиболее распространенные редуцированные / искаженные формы, характерные для разговорной речи низкого уровня.

ain't = am not / is not / are not / have not / has not:

I ain't going there. => Я не пойду туда.

We ain't got money. => У нас нет денег.

ain'tcha = ain't you;

can'tcha = can't you;

letcha = let you;

don'tcha == don't you;

a'bin = have been;

an' == and;

anyways = anyway;

'ave / 've / 'a = have;

'appen = happen; 'ere = here; 'ome = home; 'e = he; 'ow = how;

awys = orluss = always;

a = o' = of;

coulda = could have;

coupla = couple of;

didja = did you; whenja = when did you; toleja = told you;

wudja = what do you /what did you;

fella = fellow;

fost = first; wok = work;

g'night = good night; t'day = today; c'mon = come on; g'by = good by;

gon'ta = gonna = to be going to:

You gonna stay here long? => Ты собираешься долго пробыть здесь? / Ты будешь здесь долго?

gotta = have got to;

423

hadda = had to;

heah = here;

helluva = hell of a; . how'bout = how about;

jes' = just;

leggo = let go; lemme = let me; les's see = let us see; gimme = give me;

me = my:

me car / me house / ...

mek = make; tek =take;

'member = remember;

mistah = mister;

musta = must have;

'n' = than;

noa = no; nope = no; naw = no;

on'y = only;

oughta = ought to;

outa = out of;

'sail right = it's all right;

s'pose = suppose;

shuah = sure;

shurrup = shut up; gerrup = get up; gerraway = get away; orright = all right; gerron = get on;

sonuvabitch = son of a bitch;

so's = so as;

speaka = speak to; talka = talk to;

tha' = that;

they's = there is;

tomorra = tomorrow;

toucha = touch; puncha = punch:

You toucha my car. I puncha your nose. => Дотронешься до машины, получишь в нос.

424

twenny = twenty; thirdy = thirty;

usta = used to;

wanta = wanna = want to; inna =mto;

wi' = with;

wun't = won't;

willya = will you; wuddaya = what do you; hellya = hell do you; tellya = tell you;

ya / ye = you / your;

yeah / yeap = yes.

Пример английской искаженной речи низкого уровня:

— Who the' dell are yet An' why ye brung me 'ere? = Who the devil are you? And why did you bring me here?

— I want to ask you some questions and I want truthful answers. Now, tell me what happened just before the ship sank.

— Weel, I tell ye, it wam't much different from any other cross-ing, 'cepting it were a rough sea. = Well, I'll tell you. It was not much different from any other crossing, except it was a rough sea.

— Was there a fire on board?

— Jes' a wee one in one o' the topsails. Warn't none on deck 'til she blew. Then they 'us fire everywhere. = Just a weak one in one of the topsails. Was not any on deck until she blew. Then there was fire everywhere.

— What was in the hold?

— Gunpowder, a 'course. Helped load 'er meself. 'Ope 'e rots in 'ell who lit it. = Gunpowder, of course. I helped to load her myself. I hope he'll rot in hell who lit it.


6. Основные способы образования слов

Раздел VI
Основные способы, образования слов в английском языке.


Суффиксы

Основные способы образования слов в английском языке

Многие слова в английском языке относятся к разным частям речи, хотя абсолютно ничем не отличаются в произношении / написании:

like => нравиться — like => похожий

Некоторые слова относятся к разным частям речи и различаются по произношению (чаще всего ударением), хотя в написании никаких различии нет:

present => присутствующий — present => подарок — present => дарить

В некоторых случаях существительное отличается, от соответствующего ему глагола произношением последнего согласного звука (у существительных — глухой, у глаголов — звонкий). При этом могут происходить небольшие изменения в написании слова:

use [ju:s] — to use [ju:z];

bath — to bathe; breath — to breathe и др. — см. Словарь

Новые слова могут образовываться посредством прибавления суффиксов — ставятся в конце слова, или префиксов — ставятся в начале слова. При этом иногда происходят некоторые изменения в написании и (реже) произношении слов — см. Словарь.

Суффиксы.

Прибавление суффикса обычно не меняет смысловое содержание слова, но при этом слова часто переходят из одной части речи в другую и в словаре приводятся отдельной статьей. Или же в одной словарной статье указывается, с каким суффиксом может использоваться данное слово, и что получается в результате прибавления к нему этого суффикса.

В английском языке не существует какой-либо системы, поддающейся изучению и строго определяющей, какое именно слово и с каким суффиксом можно использовать. Поэтому главным помощником изучающего язык в этом вопросе должен быть словарь.

Некоторые суффиксы совпадают по виду и звучанию, но могут быть признаками разных частей речи:

-ег

при прибавлении к прилагательному / наречию образует сравнительную степень (Правило 9):

small — smaller;

easy — easier

при прибавлении к глаголу обозначает того, кто выполняет действие:

to drive — driver;

to teach — teacher

или предмет, с помощью которого выполняется действие:

to mix — mixer;

to cook — cooker => плита но:

повар => cook

иногда может прибавляться к прилагательному, образуя существительное:

strange => странный / незнакомый — stranger => незнакомец

некоторые слова просто заканчиваются буквами -ег (не суффикс):

copper — существительное;

teeter — глагол;

never — наречие

-ant / -ent

прибавляются к глаголу; могут образовывать как существительные:

to assist—assistant;

to study — student

так и прилагательные:

to resist — resistant;

to differ — different

некоторые слова просто заканчиваются этими буквами (не суффикс):

relent — глагол;

grant — глагол / существительное

-еn

при прибавлении к существительному образует прилагательное:

wood — wooden;

gold — golden

при прибавлении к прилагательному / существительному образует глагол:

wide — widen;

length — lengthen

некоторые слова просто заканчиваются буквами -еn:

listen — глагол;

abdomen —.существительное

-ly

при прибавлении к существительному образует прилагательное / наречие:

friend — friendly => дружелюбный / дружелюбно;

week — weekly => (существ.) еженедельник / еженедельный / еженедельно / каждую неделю

при прибавлении к прилагательному образует наречие:

bad — badly;

recent — recently

Суффиксы существительных:

-or:

collect — collector

-ian:

Russia — Russian (национальность / название языка);

magic-magician

-ion (-ation / -sion):

product — production;

to install — installation;

to prolong — prolongation;

to divide — division

-ese:

Japan — Japanese (национальность / название языка);

China — Chinese (национальность / название языка)

-ist:

science — scientist (род занятий);

commune — communist (приверженность / принадлежность к (политическому) течению)

-аnсе:

to resist — resistance

-ence:

to differ — difference

-ment:

to develop — development

-ness:

dark — darkness

-hood:

child — childhood

-ism:

real — realism

-ure:

to press — pressure

-ing:

to begin — beginning

-ship:

friend — friendship

-dom:

free — freedom

-th (изменяет написание и произношение слова):

strong — strength;

deep — depth

Суффиксы прилагательных:

-less (отсутствие качества / свойства):

use — useless;

harm — harmless

-able / -ibie (наличие качества / свойства):

to interchange — interchangeable;

to flex — flexible

-ful (имеющий признаки):

help — helpful;

use — useful

-ous:

fame — famous

-ive:

to create — creative

-al:

fraction — fractional

-ic:

nostalgia — nostalgic

-У:

luck — lucky

-ish:

-Poland — Polish (название языка / национальность); также — Pole => поляк / полька (национальность);

girl — girlish (с признаками);

white — whitish

Суффиксы глаголов:

-fy:

clear — clarify;

justice — justify

-ize / -ise:

memory — memorize / memorise;

legal — legalize / legalise

Суффиксы наречий:

-ward(s):

east — eastward(s), обозначает направление;

toward(s);

onward(s);

upward(s)

-wise:

clock — clockwise (обозначает направление часовой стрелки); anticlockwise


Префиксы.

Имеют (за редким исключением) собственное смысловое содержание. При прибавлении к слову изменяют в той или иной степени его значение и поэтому в словаре приводятся в виде отдельной статьи. В некоторых случаях пишутся слитно, в некоторых — через дефис.

anfi => противо-:

antifreeze;

antiseptic;

anti-aircraft

432

со- => со-:

co-author;

co-operative / cooperative

contra- => противо-:

contraception;

contradict

counter- => противо- / контр-:

counter-attack;

counteroffer

de- — противоположное значение:

to degenerate;

to deform

dis- — противоположное значение:

dishonest;

to disagree;

disagreement

en- / em-; при присоединении к существительному / прилагательному образует глагол:

to enlarge;

to enrage;

to embody;

to embrace

in- / il- (перед 1) / ir- (перед r) / im- (перед m / p) — отрицательное значение:

inability;

illogical;

433

irrational;

immoral;

impatience

in- => внутри-; обратное значение out:

input — output => вход — выход (в аппаратуре / программировании / ...);

in-patient => больной стационара;

out-patient => амбулаторный больной;

in-laws => родственники со стороны мужа / жены

inter- => взаимо- / меж- / интер-:

interdependent;

intercontinental;

international

mis- => выполнять действие неправильно:

to misunderstand;

to misuse

non- => не-:

non-flammable;

non-violance

over- => сверх- / nepe-:

over-critical;

to overestimate

post- => после-:

post-war;

postscript

434

рге- => до- / пред-:

pre-war;

precaution

re- => пере-(делать) / сделать заново:

to remarry;

to relocate

sub- => под-:

subway;

sub-conscious;

sub-committee

under- => недо- / под- / мало-; обратное значение over-:

to underestimate;

underskirt;

to underline;

underpayment.


Настройки

Фон:
Текст:
Шрифт:
Интервал между буквами:

Список литературы

Приведенные в книге примеры взяты из следующих источников:

Oxford Student's Dictionary of Current English by A.S.Hornby, Christina Ruse, Second Edition, 1989;

Oxford Advanced Learner's Dictionary by A.S, Hornby, Fourth Edition, 1990;

Harrap's Standard Learners' English Dictionary byP.H.Collin.1990;

A Reference Grammar for Students of English byR.A.Close.1975;

A Communicative Grammar of English by Geoffrey Leech, Jan Svartvik, 1975;

Choosing Your English by John Haycraft and Terence Creed, 1977, а также из современной художественной литературы Великобритании и США.

Game Over

Сканирование:
Янко Cлава
yslava@hotmail.com, yankos@dol.ru
www.chat.ru/~yankos/ya.html

Преобразование в CHM-формат:
одинъ хорошiй парень

Интернет без баннеров:
ru.staminapro.com

Покупайте эту книжку.
Ищите где подешевле.
Ни цента спекулянтам. Да?

Совет: пользуйтесь на панели кнопками Home (Домой) и ближними к ней по духу :)

Версия файла: 0.7 от 10-го августа.
Пока полностью отформатирован только первый раздел.


ФОРМУЛЫ

ACTIVE |  | 7
1. to ~ ~ ~ ~ | 4
2. to be + ~ ~ ~ ~ ing
3. to have + ~ ~ ~ ~ ed / 3-я форма
4. to have been + ~ ~ ~ ~ ing
PASSIVE
1. to be + ~ ~ ~ ~ ed / 3-я форма | 3
2. to be being + ~ ~ ~ ~ ed / 3-я форма
3. to have been + ~ ~ ~ ~ ed / 3-я форма
4. не существует

ТАБЛИЦА общих понятий для работы с формулами

Active Indefinite
Continuous
Perfect
Perfect Continuous

Past

Present

Future

Passive

Залог

Active (действительный) — когда подлежащее само выполняет действие:

Ученики пишут диктант.

Passive (страдательный) — когда действие выполняется над подлежащим:

Диктант пишется учениками.

Характер действия ( подробнее )

1. Indefinite — сообщение о действии как обычном факте.

2. Continuous — сообщение о действии, которое в описываемой ситуации требует затраты на себя определенного времени.

3. Perfect — завершенность действия (не обязательно) + важность сообщения для собеседника + возможность для собеседника воспользоваться сообщением о выполненном действии.

4. Perfect Continuous — сообщение о действии, происходящем в течение какого-то промежутка времени (промежуток времени указывается или подразумевается).


Характер действия

Залог

Active (действительный) — когда подлежащее само выполняет действие:

Ученики пишут диктант.

Passive (страдательный) — когда действие выполняется над подлежащим:

Диктант пишется учениками.

Характер действия ( подробнее )

1. Indefinite — сообщение о действии как обычном факте.

2. Continuous — сообщение о действии, которое в описываемой ситуации требует затраты на себя определенного времени.

3. Perfect — завершенность действия (не обязательно) + важность сообщения для собеседника + возможность для собеседника воспользоваться сообщением о выполненном действии.

4. Perfect Continuous — сообщение о действии, происходящем в течение какого-то промежутка времени (промежуток времени указывается или подразумевается).

пока я еще не придумал чтобы сюда вставить поумнее